Ford Escort 96er TDiesel startet nicht/kaum

Diskutiere Ford Escort 96er TDiesel startet nicht/kaum im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, Mein Ford Escort 96er TDiesel startet nicht mehr. Das Problem hat mit dem Winter angefangen. Oft ist er nur noch schleppend angegangen...

  1. #1 TobiHeidi, 24.03.2008
    Zuletzt von einem Moderator bearbeitet: 24.03.2008
    TobiHeidi

    TobiHeidi Guest

    Hallo,

    Mein Ford Escort 96er TDiesel startet nicht mehr. Das Problem hat mit dem Winter angefangen. Oft ist er nur noch schleppend angegangen bzw. es kam weisser Rauch beim starten aus dem Auspuff. Das wurd immer schlimmer und irgendwann sprang er vor allem wenn es kalt war nur noch nach dem 3 oder 4 Versuch und oft nur mit mehrmaligem Vorglühen an. Seit ca. einer Woche sprang er dann oft gar nicht mehr an nur noch mit Starthilfe. Da habe ich die Batterie wechseln lassen aber dadurch hat sich nichts verbessert. Solang der Wagen noch nicht ganz kalt ist springt er noch an, aber wenn er länger als ca. 8 Stunden steht geht nichts mehr. Mittlerweilen funktioniert es selbst mit Starthilfe nicht mehr. Batterie ist auch mit Ladegerät aufgeladen (war auch nicht wirklich leer war schon in unter 2Std. fertig) worden trotzdem funktioniert es nicht.

    Meine Vermutung ist jetzt das es an den Glühkerzen liegt. Kann es sein das diese kaputt sind ? Ich habe auch gehört das die Glühkerzen eine extra Sicherung haben. Kann mir jemand sagen wo ich die finde/testen kann ?

    Oder gibt es auch andere Ding die der Grund für die Probleme seien könnten ?

    Für jede Idee und jeden Vorschlag bin ich dankbar, wenn noch fragen bestehen beantworte ich diese gerne

    Danke im Voraus.

    Was evt. noch interessant seien könnte: Der Wagen orgelt beim Starten schon noch er springt eben nur nicht an. Wenn ich vorglühen lasse höre ich ein leises "tick,tick,tick,tick", aber ich denke das ist evt. normal ?
     
  2. #2 petomka, 24.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Glühkerzen können auch kaputt gehen, eine defekte Glühkerze reicht schon aus, um Startschwierigkeiten hervor zu rufen. Auch eine defekte Sicherung (an der Batterie) oder ein defektes Vorglührelaise kann es sein.

    Möglichkeiten gibt es viele, aber meist sind es nur Kleinigekeiten wie Glühkerzen.


    P.S.: sollte dir nach deinem Post noch etwas einfallen, nutze bitte die [​IMG] Funktion. ;)
     
  3. #3 Andreas_S., 25.03.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo TobiHeidi

    Ich würde auch auf die Glühkerzen tippen. Als ich noch mit Firmenwagen unterwegs war (Fiesta Diesel zwischen 1989 und 1996) waren die Glühkerzen durch Kurzstreckenbetrieb oft recht schnell defekt. Die Belastung war allerdings auch hoch. 20-30 Kurzstreckenfahrten mit kaltem Motor am Tag haben diese gerade im Winter hoch belastet.
     
  4. #4 Fastdriver, 25.03.2008
    Fastdriver

    Fastdriver Guest

    Musst halt alle kerzen mal durchmessen geht recht einfach auch prüfen ob das Glühzeitrelais schaltet
     
  5. #5 TobiHeidi, 27.03.2008
    TobiHeidi

    TobiHeidi Guest

    Danke für die Antworten.

    Als ich den ADAC zum Abschlepen gerufen hat der ADAC Mitarbeiter erstmal das Problem untersucht. Nach kurzer Zeit hat er dann am einem Schlauch der vom "Air flow Control" zum Motor ging eine Schraube wieder angezogen. Das Problem war damit erstmal erledigt der Wagen sprang wieder an.

    Am nächsten Tag allerdings wieder das selbe Problem. Der Wagen spring wieder nicht an. Ich habe mir besagt Schraube+Schlauch dann nochmal angeschaut, aber die Schraube war fest und es war nichts zu sehen.

    Liegt es jetzt wieder daran ? Hat jemand weitere Ideen dazu ?

    Ist evt. der Schlauch verstopft o.ä. ?Oder kann der Luftfilter kaputt sein ?

    Was mir davor schon aufgefallen ist. Die Temperaturanzeige im Wagen war früher immer ziemlich genau in der Mitte bei längeren Fahrten. In der letzten Zeit ging sie jedoch selbst bei längerer Fahrt nicht höher als ca. 1/3 ....
     
  6. #6 Fastdriver, 27.03.2008
    Fastdriver

    Fastdriver Guest

    Du meinst den Luftansaugschlauch oder?? Der hat damit eigentlich nix zutun weil der diesel sich die luft selbst holt die er braucht also es wird hier direkt über die Einspritzmenge die Motordrehzahl bzw Leistung geregelt die luft saugt er sich dann selbst einfach zu die er braucht.

    Ich denke es wird schon an den Glühkerzen oder dem Relais liegen läuft er sonst normal???
     
  7. #7 Der Pendler, 28.03.2008
    Der Pendler

    Der Pendler Tiefflieger

    Dabei seit:
    23.11.2007
    Beiträge:
    1.587
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo Turnier GHIA BWY 2.5l V6
    Tacho!
    Hört sich schwer nach defekten Düsen an! Hatte das Problem selbst mal, hab dann neue Glühkerzen reingeschraubt, dannach ging für ein paar Tage alles gut. Bis die Kerzen - Dank der defekten Düsen - wieder am Filter waren! Nach Tausch der Düsen läuft er bis Heute einwandfrei und springt auch sofort an, egal bei welcher Temperatur oder vorheriger Standzeit. Was ich jedoch zusätzlich empfehle, ist die Zuleitung zu den Glühkerzen (Kontakte) zu säubern damit diese den optimalen Strom bekommen.:top1:
     
  8. #8 Rene2412at, 29.03.2008
    Rene2412at

    Rene2412at Guest

    Hallo !

    Mein Tipp Kabel von der Vorglühanlage richtig angeschlossen ?

    Glühstifte raus unter Spannung stellen müssen inerhalb von kurzer Zeit heiß werden ( sekunden) . Sie sollten Farbmässig Rehbraun sein . Sicherheitshalber Dieselfilter tauschen .
    Noch ein Tipp den viele nicht wissen : NICHT SOFORT STARTEN WENN DIE KONTROLLLAMPE AUSGEHT SONDERN ERST WENN DAS RELAI ABSCHALTET .
    IST CA. 10-15 SEK. NACH ABSCHALTEN DER LAMPE .

    LADUNGSSPANNUNG ÜBERPRÜFEN SOLLTE ÜBER 13 VOLT SEIN
     
Thema:

Ford Escort 96er TDiesel startet nicht/kaum

Die Seite wird geladen...

Ford Escort 96er TDiesel startet nicht/kaum - Ähnliche Themen

  1. Auto (Sync) bei Ford registrieren?

    Auto (Sync) bei Ford registrieren?: Bei meiner Suche zu SYNC bin ich auf die Seite owner.ford.com gestossen, bei der man sich anmelden kann, um zu erfahren, ob es Updates für mein...
  2. Ford C-Max Mk1 - kann nicht starten/zünden mit passivem Schlüssel

    Ford C-Max Mk1 - kann nicht starten/zünden mit passivem Schlüssel: Hallo zusammen, leider habe ich zu folgendem Thema keine Lösung finden können, daher hier mein Problem: Ich habe einen Ford Focus C-Max MK1 mit...
  3. Ford 17M P5 Druck auf Wasserschläuchen.

    Ford 17M P5 Druck auf Wasserschläuchen.: Hallo bin nach etwas stöbern auf dieses Forum gestoßen und wollte mein anliegen mit euch teilen, undzwar war ich mit meinem P5 17M (65 Ps Motor)...
  4. 2. Batterie, Ford Batterieüberwachung

    2. Batterie, Ford Batterieüberwachung: Moin, ich habe einen Ford Transit Custom ,130PS, Euro6, mit Start Stop, BJ 2017. Den möchte ich zum Camper umbauen. Verbaut ist unter dem...
  5. Ford Escort AAL ABE Front

    Ford Escort AAL ABE Front: Suche für meine frontschürze eine ABE für meinen essi wäre nett wenn jemand helfen kann habe eine von Fibersports mit der Art. Nr. 22002