Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ford Escort 98 motor dreht hoch obwohl gang eingelegt ist

Diskutiere Ford Escort 98 motor dreht hoch obwohl gang eingelegt ist im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo liebe Forumfreunde, Habe folgende Probleme mit meinem Ford Escort Bj 98 115 Ps (ist n rechtslenker hoffe das macht keinen Unterschied ?)...

  1. #1 Juhu1990, 08.02.2013
    Juhu1990

    Juhu1990 Neuling

    Dabei seit:
    08.02.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Forumfreunde,

    Habe folgende Probleme mit meinem Ford Escort Bj 98 115 Ps (ist n rechtslenker hoffe das macht keinen Unterschied ?)

    Problem 1
    Wenn ich z.b im 4/5 Gang beschleunigen will und aufs gas tret, dann dreht der motor hoch aber das auto zieht leider nicht. Manchmal is es nur ganz leicht und wenn man dann kurz vom gas runter geht und wieder drauf dann dreht er normal hoch und beschleunigt..meine befuerchtung ist die kupplung hab aber bereits den test mit 5. Gang mittlere Drehzahl und Handbremse und Kupplung langsam kommen lassen. War sofort abgewuergt. Was noch anzumerken ist, ist dass die Kupplung ziemlich spaet kommt ich muss nur ganz leicht mit dem fuss auf die kupplung und ich kann schon einen gang einlegen.

    Problem 2
    kann an der Fahrertuer nicht mehr aufschliessen nur abschliessen

    Problem 3
    Meine Lichtmaschine bringt wenn ich nichts angeschaltet habe weder Radio noch sonst was ca 13,2V wenn ich dann Radio und Licht und Lueftung anschalte sackt die Spannung auf unter 12 V wenn ich das ganze ohne Batterie teste dann faellt die Spannung komplett zusammen sobald ich das Licht einschalte (da weiss ich nicht ob die Lichtmaschine generell die Leistung nur packt wenn ne Batterie mit angeklemmt ist)

    so viele viele Fragen und ich bedanke mich schonmal im vorraus fuer die antworten :top1:
     
  2. #2 Andreas_S., 08.02.2013
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Juhu1990

    Ich würde sagen Kupplung, Kupplungszug oder Fußmatte unter dem Pedal.
     
  3. #3 GeloeschterBenutzer, 08.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    1. Kupplung am Ende
    2. schlüssel oder schließzylinder abgenutzt ( ersatzschlüssel testen wenn der noch neuwertig ist )
    3. ladespannung sollte immer bei ca 13,8 - 14,2 V liegen
    entweder ist die lima im ***** oder es liegt schlechter kontakt oder ne kabelunterbrechung vor ( wie verhält sich den die ladekontrollleuchte ? )
     
  4. #4 Juhu1990, 08.02.2013
    Juhu1990

    Juhu1990 Neuling

    Dabei seit:
    08.02.2013
    Beiträge:
    2
    Zustimmungen:
    0
    hm dass mit der kupplung ist nicht gut :(
    also die ladekontrollanzeige (batteriesymbol?) zeigt nichts an..batterie war aber nach laengerer fahrt mit licht und radio + lueftung komplett leer und ich konnte nicht mehr starten deshalb bin ich erst drauf gekommen..wenn ich nur mit lueftung fahre ohne radio und licht dann laed sie soweit dass ich immer wieder starten kann.
    die schluessel sind beide ziemlich abgenutzt aber an der beifahrertuer gehen beide noch 1a
     
  5. #5 GeloeschterBenutzer, 08.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    zu den schlüssel : wenn die abgenutzt sind , bleiben nur folgende möglichkeiten
    entweder erstmal einen neuen schlüssel machen lassen
    einen neuen schließzylinder einbauen lassen, entweder angepast auf die originalschlüssel ( was allerdings schwierig wird weil die ja abgenutzt sind )
    oder einen neuen oder gebrauchten schloßsatz mit schlüsseln ( wird aber teuer )

    am besten versuchen einen billigen schlüssel ohne WFS beim schlüsseldienst machen zu lassen ( sollte ca 15-20 € kosten )
    und schauen obs dann wieder funktioniert , dann braucht mal halt immer
    2 schlüssel fürs auto ;)

    zur lima:
    leuchtet die ladekontrolle wenn zündung an und motor aus ist ?
    und geht diese dann aus wenn der motor läuft ?
    leuchte die kontrolle überhaupt nicht , dann könnte im ladekontrollleuchtenstromkreis der fehler liegen warum die lima nicht richtig läde!

    kupplungswechsel kostet in ner freien werke mit zubehöhrteilen ca. 500 € +/- ?
     
Thema:

Ford Escort 98 motor dreht hoch obwohl gang eingelegt ist

Die Seite wird geladen...

Ford Escort 98 motor dreht hoch obwohl gang eingelegt ist - Ähnliche Themen

  1. H&R TIEFERLEGUNG FEDERN FORD FOCUS III TURNIER

    H&R TIEFERLEGUNG FEDERN FORD FOCUS III TURNIER: Hallo, ich wollte heute die oben genannten Federn bestellen, da sind mir ein zwei Sachen aufgefallen die sich mir nicht erklären. Vielleicht weiß...
  2. Stromlaufplan für Ford Ranger 3,2 Doka

    Stromlaufplan für Ford Ranger 3,2 Doka: Hallo, mein Schrauber (Meister) hat sich im Netz schlau gelesen und fand viele gute Hinweise auf eine Ampire Alarmanlage. Gesagt--getan......
  3. Verkaufe Ford Fiesta MK3 Teile

    Verkaufe Ford Fiesta MK3 Teile: Hallo möchte hier einige meiner Teile von meinem Fiesta MK3. Bin gern für Preisvorschläge offen. Sie liegen im Keller und werden nicht benötigt,...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB [Kaufberatung] Ford Focus 1.0 EB 125 PS

    [Kaufberatung] Ford Focus 1.0 EB 125 PS: Hallo, Ich suche derzeit ein FF, wie findet ihr dieses Auto?...
  5. Fiesta 7 (Bj. 08-12) JA8 Mein Videotutorial: Nachrüsten des Tempomats im Ford Fiesta MK7 BJ 2008 1.25l für 8€

    Mein Videotutorial: Nachrüsten des Tempomats im Ford Fiesta MK7 BJ 2008 1.25l für 8€: Hiermit möchte ich mein Videotutorial mit euch teilen, in dem ich zeige, wie man die Tempomattasten im Ford Fiesta MK7 zusammenlöten und den...