Ford Escort Bj 96 / 1.6

Diskutiere Ford Escort Bj 96 / 1.6 im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ich hatte heute morgen ein Problem mit meinem Escort. Undzwar steig ich in mein Auto und nix geht, springt einfach nicht an! Nach unzähligen...

  1. #1 Sk8terboy2004, 18.06.2007
    Sk8terboy2004

    Sk8terboy2004 Guest

    Ich hatte heute morgen ein Problem mit meinem Escort. Undzwar steig ich in mein Auto und nix geht, springt einfach nicht an! Nach unzähligen versuchen hat es den endlich geklappt. Das hatte ich vorher noch nie....was könnte das sein????

    http://nbtownde.h850903.serverkompetenz.net/nb-town/user/89597_216.jpg

    Schonmal Danke im vorraus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 18.06.2007
    Es-Classe

    Es-Classe Guest

    Das Bild von deinem Auto hilft da niemand weiter.

    Wenn überhauptnichts ging, also auch kein Licht und der Starter
    drehte nicht, muss es was mit der Elektrick sein. Vielleicht ein
    Steuergerät, Sensor oder Batterie.
     
  4. #3 Sk8terboy2004, 18.06.2007
    Zuletzt von einem Moderator bearbeitet: 18.06.2007
    Sk8terboy2004

    Sk8terboy2004 Guest

    Hab grad nochmal geguckt, geht jetzt wieder ganz normal!!!! Ich hab den Verdacht, dass ich das Licht angelassen hab und die ganze Nacht Standlicht Brannte.....Aber wäre die Batterie den heute nicht komplett leer gewesen???? Oder hatte ich echt son Glück?

    EDIT: Wo ich grad dabei bin.....Hab seit einiger Zeit Probleme mit meiner Automatik!!!! Bei umschalten Ruckelt Sie sehr doll, dass macht er aber nur wenn er Kalt ist!!!!
     
  5. #4 Es-Classe, 18.06.2007
    Es-Classe

    Es-Classe Guest

    Mmmh klingt nicht gut. Würde mir aber erst sorgen machen, wenn die Automatik
    das auch macht wenn das Getriebeöl warm ist.
    Das Standlicht müsste eigentlich die Batterie über nacht leer gemacht haben.
     
  6. #5 Sk8terboy2004, 18.06.2007
    Sk8terboy2004

    Sk8terboy2004 Guest

    Also wenn er Warm ist hab ich das nicht!!!!! Nur wenn er Karlt ist (Morgens).... ATF wurde schon gewechselt!!!!! Könnte es die Kaltschalt Automatik sein?
     
Thema:

Ford Escort Bj 96 / 1.6

Die Seite wird geladen...

Ford Escort Bj 96 / 1.6 - Ähnliche Themen

  1. Gute Ford Werkstatt

    Gute Ford Werkstatt: Hi, wollt mal hier einen Thread erstellen über eure Erfahrungen mit den Ford Werkstätten vom kleinen Schrauber bis zum großen Ford Autohaus mit...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Mal kein Ford...

    Mal kein Ford...: ...sondern ein Fiat *duck-und-weg* :fluestern: Das folgende dicke Osterei wurde mir letzte Woche in's Nest gelegt: [ATTACH] Basis: Fiat Ducato...
  5. Ford MK1 1/8 scale model

    Ford MK1 1/8 scale model: Hallo, ich habe vor kurzem ein Modell im Maßstab 1/8 des Mk1 gebaut und wollte es hier kurz vorstellen. [ATTACH] [ATTACH] [IMG] [IMG] [IMG]...