Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ford Escort Bj. 96 läuft nicht richtig

Diskutiere Ford Escort Bj. 96 läuft nicht richtig im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Zusammen, ich habe ein problem mit meinem escort, Bj. 96 1,6l 16V 90PS Zetec motor, wenn ich bei mir den Luftmassenmesser abklemme läuft...

  1. #1 tobiwey88, 02.09.2008
    tobiwey88

    tobiwey88 Guest

    Hallo Zusammen,

    ich habe ein problem mit meinem escort, Bj. 96 1,6l 16V 90PS Zetec motor, wenn ich bei mir den Luftmassenmesser abklemme läuft ein einwandfrei. hab schon 2 stk. ausprobiert. bei dem der drin war, ist es so dass wenn ich direkt vollgas gebe der motor nur bis ca. 3500 u/min dreh un wenn ich das gas langsam durchdrücke dreh er ganz normal hoch. Ich habe mir jetzt in einer Werkstatt einen gebrauchten gekauft, der laut werkstatt noch funktions fähig ist, doch wenn ich den einbaue läuft der motor erst normal doch wenn ich losfahren will ruckelt er so komisch und geht dann aus. Kann mir dabei jemand weiter helfen????

    Danke schonmal im voraus

    Mfg tobi
     
  2. #2 Teddy250, 03.09.2008
    Teddy250

    Teddy250 Guest

    Hast DU bei dem Motor mit dem Luftmassenmesser mal alle Luftschläuche durch gecheckt?Vielleicht ist irgendwo ein Loch und zieht Nebenluft.Einige geregelte Kats erfordern eine Lambdasonde und/oder einen LMM.
    Eine kaputte Lambdasonde kann z.B. falsche Daten liefern und durch das langsame Gas geben,kommt das ganze eher dem "Nachrechnen" nach (evtl.)

    Möglichkeit besteht noch,den Fehlerspeicher auslesen zu lassen,vielleicht ergibt sich da ja was.:gruebel:
     
  3. #3 Sunny2510, 03.09.2008
    Sunny2510

    Sunny2510 Guest

    hallo
    sag mal waren die anderen beiden luftmassenmesser neu oder gebraucht? ich hatte bei meinem essi das gleiche problem, dass er ohne besser gelaufen ist als mit. hab dann einen neuen gekauft (110euro) und seitdem läuft er besser.
     
  4. #4 tobiwey88, 03.09.2008
    tobiwey88

    tobiwey88 Guest

    ein luftmassenmesser war eingebaut als ich das auto gekauft hab un den anderen hab ich in der werkstatt bekommen, der ist zwar gebraucht aber laut werkstatt funktioniert er noch
     
  5. #5 Sunny2510, 03.09.2008
    Sunny2510

    Sunny2510 Guest

    hmm... die sagen dir das, aber ob das stimmt, kannste nich nachprüfen.

    besorg dir doch mal nen neuen... die sind zwar sauteuer, aber vielleicht hilfts ja was.
     
  6. #6 tobiwey88, 03.09.2008
    tobiwey88

    tobiwey88 Guest

    ja ich hab den ja da gekauft un die haben gemeint wenn er nicht geht kann ich ihn wieder umtauschen also warum sollten die dann sagen er würde funktionieren?
     
  7. #7 Sunny2510, 04.09.2008
    Sunny2510

    Sunny2510 Guest

    ;) geldmachen??

    ... ne keine ahnung. aber die können einem ja alles erzählen.
     
Thema:

Ford Escort Bj. 96 läuft nicht richtig

Die Seite wird geladen...

Ford Escort Bj. 96 läuft nicht richtig - Ähnliche Themen

  1. Ford Focus MK2 Diffusor Bastuck Carbon Original

    Ford Focus MK2 Diffusor Bastuck Carbon Original: moin zwecks Fahrzeugwechsel zu verkaufen. unbenutzt. Mit ABE Neupreis 279€ 210€ VB
  2. Ford Transit Connect

    Ford Transit Connect: Servus Leute, erstmal vielen Dank für fie Aufnahme in eure Gruppe :) ich habe mir im August 2016 einen neuen Transit Connect Kastenwagen...
  3. ford transit toureno bj 2010

    ford transit toureno bj 2010: wo bekomme ich bitte diese tagfahrleuchten her? maße sind 21,5x2,5 (BxH) vielleicht weiss das hier einer danke schonmal [IMG]
  4. Alle Ford Fahrer leben hoch!!

    Alle Ford Fahrer leben hoch!!: Ist natürlich völlig überzogen der Einstieg, aber ich bin halt ein Forumsanfänger:). Mein dringenstes Anliegen ist es, Eigentümer älterer F-Serie...
  5. Suche Stossstange vorne Maverick Bj. 2004

    Stossstange vorne Maverick Bj. 2004: Auf Grund einer unschönen Begegnung mit einem Reh suche ich für meinen Maverick Bj. 2004 eine Frontstossstange mit runden Aussparrungen für die...