Ford Escort Cabrio xr3i Bj89, fährt 2km und nimmt dann kein Gas mehr an

Diskutiere Ford Escort Cabrio xr3i Bj89, fährt 2km und nimmt dann kein Gas mehr an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo suche jemanden der mir evtl. sagen kann was an meinem Auto gemacht werden muss. Wie schon oben beschrieben, selbst nach 1 Monat stehen...

  1. #1 chrysam, 11.12.2007
    chrysam

    chrysam Guest

    Hallo suche jemanden der mir evtl. sagen kann was an meinem Auto gemacht werden muss.
    Wie schon oben beschrieben, selbst nach 1 Monat stehen lassen springt der Wagen super an. Doch nach ca. 2 km ruckelt er und nimmt kein Gas mehr an und geht aus. Und es ist dann sehr schwer in dann wieder zu starten, ehr ist dann die Batterie leer und wenn es dann doch klappt, springt er mehr als das er fährt. Er war schon in zwei Werkstätten( Zündkerzen neu, Zündkappe , Zündfinger sowie Zündleitungen neu) aber der Fehler wurde dadurch nicht behoben nur mich hat das ganze 200€ gekostet für nichts und wieder nichts. Jetzt wollte ich hier einfach mal Anfragen, vielleicht kennt das jemand und kann mir sagen was kaputt ist, damit ich nicht noch mehr unnötig Geld in den Werkstatt lasse. Für super Tipps bekanke ich mich schon einmal.

    lg
    steffi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hifideni, 11.12.2007
    hifideni

    hifideni Guest

    schonmal die Benzinzufuhr gecheckt?

    Benzinfilter?
    Benzinpumpe?
    Undichtigkeiten in den Leitungen?
     
  4. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Hatte ähnliches Prob. Massekabel der Lima korrodiert.:mies:
     
  5. #4 chrysam, 12.12.2007
    chrysam

    chrysam Guest


    Nach meinem Wissen her wohl nicht, wie gesagt es wurde bisher nur das gemacht was ich schon oben beschrieben hatte. Oh je, was würde mich denn das alles kosten?

    lg
    chrysam
     
  6. #5 chrysam, 12.12.2007
    chrysam

    chrysam Guest

    Hi, was bedeutet:mies: dieses Zeichen? wird es teuer für mich?

    lg
    chrysam
     
  7. #6 Fordbergkamen, 12.12.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    Massekabel an der Lima würde ich erstmal ausschließen, kontrollieren kann auf keinen Fall schaden, aber selbst wenn die Lima nicht mehr laden würde müsste der Motor auf Batteriestrom weiterlaufen. Da ja nach dem Absterben noch Saft zum Anlasser orgeln vorhanden ist dürfte es ja nicht am mangelnen Strom liegen.

    Mein Vermutung liegt eher (wie oben bereits erwähnt) auf der Spritzufuhr, also Leitungen, Filter etc...

    Kannst du selber schrauben? Oder fährst du für alles in die Werkstatt?
    Letzteres wird bei deinem Auto auf Dauer bestimmt teuer.
    MfG
    Dirk
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 hifideni, 12.12.2007
    hifideni

    hifideni Guest

    Der Benzinfilter ist die silberne "Tonne" neben dem Luftfilterkasten. Den kann man wenn man einen Ratschenkasten besitzt ohne Probleme selbst wechseln. Wäre das Erste, was Du machen solltest.
     
  10. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Gar nicht teuer, sondern günstig. Neues Massekabel ran und gut ist. kostet max. 20 Tacken!
    Bei mir warens genau die selben Symptone ein paar Kilometer fahren und die Kiste geht einfach aus. Ein wenig warten und er ging wieder. Nach ein paar kilometer dasselbe Spiel. Meine kumpels (Fordfreunde + Mechaniker) kamen auch erst mit den dollsten Vermutungen und Repversuchen. Ohne Erfolg. Bis jemand auf die glorreiche Idee kam diese blöden Limakabel zu checken. Et voila es geht...
     
Thema:

Ford Escort Cabrio xr3i Bj89, fährt 2km und nimmt dann kein Gas mehr an

Die Seite wird geladen...

Ford Escort Cabrio xr3i Bj89, fährt 2km und nimmt dann kein Gas mehr an - Ähnliche Themen

  1. Ford galaxy tdci 2.0 Baujahr 2007

    Ford galaxy tdci 2.0 Baujahr 2007: Hallo zusammen ich habe Probleme mein Auto Micht diese mit Öl zusammen kann jemand mir helfen vielleicht hatte jemand den gleichen Problem laut...
  2. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  3. Do not touch my Ford - Aufkleber

    Do not touch my Ford - Aufkleber: Neu im Programm. Warnaufkleber: "Do not touch my Ford". Digitaldruck - Waschanlagenfest und UV-Beständig. Einführungpreis bis Dienstag den...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Lenkrad knackt bei langsamer Fahrt

    Lenkrad knackt bei langsamer Fahrt: Hallo, ich möchte mir ein MK3 Facelift zulegen und war heute auf Probefahrt. An sich war alles in Ordnung außer dem Lenkrad. Bei langsamer Fahrt...
  5. Auf was achten beim kauf von Ford s max???

    Auf was achten beim kauf von Ford s max???: Hi Leute, zur Zeit fahre ich einen 5er BMW E39 Bj.1999 und wegen Nachwuchs suche ich in größeres Auto. Leider sind die neueren BMW´s für mich...