Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ford Escort geht im warmen Zustand immer wieder aus.

Diskutiere Ford Escort geht im warmen Zustand immer wieder aus. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo erstma an alle, Habe folgendes Problem, mein Ford Escort Bj 95...1.6 16V (Zetec Motor) geht im warmen Zustand immer wieder beim treten der...

  1. #1 Dorosha, 13.11.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Hallo erstma an alle,

    Habe folgendes Problem, mein Ford Escort Bj 95...1.6 16V (Zetec Motor) geht im warmen Zustand immer wieder beim treten der Kupplung aus...Anfangs lässt er sich sofort starten und läuft im Leerlauf auf 900 Umdrehungen also ganz normal. Sobald ich aber 3-5min fahre geht er immer aus an Kreuzungen etc., sobald ich halt kein Gas mehr gebe und auskuppele.

    Habe folgendes schon überprüft:

    Batterie ist ganz neu (Steuergerät wurde nachdem alles resettet war auch neu angelernt)

    LiMa ist auch I.O

    LLRV wurde gesäubert und ist auch nicht defekt.

    Drosselklappe sieht I.O. aus (wurde auch mit Bremseneiniger gereinigt)

    Das Entlüftungsventil schliesst auch ganz normal wenn ichs ausbaue und auf den Kopf stelle.

    Zahnriemen ist neu und richtig gespannt.

    LMM arbeitet auch richtig.



    Vorher hatte ich ein Problem dass sich der Motor immer überhitzt hat....hatte dazu das Thermostat getauscht sowie auch das ganze Gehäuse da es einen Riss hatte.

    Überhitzen tut er sich nichtmehr.

    Nur danach fing es an mit den Leerlaufschwankungen.

    Anfangs gab es sogar beim starten Probleme da viel die drehzahl auf 400 und ing danach sofort wieder auf 900, dann wieder auf 400 usw.

    Nachdem ich dann die Drosselklappe, LLRV gereinigt habe war das mit den Leerlaufschwankungen beim starten verschwunden.

    Konnte danach auch selbst im warmen Zustand noch ganz normal fahren.


    So nun zu dem obigen Problem, das seit dem Ölwechsel vorkommt.

    Nachdem ich dann feststellte dass sehr wenig Öl noch drin war, hab ich gleich den Rest rausgelassen und einen Ölwechsel gemacht. Ölfilter wurde natürlich auch gewechselt.

    Nur leider wusste ich nicht welches Öl drin war, da ich das Auto erst vor kurzem gekauft habe.

    Habe mir das Liquit molly ausem Baumarkt gekauft. 10W40

    3,75L wie im Buch steht nachgefüllt.

    Hab nun schon oft gelesen dass man lieber 5W40 oder gar 0W40 einfüllen sollte.


    Kann das Leerlauf Problem denn davon kommen also wenn er warm wird und sich das Öl ausdehnt??

    Oder evtl an den Belüftungsschläuchen? Aber dann müsste es ja auch im kalten Zustand zu Problemen kommen!?

    Oder aber an dem Temperatrfühler am Thermostatgehäsue? Also nicht der der oben drauf sitzt, sondern der unten links....hab ich den evtl zu fest drauf geschraubt? Weil soweit ich weis müsste der doch konisch sein?

    Oder gar an den Zündkerzen? also die erste von Rechts war am Zündkerzenstecker etwas mit Öl verschmiert

    Der 2. Stecker und der 3. Stecker von recht lassen sich auch nciht richtig draufstecken...bleibt so ein Spalt von 2mm offen.....wobei der 1. und der 4. Stecker sich ganz normal bis zum Motorgehäuse draufstecken lassen.


    Also bin mit meinem Latein am Ende...hoffe jemand kann mir bei dem Problem helfen =)

    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wenn du das Entlüftungsventil auf den Kopf stellst muss der Kolben oben bleiben und darf nicht runterfallen. Sonst ist die Feder bereits schwach geworden.
    Eigentlich gehört 4,25l Öl als 5W30 rein, stimmt der Ölstand so?
    Dein Problem könnte mit einer falsch regelnden L-Sonde zusammenhängen.
    Wenn Öl an den Zündkerzen war ist deine Ventildeckeldichtung undicht. Diese sollte zum Zahnriemenwechsel eigentlich mit gewechslet worden sein.
    Wenn er beim beschleunigen unter Last nicht ruckelt dürften die Kerzensteckker richtig drauf sein. Fest einrasten tuen sie ja oder?
     
  4. #3 Dorosha, 15.11.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Mein ich doch mit schliesst richtig.

    mhm jeder sagt was anderes :verdutzt: im Buch steht 3,75l...Ölstand iss laut Messstab I.O. ;)

    Die Fordwerkstatt bei uns sagte auch lieber 5W40 nachfüllen.


    unter Last ruckelt garnix und ja einrasten tun sie....


    Werd ich mal überprüfen:top1:


    Grüße
     
  5. #4 ploetsch10, 15.11.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ..... das Reinigen des LLRs hat nur mäßigen Erfolg. Ich würde einen neuen einbauen. Und alle Möglichkeiten des Falschlufteinbruches sicher ausschliessen. Das PCV-Ventil kann man zur Prüfung auch mal blindstopfen ( zur Ansaugbrücke hin).

    mfg

    Ploetsch10
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Sorry, das sehe ich ganz anders. Wenn die L-Sonde ständig zu fett meldet wird abgemagert und das kann durch Mangel an Brennstoff nun mal zum abstellen des Motors führen. Das ist kein Blödsinn sonder Erfahrung in der Werkstatt, sonst hätte ich es bestimmt nicht gepostet. Danach muss nur die Batterie kurz abgeklemmt werden um den Speicher wieder zu löschen.
     
  7. #6 ploetsch10, 16.11.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Auch sorry......

    Ohne, mit intakter oder mit kurz geschlossener Lambdasonde läuft der Motor.

    Sonst würden eine ganze Menge Fahrzeuge auf deutschen Strassen stehen bleiben.

    Die Sonde greift nur zur "Feinregelung" des theoretischen Benzin/Luft-Gemisches ein. Also, ca 95% der Benzinzugabe wird errechnet ( etwas zuviel ), ca. 5% werden per Sonde geregelt ( Zugabe heruntergeregelt ).

    Bei vielen Ford-Regelungen wird erst nach 20 - 40 Sekunden auf Lambda-Regelung umgeschaltet. Die Sonde kann sowieso erst an einer bestimmten Temperatur messen.

    Ich habe schon viele defekte Sonden gemessen. Einige standen fix auf über 0,5 V, einige fix unter 0,5 V. Alle Autos fuhren, regelten aber bei der ASU nicht aus.

    Dies ist keine Erfahrung aus der Werkstatt...... Aber einige der o.a. Fz. kamen aus der Werkstatt, die den Fehler mittels FDS nicht fanden. Wenn's nicht in der
    Prüfanweisung steht, wird auch nicht geprüft.

    Und dabei ist es so einfach, die Sonde zu prüfen, wenn man ein simples analoges Messgerät mit 0 - 1 o.2 V hat. Verständnis vorrausgesetzt.

    mfg

    Ploetsch10
     
  8. #7 Dorosha, 17.11.2008
    Zuletzt bearbeitet: 17.11.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Werd ma schauen wo ich ein neues LLRV aus ebay evtl herbekomm....

    Nochmals ne Zusammenfassung wie es immoment aussieht:

    Soweit ist ja alles I.O. am Auto anfangs wie gesagt ganz normaler Start....nach 10min laufen lassen also wenn er warm wird, bleibt er noch an, nur die Drehzahl fängt dann an zu schwanken einwenig..also man hört es am Motor. Wenn man dann losfährt geht er bei jedem Kuppeln sofort aus.

    Hab vor 2 Wochen als ich den Luftfilter ma ausbaute ne verkrustete Öllache in dem kleinen Becken wo der Schlauch vom Motor her kommt gefunden... Schlauch wurde danach auch gespühlt etc. Leider war der Fehler danach nicht weg.

    Vlt kann man so ein paar Kriterien ausschliessen wenn es irgendwas am Unterdrucksystem sein sollte, wenn er dauernt bissel Öl evtl mitzieht?!?

    Oder isses nu doch das Kurbelgehäuseenttlüftungsventil das Öl mit in den Luftfilter presst? Wenn ja werd ich das Ding ma wieder ausbauen...kann ja sein dass es nu doch kaputt iss, weil das war vor nem monat als er noch lief und blos Heis wurde, halt das was ich als erstes überprüfte.
    Sry hab ich im ersten Post vegessen zu erwähnen:rotwerden:


    Grüße
     
  9. #8 Dorosha, 17.11.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    So folgendes, Das Krubelgehäuseentlüftungsventil ist hoffentlich dran schuld dass er dauernt ausgeht, habs nomma aufen Kopf gestellt und gesehen dass die Feder innen gebrochen ist, also beim stehen schliesst es nicht...ist so ein Spalt von 2-3mm.

    Werd es ma bestellen und einbauen...kann noch bissel dauern aber erstmals vielen Dank für die Antworten...

    Melde mich danach wieder :)

    Grüße



     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wenn das Ventil def. ist hat es eigentlich genau den gegenteiligen Effekt. Durch die Falschluft dreht der Motor länger hoch.
    Ist im Luftfilterkasten der Schwamm noch drin an den der Ölschlauch geht?
     
  11. #10 ploetsch10, 18.11.2008
    Zuletzt bearbeitet: 18.11.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ...das Ding ist nicht ganz billig.

    Ich würde den Gummiwinkel mal nach vorne drehen ( dass er nach vorne ins Freie blässt) und das Rohr Richtung Ansaugbrücke zustopfen.

    Wenn dann das Problem weg ist, macht es Sinn, das PCV Ventil zu wechseln.

    Ich glaube nach wie vor an das LLRV. Man sieht ihm nicht an, ob es defekt ist oder nicht.

    mfg

    Ploetsch10
     
  12. #11 Dorosha, 18.11.2008
    Zuletzt bearbeitet: 18.11.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Öhm nein ist keiner mehr drin:verdutzt: Wusst garnicht dass da überhaupt ma einer drin war...vlt war ja diese verkrustete masse der vollgesaugte Schwamm der durch das Öl aufgelöst wurde und alles da verstopfte...


    Naja bei Ford 31 Euro...geht noch :rolleyes:

    Also das heisst den Schlauch vom PCV-Ventil mal abziehen und hängen lassen, Motor starten bis er warm wird und Probieren unter bissel Last ob er immer noch ausgeht?

    Behalte mir nu erstma die Bestellung des Ventils vor...wenns evtl doch nicht daran liegt...obwohl ich das dann auch natürlich noch kaufen werde da es ja kaputt iss ;)

    Hab ma irgendwo gelesen dass das LLRV wenns noch intakt ist vibriert....stimmt das denn?

    Ansonsten wenn ich alles repariert hab, PCV-Ventil, der fehlende Schwamm im Luftfilterkasten und das Problem immer noch da ist, werd ich mal ein neues LLRV bestellen, weil das Ding ist nicht grad billig :)


    Grüße
     
  13. #12 ploetsch10, 18.11.2008
    Zuletzt bearbeitet: 18.11.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    LLRV im Netz ab EUR 50,- inkl. Versand.....

    Wenn das PCV Ventil abgezogen ist, MUSS das Rohr Richtung Ansaugbrücke verstopft werden. Sonst ist es eine 1A- Falschluftquelle.

    mfg

    Ploetsch10
     
  14. #13 Dorosha, 18.11.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    also Schlacuh abziehen und verstopfen dann wieder drauf machen? oder schlauch mit pcv-ventil abmachen und nur den schlauch verstopfen? Bin grad bissel wirr *G*

    Grüße
     
  15. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ohne Ventil verstopfen, das verbleibt im Motorblock und nicht wieder aufstecken zu Prüfzwecken.
    Der Schwamm ist dafür da, das dort das Öl vom Ventildeckel nicht angesaugt wird. Der ist zumindest in den Fordluftfiltern mit dabei.
     
  16. #15 Onkel Benz, 24.11.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    I hab exakt des gleiche Problem,
    und lese auch schon ne Weile mit.
    Kann mir mal einer sagen was LLRV PCV usw... bedeutet?

    Wenn der Karren warm is läuft der erste Sahne,
    nur mit dem kalten Motor hat er ein arges Problem.

    Wenn es hier irgenwo ne Übersicht mit den Abkürzungen gibt,
    täte mir vorerst mal der Link dazu langen.

    mfg Onkel Benz
     
  17. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    LLRV = Leerlaufregelventiel

    PCV sollte PVC heißen und damit ist ein Plaste winkel gemeint
     
  18. #17 Onkel Benz, 24.11.2008
    Zuletzt bearbeitet: 24.11.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Merci Dir, nu weiß endlich mal wovon hier geredet wird,
    werd i morgen glei mal nachschaun.

    mfg Onkel Benz

    PS: eine Suzuki DR 600? Ich eine Moto Guzzi Griso 1100...
     
  19. #18 Dorosha, 24.11.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Achja hab das Problem beseitigt mit dem neuen PVC-Ventil :):)

    Erstmals vielen dank für die Hilfen :top1:


    Eigendlich ging meiner im warmen Zustand aus und funktionierte Problemlos im kalten :lol:

    Aber im endeffekt kommen beide Fehler meist von den selben Ventilen,geräten,schläuchen etc.

    mfg
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Onkel Benz, 24.11.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Jo, hab i auch scho gemerkt,
    mein Fehler, verfolge trotzdem beide Threads diesbezüglich,
    wollte nur net nochmal des selbe im anderen schwallen...
    Ich zieh mir scho die Infos die ich brauche.
    Nachdem was ich bisher so gelesen hab, kristallisiert sich das LLRV immer deutlicher als Fehlerquelle heraus.
    Schaun mer mal...

    mfg Onkel Benz
     
  22. #20 ploetsch10, 24.11.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ....PCV soll PCV heissen und ist die Abkürzung für

    Positive Crankcase Ventilation, im gemeinen Deutsch :

    Aktive Kurbelgehäuse-Entlüftung.....

    Ford spricht desweilen in diesen Begriffen...

    mfg

    Ploetsch10
     
Thema:

Ford Escort geht im warmen Zustand immer wieder aus.

Die Seite wird geladen...

Ford Escort geht im warmen Zustand immer wieder aus. - Ähnliche Themen

  1. Ford Kuga ruckelt

    Ford Kuga ruckelt: Hallo Leute, nach etlichen Werkstatt-Besuchen , wende ich mich nun hoffnungsvoll an Euch. . Mein Ford Kuga ( BJ 2009 , Diesel, 2,0 l) hat aktuell...
  2. Ford Fiesta Mk7, 1.6 TCDI, Quietschen

    Ford Fiesta Mk7, 1.6 TCDI, Quietschen: Hallo, unter dem Thema "Quietschen bei Kälte" ist natürlich viel zu finden. Aber nichts was auf mein Problem passt. Bei meinem Ford Fiesta Bj...
  3. Biete 4x Original Ford Kuga Alufelgen mit Sommerreifen 235/557R17

    4x Original Ford Kuga Alufelgen mit Sommerreifen 235/557R17: Hallo, ich verkaufe bei eBay Kleinanzeigen einen Satz 17 Zoll Alufelgen mit Dunlop Sommerreifen. 4x Original Ford Kuga Alufelgen mit...
  4. Ford am Ring

    Ford am Ring: Hallo, gibt es schon einen Termin für Ford am Ring 2017 ? :cool:
  5. Ford Escort 7 Kombi Bj 1998

    Ford Escort 7 Kombi Bj 1998: Hi Leute und Ford Fans, habe folgendes Problem mit meinen Escort. Und zwar das der Fensterheber auf der Fahrerseite nicht funktioniert weder...