Ford Escort mk5 Kein Zündfunke

Diskutiere Ford Escort mk5 Kein Zündfunke im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo allerseits. Ich dachte ich melde mich mal in einem Forum an um meine Erfahrungen mit meinem Ford Orion/Escort Stufenheck mit euch zu...

  1. #1 Tim Mütze, 03.03.2020
    Tim Mütze

    Tim Mütze Neuling

    Dabei seit:
    03.03.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort 1.4 75 PS (bj. 1994)
    Hallo allerseits.
    Ich dachte ich melde mich mal in einem Forum an um meine Erfahrungen mit meinem Ford Orion/Escort Stufenheck mit euch zu teilen.
    Ich will den Beitrag hier wie eine Art Blog führen, da ich mich bei der Internetrecherche nicht wirklich schlau machen konnte mit meinem Problem.
    Lange Rede kurzer Sinn.

    Ich habe einen Ford Escort Baujahr 1994 mit 1.4 Liter Motor und 75 PS.
    Den Wagen habe ich frisch durch den TÜV gebracht, einen großen Service gemacht mit Zahnriemen, Bremsen, Keilriemen, Kerzen, Flüssigkeiten und Filtern.

    Der Wagen lief wie ein Dopp doch letzte Woche Freitag sprang er auf der Arbeit nicht mehr an.
    Wir haben ein bisschen rumprobiert und haben gemerkt er hat keinen Zündfunken mehr bekommen.
    Danach habe ich den Wagen via Abschleppseil von einem Freund abschleppen lassen und durfte feststellen dass er bei hoher Drehzahl im 2. Gang ansprang.
    Eigenartig, ein Freund sagte die Zündspule könnte kaputt sein, daraufhin habe ich eine nagelneue Zündspule verbaut und er sprang per Zündschlüssel drehen an.
    Werkzeug verstaut, ab ins Auto und losfahren.
    War nix, der Anlasser örgelte nur wieder und er sprang wieder nicht an.
    Mein Kumpel durfte wieder vorbei kommen, Seil dran und abschleppen.
    Bei hoher Drehzahl sprang er wieder an...
    Mensch was ist denn hier los?
    Der Kumpel meinte eventuell ist der Kurbelwellensensor kaputt, der ist nun auch getauscht und war auch nicht die Lösung des Problems.
    Mittlerweile springt der Wagen auch nicht mehr durch abschleppen an.

    Das ist bisher stand der Dinge.
    Ich habe den Wagen heute bei Ford abgestellt und bekomme morgen Meldung was wohl sein könnte, sofern die dort ein Problem feststellen können.

    Für alle die hier dasselbe Problem haben sollten, ich halte euch auf dem laufenden und werde berichten was gewesen ist.

    Kurzfassung: Kein Zündfunken, Spritpumpe läuft auch nicht an.

    Sicherheitsschalter ist in Ordnung.

    Beste Grüße
    Tim
     
  2. #2 Wolle1969, 03.03.2020
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    4.677
    Zustimmungen:
    525
    Ich denke mal das die ZEB, Sicherungskasten, den Geist aufgibt. Kalte Lötstellen.
     
  3. #3 Caprisonne, 03.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.198
    Zustimmungen:
    958
    Fahrzeug:
    Zu Viele
    Ich geb mal einen Tipp ab , CEB defekt oder das Motorregelungsrelais .
    Edith: Da war der Wolle schneller beim Tippen.

    Neue Box vermutlich nicht mehr neu zu bekommen beim ffh .
     
  4. Geordi

    Geordi Neuling

    Dabei seit:
    12.12.2019
    Beiträge:
    20
    Zustimmungen:
    1
    Fahrzeug:
    u.a. Escort 5, EZ1992, 1,4i
    kenne das problem; schon bei einigen 1.4i cvh gesehen: defekte EEC-IV, wenn probleme mit dem Zündmodul, dem Sicherungskasten und Relais ausgeschlossen wurde.... einfach fehlcodes über led auslesen...... lg.
     
  5. #5 Tim Mütze, 04.03.2020
    Tim Mütze

    Tim Mütze Neuling

    Dabei seit:
    03.03.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort 1.4 75 PS (bj. 1994)
    Ja ich bin gespannt, bislang seid ihr euch ja alle ziemlich einig.
    Habe schon einiges davon gelesen...
    Habe schon viel Geld in den Wagen investiert und bin der Meinung dass es teure Lehrgelder waren...
    Ich weiß fürs nächste mal: Nie wieder Ford nach 1990
     
  6. Geordi

    Geordi Neuling

    Dabei seit:
    12.12.2019
    Beiträge:
    20
    Zustimmungen:
    1
    Fahrzeug:
    u.a. Escort 5, EZ1992, 1,4i
    eigentlich machen die kisten (GAL,71/75PS) absolut keine probleme, bis auf den leerlaufstellmotor wegen den abgeknickten kabeln und der sprungsonde (muß regelmässig mal neu). manchmal "zickt" auch der temperatursensor hinten am ansaugrohr /liegt im kühlwasser); dann nimmt die karre bei vollgas kein gas mehr an..... das war´s eigentlich auch schon....
     
  7. #7 Tim Mütze, 04.03.2020
    Tim Mütze

    Tim Mütze Neuling

    Dabei seit:
    03.03.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort 1.4 75 PS (bj. 1994)
    Also gut.
    Der Wagen wurde bei Ford untersucht und sie sind zu dem Entschluss gekommen dass der Sixherungskasten defekt ist.
    Ein Neuteil wäre zwar in der Datenbank noch vorhanden und käme ca. 500 Euro.
    Allerdings gibt es das Teil nicht mehr auf Lager...
    Mal sehen wie es weiter geht...
     
  8. #8 Caprisonne, 04.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.198
    Zustimmungen:
    958
    Fahrzeug:
    Zu Viele
    So kann man das auch nicht sehen .
    Hab bis vor 2 Jahren einen mk7 bj97 gefahren
    Hatte am Ende 400.000km auf der Uhr
    Jetzt fahr ich einen puma mit 22 Jahren
    Hat auch schon 180.000km drauf
    Mein fiesta von 2005 hat jetzt 130.000 war noch nie was dran
    C-max von 2011 120.000 km ausser Inspektionen und bremsen keine Ausfälle
    Die meinen Geldbeutel belastet haben .

    Woher kommst du ?
    Es gibt da schon Möglichkeiten das ganze kostengünstig zu bereinigen . ;)
     
  9. #9 Tim Mütze, 05.03.2020
    Tim Mütze

    Tim Mütze Neuling

    Dabei seit:
    03.03.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort 1.4 75 PS (bj. 1994)
    Ich habe die Zentralelektrikbox mit der Nummer 95AG14A073EA
    Kann ich nur eine Box mit einer identischen Nummer einbauen?
    Oder gibt es die Möglichkeit so eine Box zu reparieren?
    Beim Autoverwerter gab es tatsächlich einige von diesen Teilen, allerdings endeten sie alle auf DB, Ed, EC...
     
  10. #10 Tim Mütze, 05.03.2020
    Tim Mütze

    Tim Mütze Neuling

    Dabei seit:
    03.03.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort 1.4 75 PS (bj. 1994)
    @Caprisonne, ich bin aus Hagen
     
  11. #11 Caprisonne, 05.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.198
    Zustimmungen:
    958
    Fahrzeug:
    Zu Viele
    Bei gebrauchten darf nur die letzte Stelle der Teilenummer abweichen .

    Hagen wäre ungefähr 1 Stunde Fahrt
     
  12. Geordi

    Geordi Neuling

    Dabei seit:
    12.12.2019
    Beiträge:
    20
    Zustimmungen:
    1
    Fahrzeug:
    u.a. Escort 5, EZ1992, 1,4i
    EY MAN: da ist nur wohl nur ein "gott-verdammter-kontakt" oxidiert,etc. das ist für einen geübten kfz-elektroniker (ich erwähne EXPLIZIT nicht "MECHATRONIKER", da das auch zum größten teil flachpfeifen sind, die nur mit OBD-diagnose zurecht komen) 10minütige sache, das durchzumessen udn nochmal 10minuten für eine bypass mit zwei "stromdieben" und einem stück kabel. lass dich nicht verarschen! nimm die karre und gehe damit zu einem guten, alt-eingesessenen chiptuner, der auch mit zentralelektrik zurecht kommt.. das kommt DEUTLICH günstiger..... lg.
     
  13. #13 Caprisonne, 07.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.198
    Zustimmungen:
    958
    Fahrzeug:
    Zu Viele
    Sorry aber einen Bypass mit 2 Stromdieben machen nur Vollposten
    wenn dann anständig einlöten oder mit vernünftigen Steckverbindungen .

    Chiptuner können doch auch nur noch mit lapi arbeiten ;)
    Vernünftiger KFZ Elektriker bekommt das auch hin .
    Problem ist nur das die Kiste nicht mehr fährt und der Transport
    dorthin kostet auch wieder Geld.
    Gebrauchte passende Box kann jeder einbauen
    der nicht gerade hirnamputiert ist .
     
  14. #14 Focus 115, 07.03.2020
    Focus 115

    Focus 115 Forum Profi

    Dabei seit:
    24.09.2014
    Beiträge:
    1.768
    Zustimmungen:
    178
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Ne gebrauchte Box die noch zu 100% funzt ist aber a Zufallssache u.somit ne Glücksnummer.
    Hatte schon 2 Essis mal wo einer der üblichen Verdächtigen wie Klima,Benzinpumpe und noch irgendein Posten den Geist aufgaben,da legte ich Vollpfosten:zunge2: auch einen abgesicherten Bypass,werde mich auch bei aktueller Winterratte hüten es anders zu tun.
    Meist ist es die Benzinpumpe bei mir und der erste Escort wo das passierte war 2001 in einem 94er Mk6 und dann noch übers Wo.ende,da hatte ich es satt.
     
  15. #15 Caprisonne, 07.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.198
    Zustimmungen:
    958
    Fahrzeug:
    Zu Viele
    Gegen ein Bypass ist ja nichts einzuwenden
    Aber gegen die Stromdiebe , sowas hat in der Fahrzeugelektrik nichts zu suchen .
     
  16. #16 Focus 115, 07.03.2020
    Focus 115

    Focus 115 Forum Profi

    Dabei seit:
    24.09.2014
    Beiträge:
    1.768
    Zustimmungen:
    178
    Fahrzeug:
    Focus 1,5 EB182 Titanium EZ 12/2014
    Meinte Bypass mit Stromdieb,ließ sich bei der letzten Winterrratte die ich bis 2014 hatte auf schnelle a ne anders machen früh um 8 wenn um 10 auf Arbeit musst u.der Eimer ne läuft.
    Hab das dann a so gelassen bis er wegging,zu faul was funktionierendes nochmal zu ändern für paar Wochen u.hatte glaub nen unbenutzten Steckplatz genutzt der Zündungsstrom besaß.
    Fachlich ne richtig,mag sein aber bin ja a ne vom Fach,bzgl.Elektrik erst recht ne.:)
     
  17. #17 Caprisonne, 07.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.198
    Zustimmungen:
    958
    Fahrzeug:
    Zu Viele
    Als Notlösung ok
    aber dauerhaft :gruebel:
    Keine gute Lösung
    Es sei denn es ist egal fals der Kübel abbrennt .
     
  18. Geordi

    Geordi Neuling

    Dabei seit:
    12.12.2019
    Beiträge:
    20
    Zustimmungen:
    1
    Fahrzeug:
    u.a. Escort 5, EZ1992, 1,4i
    QUATSCH!!!! die sogenannten "Schnell-Quetschverbinder" sind in der KFZ-Industrie zertifiziert!!!!! sind nichts anderes als eine portabel LSA-Verbindung. Also: in Zukunft bitte ERST recherchieren, dann Mund aufmachen......
     
  19. #19 Wolle1969, 08.03.2020
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    4.677
    Zustimmungen:
    525
    Nö, Quetschverbinder sind was für Pfuscher. Löten ist das A und O.
     
  20. #20 Caprisonne, 08.03.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.198
    Zustimmungen:
    958
    Fahrzeug:
    Zu Viele
    Dies Stromdiebe beschädigen die Isolierungen wodurch Feuchtigkeit den Rest erledigt .
    Zudem kann das Kabel im Querschnitt durch Beschädigung reduziert werden
    Das Kann dann zu hohen übergangswiderstand und dadurch zu erhitzungen führen
    Was unter Umständen einen Brand auslösen könnte .
    Nennt man dan zertifizierte Fahrzeuge Entsorgung.
    Entweder man verlötet oder verwendet anständige Quetsch/Schrumpfverbinder .
     
Thema:

Ford Escort mk5 Kein Zündfunke

Die Seite wird geladen...

Ford Escort mk5 Kein Zündfunke - Ähnliche Themen

  1. Biete Ford Escort MK5 Türfach links + rechts

    Ford Escort MK5 Türfach links + rechts: Verkaufe meine sehr gut erhaltenen Türfächer passend für den Ford Escort MK5. Wie auf den Fotos zu sehen ist nichts ausgerissen und der Stoff hat...
  2. Biete Windabweiser FORD Escort MK5/6 RS2000

    Windabweiser FORD Escort MK5/6 RS2000: Verkaufe meine top erhaltenen Windabweiser für einen Ford Escort MK5/6 Baujahr 1992 - 1995. Preis: 20€
  3. Suche Ford Escort Mk5-Mk6 Doppelscheinwerfer

    Suche Ford Escort Mk5-Mk6 Doppelscheinwerfer: Moin Leute. Bin für mein Projekt auf der Suche nach Morette Doppelscheinwerfer. Bitte nicht die schmale Version Es muss unbedingt für einen...
  4. Escort 5 (Bj. 90-92) GAL/ALL/AVL Ford Escort MK5 "Scheunenfund"

    Ford Escort MK5 "Scheunenfund": Moin Moin, ich stelle mich erstmal vor, mein Name ist Sascha, komme aus Hamburg und habe seit kurzem einen MK5 RS2000. Den Escort habe ich durch...
  5. Biete Ford Escort Mk5 Cabrio zum Schlachten in Berlin 105PS

    Ford Escort Mk5 Cabrio zum Schlachten in Berlin 105PS: Hallo, biete hier für kleines Geld ein Ford Escort Mk5 Cabrio. interessant ist das ich in den letzten Jahren viele Neuteile verbaut habe....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden