Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ford Escort MK7 springt nicht an.

Diskutiere Ford Escort MK7 springt nicht an. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute ich habe vorgestern abend mein Auto abgestellt, und wollte gestern dann zur Arbeit fahren. Ich drehte den Schlüssel um darauf drehte...

  1. #1 MK7driver, 03.12.2010
    MK7driver

    MK7driver Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1,6l
    Hallo Leute ich habe vorgestern abend mein Auto abgestellt, und wollte gestern dann zur Arbeit fahren. Ich drehte den Schlüssel um darauf drehte der Motor für 3 drehungen vernünftig und danach kam ein richtig helles dreh geräusch, was bis heute so blieb. Ich habe dann mal die Zündkerzen gereinigt welche aussahen als wäre er abgesoffen. Danach gleich check auf funken alles i.O. Danach bin ich wieder ins auto um denn nächsten start versuch zu machen und dabei viel mir auf das wenn ich nach längere Zeit die Zündung an mache die Oelkontrolllampe bis zum start versuch leuchtet, mache ich nach den start versuch die zündung aus und schalte sie wieder an bleibt die oelkontrollleuchte aus. Ich dachte danach überprüfe ich die unterdruck schläuche, diese sind auch in Ordnung, Benzinpumpe dreht auch. Darauf hin habe ich den ADAC angerufen welcher nach ca 1stunde da war der hörte sich das kurz an, hat dann noch kurz gemessen ob die zündung in ordnung welche es dann auch war. Danach sagte er zu mir das der Motor schrott ist da angeblich der zahnriemen ab gesprungen ist. Ich den schutz weg gebaut und zahnriemen war drauf. So jetzt bin ich überfragt und bitte euch um Hilfe.

    Gruß
    MK7 driver
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    du wirst den Zahnriemen sehen der "Gerissen" ist in den seltensten Fällen ist er wirklich ab. Er überspringt halt. Du kannst dir anschauen wie der Riemen an der unterseite aussieht sind die Kerben rundlich?

    Wenn der ADAC Mensch sagt dasses der Riemen war wird er wohl leider recht haben das heisst dann das die Kolben auf die Ventile geschlagen haben und dies Krumm sind die Reperaturkosten werden höchstwahrscheinlich den Wert deines Wagens übersteigen.

    Bei den meisten Herstellern muss der Zahnriemen nach 6 Jahren oder XY Kilometern gewechselt werden wenn man das net macht ist für Otto normalbürger ein anderes Auto angesagt
     
  4. #3 MK7driver, 03.12.2010
    MK7driver

    MK7driver Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1,6l
    das was ich bis jetzt vom Zahnriemen gesehen habe sieht eigentlich vernünftig aus. das heißt das die Kerben nicht wirklich ründlich sind sondern mehr eckig.
     
  5. #4 MK7driver, 03.12.2010
    MK7driver

    MK7driver Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1,6l
    Außerdem hatte ich das selbe spiel schon mal vor drei wochen und nach vier oder fünf versuchen ist das Auto wieder angesprungen.
     
  6. Habamo

    Habamo Neuling

    Dabei seit:
    27.10.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo MK7driver,

    also wenn du schon mehrmals drehen gelassen hast und es hat nicht laut "plop" gemacht haben die Ventile nocht aufgesetzt. Also kann man da noch was retten. Also Leerlauf rein, Motor per hand mit einem Ringschlüssel durchdrehen (an der Kurbelwelle) und sich den Zahnriemen ansehen. Wenn sich alles dreht, ist er zumindest noch drauf.
    Jetzt Motor auf OT stellen. Und schauen ob alle Markierungen an der richtigen Stelle sind. Wenn ja ist mit dem Zahnriemen alles ok.
    Hat der ADAC- Mensch auch mal unter die Verkleidung geschaut?

    Wahrscheinlicher ist es, das der Anlasser nicht ausspurt. Weil die Magnetwicklung defekt ist. Dann ist nämlich so ein hohes Drehgeräusch. Also das mal kontrollieren.

    MFG
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
    wenn du den motor starten willst hörste nur so ein helles motorgeräusch ähnlich wie von einer bohrmaschine?

    wenn ja, dann isses die magnetkupplung des anlassers. wenn der anlasser nicht einrastet dreht der halt alleine mit hohem tempo, was das helle geräusch erzeugt.

    klar ist dann auch, dass der motor nicht startet, wenn der motor nicht gedreht wird.

    du kannst z.B. die obere zahnriemenabdeckung abnehmen und von einem helfer starten lassen. wenn der zahnriemen sich nicht dreht, du aber das helle laufgeräusch hörst, weißte, dass es die magnetkupplung vom anlasser ist.
     
  8. #7 MK7driver, 03.12.2010
    MK7driver

    MK7driver Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1,6l
    Habe die abdeckung abgenommen, danach habe ich startversuche gemacht und festgestellt das der riemen dreht. Ja das geräusch hört sich schon Bohrmaschinen ähnlich an. Und wenn ich richtig beurteile kommt das geräusch hauptsächlich von dem Anlasser.

    Mfg

    MK7driver
     
  9. #8 MK7driver, 03.12.2010
    MK7driver

    MK7driver Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1,6l
    Der ADAc mensch hat die Haube geöffnet, gemessen ob ein zündfunke vorliegt, der lag vor danach hat er gesagt motor schrott, Zahnriemen kaputt.
    Soll ich den gleich zu Ford ziehen. ( übrigens ADAC war von Ford.)

    Mfg

    MK7driver
     
  10. #9 MK7driver, 03.12.2010
    MK7driver

    MK7driver Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1,6l
    wie kann ich sehe ob ich OT erreicht habe?
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
    du brauchst nicht auf jeden beitrag einzeln antworten, du kannst das alles auch in einer schreiben.

    und wie der riemen dreht sich? hattest du einen helfer zum gucken?

    es kann ja sein, dass der anlasser den motor ein bisschen dreht aber halt nicht richtig einrastet. dann solltest du nicht allzu viele startversuche unternehmen, denn sonst radierst du dir die zahnräder ab.

    denn das bohrmaschinengeräusch aus richtung anlasser passt nicht zu der tatsache, dass der zahnriemen mitdreht und somit der motor mitgedreht wird.

    OT kannst du prüfen, indem du unten den motor an der kurbelwelle auf OT drehst. dazu die 2te kerbe mit einer markierung fluchten lassen. dann oben den ventildeckel abnehmen und gucken, ob die nockenwellen auf OT stehen.
    http://www.motor-talk.de/forum/tutorial-zahnriemenwechsel-t1971180.html

    dort siehst du das mit bilderbeispielen.

    wenn die OT-stellung stimmt, dann haste kein problem mit dem zahnriemen.
     
  12. #11 MK7driver, 03.12.2010
    MK7driver

    MK7driver Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1,6l
    ja ich habe ein helfer der sich das angeschaut hat.
    und er versuchte zu starten wärend ich mir das angesehen habe.
    so habe ich das gesehen das der riemen dreht.
    haben den riemen soweit überprüft und dort sind noch alle zähne vernünftig.

    Ich habe dann mit ein kumpel gesprochen welcher meinte das vielleicht auch der motor eingefroren sein könnte. was ich dann überprüft habe und bemerkt habe das sich wenn ich die kühlschläuche drücke das anfühlt als wäre das Milchshake vormat, obwohl ich frostschutz drinne haben soll.

    Aber was ich nicht verstehe ist das ich das vor ca 3 wochen schon einmal hatte und der motor nach ca 5 versuchen wieder angesprungen ist zwar musste ich ne zeit lang bißchen gas geben aber danach war das eigentlich weg bis mittwoch halt. Temperaturen um die -10 grad und motor wollte kurz und dann ging nichts mehr. Das verstehe ich absolut nicht.
     
  13. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.525
    Zustimmungen:
    25
    tja, drinne haben soll und drinne haben ist ein wissensunterschied.

    tja, dann besorg dir mal im baumarkt für 5euro einen frostschutzprüfer und mache mal 5 messungen hintereinander. dann weißte was sache ist.

    allerdings würde das nicht das problem mit dem geräusch und dem starten erklären.

    dreht der riemen gleichmäßig mit dem anlasser mit oder stottert der oder luft sonst irgendwie nicht 'rund'?

    prüfe halt mal den OT.

    baue sonst mal den anlasser aus und reinige ihn. ggf. siehst auch gleich ob die zahnräder (die meinte ich und nicht den zahnriemen - die haben nichts miteinander zu tun) schon schaden genommen haben.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 MK7driver, 06.12.2010
    MK7driver

    MK7driver Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1995 1,6l
    so ich habe jetzt alles so gemacht. OT eingestellt, und da stimmt alles. Hat jemand noch ein Tip?
     
  16. #14 ploetsch10, 06.12.2010
    Zuletzt bearbeitet: 06.12.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Kleine Anmerkung zum Anlasser: es gibt keine Magnet-Kupplung.
    Der Magnet schiebt den Anker in Richtung Schwungscheibe und dadurch schaltet sicher der Anlasser 'selber' an. Deswegen kann er auch nicht uneingespurt hochlaufen. Wenn er eingespurt hochläuft, fehlen da Zähne auf der Schwungscheibe.....

    Zum Problem:

    Wie schon vor dreißig Jahren:

    Nachschauen ob Sprit aus der Einspritzdüse kommt, nachschauen ob ein Zündfunke zu einem halbwegs plausiblen Zeitpunkt kommt.

    Und schon ist man ein gutes Stück weiter.

    Schliesslich: Man kann den OT nicht einstellen, er ist immer da. Es werden die NW eingestellt. Auch hier das Einfach-Modell:
    Schraubenzieher in die Zündkerzenbohrung Zyl.1, OT hinstellen, Lineale an den NW einlegen.

    mfg

    Ploetsch10
     
Thema:

Ford Escort MK7 springt nicht an.

Die Seite wird geladen...

Ford Escort MK7 springt nicht an. - Ähnliche Themen

  1. Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?

    Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?: Habe mit meinem Ford Focus II, 80 KW, Diesel, Probleme bei der Fahrt, dass er hin und wieder nicht Beschleunigt! Was ist die Ursache und was...
  2. Ford Fiesta Kolbenstange

    Ford Fiesta Kolbenstange: Hi Leute, bei meinem Ford hat die Kolbenstange auf der Fahrerseite leichtes Spiel und gehört getauscht. Was kostet das ca? Leider ist mir auch...
  3. Dieselskandal auch bei Ford?

    Dieselskandal auch bei Ford?: Hallo zusammen, ich verfolge mit Interesse die aktuellen Geschehnisse beim "Dieselskandal". Da ich selbst Dieselfahrer bin, bin ich von möglichen...
  4. Ford Taunus 20mTS V6

    Ford Taunus 20mTS V6: Ist ein Ford Taunus 20mTS V6 von 66 ein Auto das alltagstauglich ist (Sommer/Winter), oder nur was für Sonntags?
  5. Achslasterhöhung Ford Escape

    Achslasterhöhung Ford Escape: Weiß einer wie ich bei einem Escape ( Amerikanische Version des Kuga ) eine Achslasterhöhung erreichen kann?? Ist wirklich wichtig... Danke schön mal