Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Ford Escort MK7 - Stellmotorenproblem für LWR

Diskutiere Ford Escort MK7 - Stellmotorenproblem für LWR im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, ich hab ein kleines Problem mit meinen Stellmotoren für die LWR, ich kann einfach nicht die Stellmotoren einstellen. Wenn ich am...

  1. #1 Spider6662k, 12.04.2011
    Spider6662k

    Spider6662k Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V, 1997, Zetec 1.6
    Hallo zusammen,

    ich hab ein kleines Problem mit meinen Stellmotoren für die LWR,
    ich kann einfach nicht die Stellmotoren einstellen.

    Wenn ich am Rad bzw. den Schalter verstelle passiert einfach nichts.

    Ich hab die Stellmotoren auch schon gewechselt aber leider bringt das auch kein Erfolg. Den Strom und den Widerstand am Kabel für die Stellmotoren hab ich auch schon nachgemessen (es kommt Strom an und der Widerstand kann auch gemessen werden)

    Ich weiß nicht woran es liegen könnte, hat evtl. jemand von euch ein Tipp?

    PS: Ich hab keine original Scheinwerfer, es sind Angleeyes verbaut aber daran soll es wohl nicht liegen!?
     
  2. #2 Essifahrer, 12.04.2011
    Zuletzt bearbeitet: 12.04.2011
    Essifahrer

    Essifahrer Neuling

    Dabei seit:
    01.03.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1.6
    haben sie schonmal funktioniert?

    bei den angeleyes für den mk7 ist es oft so, dass man die beiden kabel (lila/schwarz glaube:gruebel:) vertauschen muss

    mfg
     
  3. CleaN

    CleaN Guest

    Denn sind es die Sonar AE´s da musst du die Kabel von der ELwR Tauschen.;)
     
  4. #4 grossiman, 12.04.2011
    grossiman

    grossiman Benutzer

    Dabei seit:
    09.02.2010
    Beiträge:
    121
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier , 07.2011 , 1,6 Ti-VCT
    Richtig:top1:.
    Habe selbst diese Scheinwerfer und musste auch die Kabel tauschen.

    mfg grossiman
     
  5. #5 Andre1982, 12.04.2011
    Andre1982

    Andre1982 Guest

    Kuhl! Genau das was ich gesucht hab!

    Bei meinen Morettes funktionieren die Biester nämlich auch nicht.
     
  6. #6 Spider6662k, 13.04.2011
    Zuletzt bearbeitet: 13.04.2011
    Spider6662k

    Spider6662k Neuling

    Dabei seit:
    26.05.2010
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 16V, 1997, Zetec 1.6
    Boah ist das fies ^^ steht aber auch nirgendswo, dass man die tauschen muss!

    Danke auf jeden Fall, werds heute ausprobieren:cooool:

    Edit > Umbau erfolgreich GEIL DANKE :)
     
Thema:

Ford Escort MK7 - Stellmotorenproblem für LWR

Die Seite wird geladen...

Ford Escort MK7 - Stellmotorenproblem für LWR - Ähnliche Themen

  1. Verschenke Buch Ford Escort Orion So wird's gemacht + Prospekte

    Buch Ford Escort Orion So wird's gemacht + Prospekte: Verschenke Buch Ford Escort Orion 80 - 90 So wird's gemacht Diverse Prospekte ... nicht neu/benutzt ...Versand je 1 Prospekt/Buch 1,90 Euro =...
  2. Mein Ford Galaxy Quitscht extrem laut

    Mein Ford Galaxy Quitscht extrem laut: Kann mir einer weiter helfen. Zur Zeit habe ich überhaut kein Geld für eine Autoreparatur. Nur leider Quitscht mein Ford Galaxy so laut, obwohl...
  3. Ford Focus MK1 Einmassenschwungrad defekt?

    Ford Focus MK1 Einmassenschwungrad defekt?: Hallo liebes Forum! Bin neu hier und habe schon Anliegen. Zu meinem Auto erst -> Es ist ein Ford Focus MK1 mit 116 PS (1.8er Maschine) Baujahr...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus startet nicht

    Ford Focus startet nicht: Guten Abend! Ich würde ganz gerne auch einmal mit meinem Problem hier „vorsprechen“. Unser Ford Focus (Baujahr 1999) [2.1: 8566 / 2.2: 360)...
  5. Ford Focus Heizung heizt nur auf HI / Thermostat lageplan

    Ford Focus Heizung heizt nur auf HI / Thermostat lageplan: Hallo, PKW: Ford Focus 2004 90PS 1.8 Turbo TDDI DAW Problem: das Auto Heizt nur auf Hi bzw. Maximum kann mir wer sagen was das für ein problem...