Escort 5 (Bj. 90-92) GAL/ALL/AVL Ford Escort qualmt schwarz, sehr hoher Benzinverbrauch

Diskutiere Ford Escort qualmt schwarz, sehr hoher Benzinverbrauch im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, ich hoffe das Ihr mir weiterhelfen könnt und zwar geht es um einen Ford Escort GAL Baujahr 92 und ich meine 72 PS. Dieser hat...

  1. #1 tritrop82, 02.06.2011
    tritrop82

    tritrop82 Neuling

    Dabei seit:
    17.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 93
    Hallo zusammen,

    ich hoffe das Ihr mir weiterhelfen könnt und zwar geht es um einen Ford Escort GAL Baujahr 92 und ich meine 72 PS. Dieser hat einen sehr hohen Benzinverbrauch (>15 Liter). Wenn man im Stand Gas gibt, dann qualmt es schwarz aus dem Auspuff. Leider kenne ich mich mit diesen Motor überhaupt nicht aus. Die Lambdasonde wurde schon einmal gegen eine neue gebrauchte Ausgetauscht (ich habe jedoch noch eine neue bestellt um sicher zu gehen das diese wirklich nicht betroffen ist).
    Desweiteren wurde der Leerlaufregler (rechts vom Vergaser) schon gewechselt da der Leerlauf sehr hoch war.
    Nun bin ich aber mit meinem Latein erst einmal am Ende. Was kann noch in Frage kommen? Temperaturfühler? Wenn ja, wo finde ich diesen? Wofür ist überhaupt das Ventil links am Vergaser? Das sieht aus wie ein Autoventil?! Ein loser Stecker baumelt rechts an der Zündung auch noch rum. Dafür finde ich aber kein Gegenstück.
    Ich habe ein paar Bilder vom Motor gemacht damit man sich einen besseren Überblick verschaffen kann.

    Vielen Dank im voraus!

    Viele Grüße

    Timo
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Frickler, 02.06.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    255
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Verschaff Dir erstmal n Überblick, Kerzen raus, Gesicht checken und Kompression messen.

    Is das plötzlich aufgetreten oder wurde es schleichend schlimmer? Im letzteren Fall tippe ich auf 2 platte Zylinder.

    Grüße

    :cooool: Micha
     
  4. #3 tritrop82, 02.06.2011
    Zuletzt bearbeitet: 02.06.2011
    tritrop82

    tritrop82 Neuling

    Dabei seit:
    17.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 93
    Hallo Micha,

    Kerzen sind tief schwarz. Also vom hören her läuft er auf vier Zylindern.
    Er war auch schon in einer Werkstatt. Dort wurde das Termostat gewechselt und der Leerlaufregler.
    Hat leider nichts genutzt. Das Problem besteht seit bestimmt schon einem Jahr.

    Grüße
    Timo
     
  5. #4 Frickler, 02.06.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    255
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Bei Einspritzern verlass ich mich da nichmehr auf mein Gehör, da wird nachgeregelt und ohne Last fällt da ein fehlender Pott garnich auf.

    Wie siehts denn aus mit Kompression? Sind alle 4 Kerzen schwarz?

    Gemisch wird auf alle Fälle zu fett sein, da kann Nebenluft das Steuergerät in die Irre führen. Zur Prüfung alles mit z. B. Bremsenreiniger einsprühen, ändert sich etwas?

    Ich weiß nicht ob, Dein Monoeinspritzer (das Teil auf dem Bild is kein Vergaser) ein Drosselklappenpoti hat, wenn ja, gilt es auch das zu überprüfen.

    Mit Thermostat meinst Du den, der die Kühlkreisläufe schaltet? Es gibt noch Temperaturfühler, die dem Steuergerät Informationen über die Motortemperatur geben. Im Fehlerfall wird dem Steuergerät vielleicht ein kalter Motor vorgegaukelt und es reichert an.

    Grüße

    :cooool: Micha
     
  6. #5 tritrop82, 02.06.2011
    tritrop82

    tritrop82 Neuling

    Dabei seit:
    17.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 93
    Hallo Micha,

    es sind alle vier Kerzen schwarz. Kompression kann ich so leider erst einmal nicht prüfen.
    Kannst Du mir sagen welcher Temperaturfühler in Frage kommt, also der für das Steuergerät, und wo ich diesen finde? Wo der Drosselklappenpoti sitzt weiß ich lieder auch nicht.

    Viele Grüße

    Timo
     
  7. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
  8. #7 tritrop82, 02.06.2011
    tritrop82

    tritrop82 Neuling

    Dabei seit:
    17.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 93
    Super Anleitung, vielen Dank!

    Also hat der den CVH Motor richtig? Ich habe gerade noch einmal zwei Stecker sauber gemacht. Einmal der direkt hinten am Vergaser/Einspritzung sitzt und einmal einen der an der Ansaugbrücke ist. Beide waren etwas oxidiert. Ich bilde mir ein das er nicht mehr so stark qualmt. Jedoch nimmt er ab 3000 U/Min irgendwie komisch Gas an. ruckelt etwas und will nicht so recht höher drehen.
    Hat der CVH kein Drosselklappenpoti? Ich konnte nix erblicken...

    Viele Grüße und vielen Dank für die Hilfe bisher!!!
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 escort-driver, 02.06.2011
    Zuletzt von einem Moderator bearbeitet: 02.06.2011
    escort-driver

    escort-driver Guest

    Der 1,4 ist ein CVH, richtig!
    Das Drosselklappenpoti sitzt, wie es schon heißt, an der Drosselklappe. Auf dem Bild im link, siehst du es oben rechts, das rote Teil.
    http://www.hoppallesklar.de/ka/verkauf/fiestareste/vergaser1.jpg
    Der Stecker von Bild 3, gehört auf den Entstörkondensator der normalerweise auf dem Halter der Zündspule angeschraubt ist.
    Aber der hat keinen einfluss auf den Motorlauf.
     
  11. #9 OHCTUNER, 02.06.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.951
    Zustimmungen:
    39
    Du fährst damit schon ein Jahr so rum , keine gute Idee gewesen , da ist mit Sicherheit schon Benzin im Öl !
    Steck die Lambdasonde mal ab und fahr ohne , sollte es besser werden , hast du deinen Übeltäter !
     
Thema:

Ford Escort qualmt schwarz, sehr hoher Benzinverbrauch

Die Seite wird geladen...

Ford Escort qualmt schwarz, sehr hoher Benzinverbrauch - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...
  2. Do not touch my Ford - Aufkleber

    Do not touch my Ford - Aufkleber: Neu im Programm. Warnaufkleber: "Do not touch my Ford". Digitaldruck - Waschanlagenfest und UV-Beständig. Einführungpreis bis Dienstag den...
  3. Auf was achten beim kauf von Ford s max???

    Auf was achten beim kauf von Ford s max???: Hi Leute, zur Zeit fahre ich einen 5er BMW E39 Bj.1999 und wegen Nachwuchs suche ich in größeres Auto. Leider sind die neueren BMW´s für mich...
  4. Ford Focus ST 170 - Raum OA

    Ford Focus ST 170 - Raum OA: Servus Zusammen, bin seit gestern Besitz eines Ford Focus ST 170, BJ 2003, ca. 100.000KM runter und hat TÜV vom 05/17. Gekostet hat mich der Spaß...
  5. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...