Ford Escort Rost über dem Endschalldämfper! Schlimm??

Diskutiere Ford Escort Rost über dem Endschalldämfper! Schlimm?? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, habe heute bei Kontrolle meines Endschalldämpfers festgestellt, daß sich darüber an der Karosserie der Rost zu schaffen gemacht...

  1. #1 niederrheinlive, 28.09.2006
    niederrheinlive

    niederrheinlive Guest

    Hallo zusammen,

    habe heute bei Kontrolle meines Endschalldämpfers festgestellt, daß sich darüber an der Karosserie der Rost zu schaffen gemacht hat. Sie aus als wenn es sich um ein tragendes Teil handelt! Rost hat sich schon durch gefressen und großflächig verteilt!

    Frage nun, wie heißt diese Strebe genau, die Über dem Endschalldämpfer verläuft und kann man das schweißen? Kommt vielleicht noch jemand aus der Ecke 47441 Moers, der sich das mal genauer ansehen und eventuell auch beheben kann?

    Hoffe mir kann hier jemand helfen und danke euch im vorraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.958
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    mach mal n foto davon. besser ist das.
     
  4. #3 niederrheinlive, 28.09.2006
    niederrheinlive

    niederrheinlive Guest

    Recht haste, war leider nur schon zu dunkel! Wird morgen nachgereicht! Gruß
     
  5. Quake

    Quake Benutzer

    Dabei seit:
    25.02.2005
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Turnier 1,8l in nem furchtbaren Rot
    Wenn des die gleiche Stelle is wie bei mir, dann haste nen Problem.

    Bei mir ist der Längsträger hinten links durchgerostet. Da war vom Hersteller aus ein ca. 3cm großes Loch. Bei mir isses jetzt 8cm groß. Da solltest du dann schnell was machen, aber mit Foto is sicher leichter zu schauen,ob des gefährlich wird.

    Ich drück dir die Daumen *gg*
     
  6. #5 niederrheinlive, 28.09.2006
    niederrheinlive

    niederrheinlive Guest

    Treffer! Hört sich genau nach dem gleichen Problem an! Auch hinten links und auch ein Längsträger!!!!!!!!!!!! Haste Ahnung ob das gefährlich werden kann und was sowas kostet wenn man es machen läßt? Foto kommt morgen Mittag rein!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
     
  7. Quake

    Quake Benutzer

    Dabei seit:
    25.02.2005
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 Turnier 1,8l in nem furchtbaren Rot
    Also gefährlich werden kann es nur mitm TÜV.
    Die sehen das net gern, besonders weil das nicht so beliebt ist, wenn man am Träger rumbrutzelt. Ich hatte Glück, weil ich des von nem Typen hab machen lassen,der auch Rallyautos baut. Da hat der Prüfer drauf vertraut.

    Wieviel das kostet kann ich dir nicht sagen, ich hab nix dafür bezahlt. Es ist ja auch nicht viel arbeit. Es wird sicher niemand auf die Idee kommen und den ganzen Träger austauschen, das würde wahrscheinlich den Fahrzeugwert um das Vierfache übersteigen *lol*
    Es müsste alles erstmal gereinigt werden, um das tatsächliche Ausmaß der Rostausbreitung sehen zu können. Der Unterbodenschutz verdeckt da meist auch noch ne Menge. Dann haben wir einfach Bleche drüber gesetzt und angeschweißt und darauf geachtet, dass keine Feuchtigkeit mehr eindringen kann und haben noch ne Dose Unterbodenschutz wieder aufgesprüht.

    Alles gar nicht so schwierig, allerdings muss der TÜV das bei der nächsten HU absegnen
     
  8. #7 niederrheinlive, 28.09.2006
    niederrheinlive

    niederrheinlive Guest

    Oki dank dir erstmal!

    @all suche immer noch einen Fachmann aus der Ecke 47441 Moers der sowas richten kann.
     
  9. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Fürn TÜV einfach in 2mm Blech draufbrutzeln und ordentlich Unterbodenschutz drauf... Solange dir niemand hintendrauf schwebt, sollteste keine weiteren Probs haben...
    Und Hohlraumversiegelung rein...
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 niederrheinlive, 30.09.2006
    niederrheinlive

    niederrheinlive Guest

    Also hat sich erledigt!
    War gestern bei einer Ford Werkstatt und die haben noch mehr festgestellt! Beide Querlenker vorne defekt, Antriebsmanchette platt, Stossdämpfer hinten links auch im Arsch...usw. Mal sehen was die Karre bei ebay noch so bringt...heulllllllllllllllllll
     
  12. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Ist ein bekanntes Problem bei den escorts, das die fahrwerksteile den geist aufgeben, war bei mir in etwa dasselbe ausmaß
     
Thema:

Ford Escort Rost über dem Endschalldämfper! Schlimm??

Die Seite wird geladen...

Ford Escort Rost über dem Endschalldämfper! Schlimm?? - Ähnliche Themen

  1. Ford Galaxy Radio

    Ford Galaxy Radio: Weiss jemand, welches Radio das ist? Ist kaputt, bräuchte ein neues, Galaxy Bj 2008. Danke.
  2. Radio Code Ford Fiesta

    Radio Code Ford Fiesta: Hallo liebe Ford Gemeinde. Ich habe ein Problem mit dem Radio. Ich habe mir am Samstag einen tollen Ford Fiesta von 2005 gekauft. Leider kennt...
  3. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  4. Gute Ford Werkstatt

    Gute Ford Werkstatt: Hi, wollt mal hier einen Thread erstellen über eure Erfahrungen mit den Ford Werkstätten vom kleinen Schrauber bis zum großen Ford Autohaus mit...
  5. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...