Escort 6 (Bj. 92-95) GAL/ALL/CLX Ford Escort ruckelt Beschleunigen - erneute Fehlersuche

Diskutiere Ford Escort ruckelt Beschleunigen - erneute Fehlersuche im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo ihr Lieben Ford Fans, ich hab da folgendes Problem. Ich besitze ein Ford Escort Kombi GAL CLX Benziner 1,6 66kW Baujahr 1994. Das Auto...

  1. Liebe

    Liebe Neuling

    Dabei seit:
    12.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo ihr Lieben Ford Fans,

    ich hab da folgendes Problem.

    Ich besitze ein Ford Escort Kombi GAL CLX Benziner 1,6 66kW Baujahr 1994.

    Das Auto startet problemlos und die Leerlaufdrehzahl liegt bei 1000. Nach 500m bis 600m Strecke ruckelt das Fahrzeug beim Beschleunigen. Das geschieht im ersten Gang, im zeiten Gang sehr deutlich, im dritten Gang bei hoher Drehzahl und im vierten Gang bei niedriger Drehzahl. Im fünften Gang geschieht es kaum.
    Beim BERGAUF START vom ersten Gang ist es extrem bemerkbar. Das ganze geschieht sowohl im warmen, als auch im kalten Motorzustand.

    Als erstes habe ich die Zündkerzen rausgeschraubt und kontrolliert. Sie wurden nämlich MINDESTENS 30 000 km nicht gewechselt. Alle Zündkerzen waren gleichmässig abgenutz, nur eine von den Zündkerzen war an der Spitze mit schwarzen Staub bedeckt, die anderen waren alle weiss. NAchdem ich neue Zündkerzen eingebaut hatte, bestand jedoch das Problem weiterhin.

    Als nächstes habe ich mit einem 'Widerstandsmesser die Widerstandswerte der einzelnen Zündkabel überprüft. Im Benutzerhandbuch steht, es soll den maximalen Wert von 30 kOhm nicht überschreiten. Drei Zündkabel hatten Werte im Bereich von 5,6 kOhm, der übrige hatte einen Widerstandswert von 3 kOhm.

    Danach habe ich bei laufendem Motor vorsichtig einzelne Zündkabel vom Verteiler getrennt und auf Motorgeräuch-Änderungen geachtet. Alle vier Zündkerzen scheinen zu funktionieren und es waren auch bei der Kabeltrennung Funken zu sehen.

    Als nächstes habe ich den Luftfilter erneuert. Das Problem bestand aber weiterhin.

    Danach habe ich den Stecker vom Luftmassenmessgerät ausgesteckt und so meine Testfahrt durchgeführt. Ergebnis: Das Problem besteht sowohl bei eingestecktem als auch beim ausgesteckten Luftmassenmessgerät.

    DAs alles geschah gestern. Heute habe ich eine Testfahrt durchgeführt, vorallem am Berg, und gemerkt, dass Ruckeln tritt nicht mehr so oft wie vorher auf, jedoch an bestimmten Situationen tritt es dennoch auf.

    Heute werde ich noch eine längere Testfahrt durchführen und weiterhin berichten.

    Nun habe ich zwei Fragen,

    1. Nehmen wir mal an DAS PROBLEM lag an der defekten Zündkerze, braucht es dann eine gewisse EinFAHRPHASE bis der Motor wieder "normal" läuft und sind die jetzt auftretenden Motor-Symtome einfach nur Nachwirkungen der ausgetauchten defekten Zündkerze.

    2.Falls das Problem nicht an den Zündkerzen lag, wie können weitere Fehlerquellen lokalisiert werden und durch welche Methode kann der Fehler geprüft werden.

    Ich danke euch schon mal vorab mit euren Bemühungen und hoffe dieser Thread hilft zukünftigen Problemkindern beim gleichen Problem.

    Ganz dolle liebe liebe grüsseee von einer FRAU am STeuer

    LISA :)
     
  2. #2 Minelab, 13.08.2010
    Minelab

    Minelab Neuling

    Dabei seit:
    10.04.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ruckeln war bei mir ein verstellter Drosselklappenpoti!
     
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Was für zündkerzen hast du eingebaut???

    Alle kabel dran?? Schon mal auf fremdluft das Ansaugsystem kontroliert??
     
  4. #4 KalkiKoettel, 14.08.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.868
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Also an einer defekten Zündkerze glaub ich eher weniger, weil sich der Motor anhört wie ein V8 Motor nur ohne Leistung. Ich glaube eher das dein Luftmengenmesser hinüber ist. Ich hab mal nen 1,8l Luftmengenmesser in nen 1,6l ZETEC Motor eingebaut, und das Problem hört sich so an wie du deins hier beschreibst, anscheind erkennt das Steuergerät den Luftmengenmesser nicht und bockt ziemlich weil er nichts berechnen kann.


    Ich kann mich aber auch irren ;)
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Also wenn er sich wie ein V8 anhört dann läuft ein Zylinder ohne verbrennung mit.
     
  6. #6 Mister.G, 15.08.2010
    Mister.G

    Mister.G "TEILZEIT-ERWACHSEN"

    Dabei seit:
    15.06.2009
    Beiträge:
    700
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio 1,8l XR3i
    Versuch mal folgendes: die Stecker zur Einspritzanlage mal mit Bremsenreinger säubern und mit wd 40 konservieren. In den Steckern sammelt sich gerne mal Öl und ist häufig die Ursache für dieses Problem
     
  7. #7 KalkiKoettel, 15.08.2010
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.868
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Kann das schädlich für den Motor sein?
     
  8. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Kommt drauf an wenn eingespritzt wird und nur nicht gezündet dann aufjedenfall für den kat ;)


    wenn nur kein bezin kommt dann gehts noch sollte aber auch kein dauerzustand werden
     
  9. Smiter

    Smiter Boost

    Dabei seit:
    21.05.2008
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 Bj94,dohc 16V Saphir
    Ich habe das auch bei mei meinem kleinen mann denkt mann reitet auf einem elektrobullen:)
    Bei mir weis ich aber woran es liegt (Elektronische Standgasregulierung) oder wie das teil gleich heist es sitzt bei mir gleich links unterhalb des drosselklappengehäuses.
    Wenn du am rechten vorderrad stehst und auf deine ansaugbrücke guckst dann siehst du es gleich rechts siehst du die einspritzleiste links die ansaugbrücke und genau in der mitte an der ansaugbrücke dran wirst du fündig sieht aus wie eine kleine silberne dose.
    Ich hab das teil schön sauber gemacht ein bischen feinmecha öl rein gemacht (2-3 Tropfen) finger druf schütteln einbauen fertig.
    Läuft fast wieder super liegt daran weil ich denn fehlercode noch nicht hab löschen lass.
    Wenn ich ihn jetzt starte ist die drehzahl bei 900 dann fählt sie auf 400-500 für 3-4 sek und dann wieder auf 900 und das wars.
    Ist aber nur wenn er über nacht steht wenn ich zur arbeit fahre und ihn abstelle und später wieder heim fahre passiert garnichts ,erst am nächsten tag wieder;)
     
Thema: Ford Escort ruckelt Beschleunigen - erneute Fehlersuche
Besucher kamen mit folgenden Suchen
  1. escort luftmassenmesser defekt ruckelt beim gasgeben

    ,
  2. zetec escort ruckelt beim beschleunigen aus niedriger drehzahl

Die Seite wird geladen...

Ford Escort ruckelt Beschleunigen - erneute Fehlersuche - Ähnliche Themen

  1. Ford Ranger 2002 mit Motorrad und Anhänger?

    Ford Ranger 2002 mit Motorrad und Anhänger?: Hallo, ich möchte mir einen Ranger Bj. 2002 Single Cab kaufen. Auf die Ladefläche möchte ich ein größeres Motorrad laden, sodass die Heckklappe...
  2. Ford Maverick V6 3.0 203PS Achsträger vorne

    Ford Maverick V6 3.0 203PS Achsträger vorne: Hey Leute, bei meinem Ford Maverick V6 3.0 203 PS hab ich jetzt einiges an Kohle für den TÜV reingesteckt.. Spurausrichten, Reifen,...
  3. OBD2 Adapter gesucht, der Ford-Protokoll unterstützt

    OBD2 Adapter gesucht, der Ford-Protokoll unterstützt: Hallo, aktuell habe ich ein ELM327 mini und die App Torque. Dies Kombination habe ich schon seit Jahren und hatte bis dato noch nie Probleme....
  4. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  5. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...