Escort 4 (Bj. 86-90) GAF/AWF/ALF Ford Escort springt nicht an

Dieses Thema im Forum "Escort Mk3/4 Forum" wurde erstellt von T-Bird, 03.08.2009.

  1. T-Bird

    T-Bird Neuling

    Dabei seit:
    21.01.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Ich habe bei einem Ford Escort Cabrio MK IV mit 1.4 Liter den Motor getauscht. Der lief bis zum Schluß. Leider hat die Besitzerin nie nach Öl und Wasser geschaut. Resultat war ein ordentliche Motorschaden.
    Es würde ein anderer Motor besorgt. Woher er genau stammt weiß ich nicht. Mir ist nur aufgefallen, daß die Coil Packs vom original Motor ein rotes Label hat und der vom AT-Motor ein silbernes Label hat.
    Leider läuft das gute Stück nicht an. Wenn man Startpilot rein macht startet er zwar und läuft auch, aber nur so lange wie Startpilot vorhanden ist. Hört man auf zu sprühen, geht er auch kurze Zeit daraufhin wieder aus.
    Zündfunke ist da. Benzinpumpe läuft und macht Druck. Ich habe festgestellt, daß die Einspritzdüsen scheinbar kein Signal zum öffnen erhalten. Zumindestens lässt sich da nichts messen. Woran kann das liegen??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 03.08.2009
    escort-driver

    escort-driver Guest

    ich bin etwas irritiert. du schreibst du hast nen Escort MK4 mit 1,4 motor.
    weiter unten schreibst du was von einspritzventilen.
    der 1,4 im mk4 hatte aber einen CFI, also momopoint-einspritzung.
    was denn nun?
     
  4. aN0r

    aN0r Forum Profi

    Dabei seit:
    14.07.2009
    Beiträge:
    2.677
    Zustimmungen:
    6
    Fahrzeug:
    Escort IV Cabrio
    Falschen AT-Motor eingebaut ? *g*
     
  5. #4 escort-driver, 03.08.2009
    Zuletzt von einem Moderator bearbeitet: 03.08.2009
    escort-driver

    escort-driver Guest

    möglich. es gibt noch den 1,4 PTE motor. der hat eine mehrpunkt-einspritzung, also 4 einspritzventile. der wurde aber erst ab mk6 eingebaut.

    @T-Bird
    sorry, aber was soll ein "Coil Pack" sein?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ford Escort springt nicht an

Die Seite wird geladen...

Ford Escort springt nicht an - Ähnliche Themen

  1. Ford Transit Schiebetür

    Ford Transit Schiebetür: Moin Leute, ich habe folgendes Problem. Die Schiebetür bei meinem Transit macht seit kurzer Zeit während der Fahrt sehr laute quietschende...
  2. Suche Teile für Ford Maverick Bj2001 V6

    Suche Teile für Ford Maverick Bj2001 V6: Hi, am dringendsten suche ich einen Ausgleichbehälter für die Bremsflüssigkeit!!! Selbst Fordhändler reisen die Hände nach oben und sagen gibt es...
  3. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  4. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  5. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...