Escort 4 (Bj. 86-90) GAF/AWF/ALF Ford Escort springt nicht an

Diskutiere Ford Escort springt nicht an im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Ich habe bei einem Ford Escort Cabrio MK IV mit 1.4 Liter den Motor getauscht. Der lief bis zum Schluß. Leider hat die Besitzerin nie nach Öl und...

  1. T-Bird

    T-Bird Neuling

    Dabei seit:
    21.01.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Ich habe bei einem Ford Escort Cabrio MK IV mit 1.4 Liter den Motor getauscht. Der lief bis zum Schluß. Leider hat die Besitzerin nie nach Öl und Wasser geschaut. Resultat war ein ordentliche Motorschaden.
    Es würde ein anderer Motor besorgt. Woher er genau stammt weiß ich nicht. Mir ist nur aufgefallen, daß die Coil Packs vom original Motor ein rotes Label hat und der vom AT-Motor ein silbernes Label hat.
    Leider läuft das gute Stück nicht an. Wenn man Startpilot rein macht startet er zwar und läuft auch, aber nur so lange wie Startpilot vorhanden ist. Hört man auf zu sprühen, geht er auch kurze Zeit daraufhin wieder aus.
    Zündfunke ist da. Benzinpumpe läuft und macht Druck. Ich habe festgestellt, daß die Einspritzdüsen scheinbar kein Signal zum öffnen erhalten. Zumindestens lässt sich da nichts messen. Woran kann das liegen??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 03.08.2009
    escort-driver

    escort-driver Guest

    ich bin etwas irritiert. du schreibst du hast nen Escort MK4 mit 1,4 motor.
    weiter unten schreibst du was von einspritzventilen.
    der 1,4 im mk4 hatte aber einen CFI, also momopoint-einspritzung.
    was denn nun?
     
  4. aN0r

    aN0r Forum Profi

    Dabei seit:
    14.07.2009
    Beiträge:
    2.659
    Zustimmungen:
    6
    Fahrzeug:
    Escort IV Cabrio
    Falschen AT-Motor eingebaut ? *g*
     
  5. #4 escort-driver, 03.08.2009
    Zuletzt von einem Moderator bearbeitet: 03.08.2009
    escort-driver

    escort-driver Guest

    möglich. es gibt noch den 1,4 PTE motor. der hat eine mehrpunkt-einspritzung, also 4 einspritzventile. der wurde aber erst ab mk6 eingebaut.

    @T-Bird
    sorry, aber was soll ein "Coil Pack" sein?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ford Escort springt nicht an

Die Seite wird geladen...

Ford Escort springt nicht an - Ähnliche Themen

  1. Standlicht Ford S-Max Facelift

    Standlicht Ford S-Max Facelift: Ich habe mal eine ganz blöde frage: Hat der S-Max Facelift mit LED Tagfahrlicht überhaupt Standlichter / Begrenzungsleuchten vorne?
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF Escort 1,6i säuft ab

    Escort 1,6i säuft ab: Hallo liebe Forumnutzer, mein escort mit ke spritzt zu viel Benzin in einen Zylinder ein und säuft dadurch ab. Ich muss ihn anrollen, damit er...
  3. Belägungs/Schaltpläne Escort mk5

    Belägungs/Schaltpläne Escort mk5: Hallo,ich habe in meinen Escort MK4 cabrio den 1.8er105PS Aus einem escort mk5 eingebaut.Hab auch den Motorkabelbaum aber jetzt bräuchte ich mal...
  4. USB Ford Focus

    USB Ford Focus: Hy Leute! Ich hab einen Ford Focus Baujahr 2017! Und wenn ich Lieder vom Laptop aufn USB Stick lade passt alles!aba wenn der stick im auto...
  5. Ford F100 Bj. 1953

    Ford F100 Bj. 1953: Hi Leute, Wer hat einen F100 Bj 1953 - 55.