Escort 4 (Bj. 86-90) GAF/AWF/ALF Ford Escort Xr3i Bj. 88 1,6l 105PS

Dieses Thema im Forum "Escort Mk3/4 Forum" wurde erstellt von zicklerpaul1, 04.05.2015.

  1. #1 zicklerpaul1, 04.05.2015
    zicklerpaul1

    zicklerpaul1 Neuling

    Dabei seit:
    04.05.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Hi Leute
    Bin neu hier und habe ein kleines Problem mit meinem Escort xr3i....
    Und zwar:
    Ich habe ihn letzte Woche gekauft da lief er ziemlich unrund und ging fast aus da habe ich gedacht das er einfach mal n bißchen gefahren werden muss weil er 3 Jahre gestanden hat...es wurde aber leider nicht besser. Dann habe ich die Zündung eingestellt danach lief er super. Jedoch nach der ersten Fahrt lief er wieder schlecht also habe ich noch mal die Haube aufgemacht und mir den Verteiler nochmal angeschaut mit der Vermutung das ich den Verteiler nicht richtig festgeschraubt habe, hatte mir aber ne Markierung gemacht und die stimmte noch genau überein. Als ich heute morgen losgefahren bin lief er zuerst gut aber an der ersten Ampel fing er an zu stottern, mit der Drehzahl zu schwanken und ging aus...er sprang aber sofort und ohne Probleme wieder an. An der nächsten Ampel das selbe Spiel usw. Ich musste immer wieder Gas geben dass er nicht ausgeht. Auf Arbeit angekommen habe ich eingeparkt und den Motor nicht sofort ausgemacht und nun das komische da lief er aufeinmal wieder zwar immer noch mit leichtem stottern aber er ging nicht aus...

    Bitte helft mir ich weiß net wo ich anfangen soll...
    Danke im Voraus Gruß Paul
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 QUERulant, 22.06.2015
    QUERulant

    QUERulant Benutzer

    Dabei seit:
    22.06.2015
    Beiträge:
    62
    Zustimmungen:
    1
    Fahrzeug:
    Escort RS1600i
    K-Jetronic? 3 Jahre gestanden? Fast 30 Jahre alt?

    Altes Benzin raus (auch aus allen Leitungen), Tank reinigen, neuen Kraftstoffilter rein und: CO einstellen! Dann die übliche Fehlerdiagnose der K-Jetronic und wenn das nichts hilft bleibt i.d.R. nur noch der Mengenteiler selbst.
     
  4. #3 Luculum, 24.06.2015
    Luculum

    Luculum Benutzer

    Dabei seit:
    25.03.2014
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio XR3i MK3
    Hatte ein ähnliches Problem bei meinem MK3, es war dann der Schlauch von der Ansaugbrücke zur K-Jetronic.
    Der war gerissen und somit undicht.
     
Thema:

Ford Escort Xr3i Bj. 88 1,6l 105PS

Die Seite wird geladen...

Ford Escort Xr3i Bj. 88 1,6l 105PS - Ähnliche Themen

  1. Ford Focus Mk3 Heckklappe öffnen/knacken

    Ford Focus Mk3 Heckklappe öffnen/knacken: Hallo, Da unser Focus Tounier Bj 2011 leider ein Totalschaden ist und die sämtliche Elektronik vorne weggerissen wurde bei dem Unfall suche ich...
  2. Ford Transit Schiebetür

    Ford Transit Schiebetür: Moin Leute, ich habe folgendes Problem. Die Schiebetür bei meinem Transit macht seit kurzer Zeit während der Fahrt sehr laute quietschende...
  3. Suche Teile für Ford Maverick Bj2001 V6

    Suche Teile für Ford Maverick Bj2001 V6: Hi, am dringendsten suche ich einen Ausgleichbehälter für die Bremsflüssigkeit!!! Selbst Fordhändler reisen die Hände nach oben und sagen gibt es...
  4. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  5. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...