Ford F150 4x4 Lariat 5.4l V8 `06er

Diskutiere Ford F150 4x4 Lariat 5.4l V8 `06er im Ford F-Serie Forum Forum im Bereich US Modelle; Hallo an alle geneigten Leser, möchte mich vorstellen: Heiße Norbert und bin aus Kempten im Oberallgäu. Mein Auto: Ein 2006er Ford F150 4x4...

  1. #1 norbert87, 21.10.2008
    Zuletzt von einem Moderator bearbeitet: 21.10.2008
    norbert87

    norbert87 Guest

    Hallo an alle geneigten Leser,

    möchte mich vorstellen: Heiße Norbert und bin aus Kempten im Oberallgäu.

    Mein Auto: Ein 2006er Ford F150 4x4 Lariat Supercab mit dem 5.4 l Triton V8.

    Tja - dieses Auto wurde mir vor 2 Monaten von einem Importeur aus Dortmund verkauft und leider zeigt sich einmal mehr, daß günstig auch mal voll in die Hose gehen kann.
    Das Auto strotzt nur so von Mängeln und Defekten.
    Einen Teil konnte ich schon mit Hilfe des Verkäufers beheben, aber die großen Brocken, wie z.B. Ausbau des undichten Auspuffkrümmers und eine vermutlich defekte Lambdasonde als Folge davon stehn noch aus.
    Die Motorkontrolleuchte blinkt während der Aufwärmphase und der Motor läuft nur auf 6 Zylindern. Wenn er warm ist, bleibt die Warnlampe an, aber dafür läuft er wieder auf allen 8 Töpfen.
    Ne Idee, was das sein könnte?:gruebel:

    Gruß Norbert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rocketman, 23.10.2008
    Rocketman

    Rocketman Autobahnraser²

    Dabei seit:
    25.08.2008
    Beiträge:
    99
    Zustimmungen:
    0
    Am besten den Fehlercode auslesen ...
     
  4. #3 norbert87, 30.10.2008
    norbert87

    norbert87 Guest

    Fehlercode auslesen

    Super Idee, habe ich zu allererst schon machen lassen.
    Danach ist der Sensor für Luftmenge und Lufttemperatur der Verursacher.
    Tja - bloß doof, daß dieser Sensor nur in der Warmlaufphase falsche Werte liefern soll. Kalt starten geht einwandfrei, der Motor läuft auch rund, sobald er warm ist. Die Kontakte sind alle in Ordnung. Fehlercode gelöscht - kalt gestartet und gleich ist die Warnlampe wieder an.
    Hab jetzt trotzdem mal `nen neuen Sensor bestellt. Bin gespannt, ob`s dann besser funktioniert. Oder es ist doch noch was anderes.
    Achja: Da ist ein großer K&N Sportluftfilter (Cold Ait Intake mit Metallrohr) dran.
    Der Sensor wurde vom Original - Ansaugtrakt übernommen.

    Gruß Norbert
     
  5. #4 ShadowHE, 05.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    Komm doch mal vorbei! Zu 90 Prozent kann ich Dir helfen.;)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ford F150 4x4 Lariat 5.4l V8 `06er

Die Seite wird geladen...

Ford F150 4x4 Lariat 5.4l V8 `06er - Ähnliche Themen

  1. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  2. Ford Mondeo Bremswarnleuchte nach ABS modul tausch

    Ford Mondeo Bremswarnleuchte nach ABS modul tausch: Hallo, zuerst ein par Daten von meinem Auto: Ford Mondeo Turnier Ghia V6 BJ. 5/98 Laufleistung 250TKm Zur Vorgeschichte: Mein Bremssattel hinten...
  3. Ford Maverick im hohen Norden

    Ford Maverick im hohen Norden: Hallo zusammen, ich bin neu in diesem Forum und habe mich angemeldet, weil ich als "Winterauto" auf der Suche nach einem Ford Maverick bin....
  4. Ford Focus 2 Stufenheck Baujahr 2007 2.0 145 PS

    Ford Focus 2 Stufenheck Baujahr 2007 2.0 145 PS: Hallo Zusammen, ich benötige einen neuen Querlenker Vorderachse, Vorne Links bei meinem Ford Focus 2 Stufenheck siehe oben. Könnt ihr mir sagen...
  5. Blinker Ford Focus

    Blinker Ford Focus: Guten Morgen. Muss an meinem Ford-Focus das Blinkerglas ausbauen,bekomme aber die Schraube nicht auf (Plastik).Was kann ich tun?