Fiesta 3 (Bj. 89-94) GFJ Ford Fiesta 1,1l geht aus und hat Elektronikprobleme (Licht, Wischer)

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von DIAG2010, 01.05.2010.

  1. #1 DIAG2010, 01.05.2010
    DIAG2010

    DIAG2010 Neuling

    Dabei seit:
    01.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe ein Problem mit einem Ford Fiesta 1,1l Baujahr 1991.

    Das Fahrzeug geht wärend der Fahrt aus, die Scheibenwischer bewegen sich nur träge und wenn das Lich eingeschalten ist erlischt es auch oder wechselt in das Standlicht. Wenig später kann geht der Motor des Fahrzeuges aus. Wenn das Fahrzeug eine Zeit stand lässt es sich wieder starten manchmal nur durch anschieben. Ich habe in den vergangen Tagen einen defekten Anlasser ausgetauscht sowie die Batterie und die Lichtmaschine. Das Problem ist aber nach wie vor vorhanden. Hat jemand eventuell eine Ahnung wo das Problem noch liegen könnte?

    Danke und Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 01.05.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    hab das mal ins richtige Forum verschoben und nen sinnvollen Thementitel vergeben!
     
  4. #3 fiMagic, 02.05.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo DIAG2010 (gibt es da auch einen "richtigen" Namen?),

    hast du beim Einbau von Lichtmaschine und Anlasser auch die Verkabelung
    rundherum geprüft?
    Bei diesen Fiestas vergammeln gerne mal Massebänder, Anschlusskabel,
    Verbindungskabel an LiMa+ Anlasser.
    Das sorgt natürlich für verminderten Stromfluss und könnte die Schwierigkeiten
    mit deinem Fiesta erklären.
    Sind LiMa+ Anlasser Gebrauchtteile? Möglicherweise hast du eine LiMa
    eingebaut, die auch defekt war... (Dioden-oder Regler-Defekt)
    Ist das Masseband an der Batterie in Ordnung und richtig befestigt?

    Schaue dir das alles mal an, und berichte weiter,

    Grüße
    Stefan
     
  5. #4 DIAG2010, 02.05.2010
    DIAG2010

    DIAG2010 Neuling

    Dabei seit:
    01.05.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Stefan,

    danke erstmal für deine schnelle Antwort. LiMa + Anlasser sind Gebrauchtteile!
    Die Verbindungskabel habe ich nicht gebrüft, habe die so übernommen, wie sie angeschlossen waren. Diese werde ich dann auch einmal überprüfen. An der Batterie sind Sie richtig angeschlossen und befestigt! Ich werde die Kabel dann prüfen und dir hier noch einmal bescheid geben....

    Besten Dank
    Chris
     
  6. #5 Mr.Kleen, 02.05.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Also ich schliesse mich bei fiMagig mit an.

    Überprüfe die Verkabelung genau. Also genau heisst nicht nur ma schnell drüber kucken. Sondern richtig genau kucken. Besonders Massebänder die irgendwo an die Karosserie gehn. Du kannst auch mal ein genauen Blick auf den Sicherungskasten werfen. Das da alles Fest ist,und auch nichts verschmort.

    Gruss Mr.Kleen
     
  7. ToCXiC

    ToCXiC Neuling

    Dabei seit:
    03.05.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Habe genau das selbe problem mit meinem Fiesta jedoch habe ich bei mir nur einen defekten anlasser ausgetauscht .. dann hatte es bei mir angefangen sobald ich die zündung angemacht habe ist das auto angesprungen und die kupplung hat ziemlich laut gerattert dann habe ich den schlüssel ein wenig zurückgedreht und er lief wieder ruhig also normal hatte ihn ein paar stunden stehen gehabt und nachts losgefahren dann wurde aufeinmal alle lampen an den armaturen dunkler und das licht wurde sehr schwach und kurze zeit später ging dann das auto fährend der fahrt aus dann musste ich erst wieder das licht ausmachen das das auto wieder gestartet werden konnte wärend der fahrt ...
    Also würde über eine lösung des problems der dankbar sein sobald ich eine gefunden habe schreibe ich das selbstverständlich hier rein :D
     
  8. #7 Mr.Kleen, 03.05.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Tocxic ...

    Äh ... :gruebel: bei Dir schein mir eher dein Zündschlosskontaktschalter ein Knacks zu haben. Der ist von hinten ans Zündschloss gesetzt. Und das rattern kam nicht von der Kupplung,sondern da ist dein Anlasser mitgelaufen,obwohl der Motor schon an war. Da verursacht natürlich böse Geräusche. Der Anlasser hat zwar eine Freilaufnabe im Anlassritzel,aber tödlich ist es trotzdem für den Anlasser. Lass die Sache ma vom Fachmann vor Ort checken,und berichte.

    Denn ich kann ja von hier nur ne Ferndiagnose abgeben.

    Gruss Mr.Kleen
     
  9. #8 ToCXiC, 03.05.2010
    Zuletzt bearbeitet: 03.05.2010
    ToCXiC

    ToCXiC Neuling

    Dabei seit:
    03.05.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ah ok werde das mal überprüfen lassen ... Jedoch ist ja dann noch das problem mit der elektrik oder meinst du es dieses problem auch davon daher kommt hatte eigl auf die LiMa getippt??:was:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Mr.Kleen, 03.05.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Ja Tocxic, das Problem das wärend der Fahrt auf einmal der Saft weg ist,kann sehr gut von der Lichtmachine kommen. Die Symptome sind zumindest eindeutig. Du kannst auch mal wärend der Motor im Stand läuft,an der Batterie den Minuspol abklemmen. Läuft der Motor weiter,lädt die Lichtmachine. Bringt also den Saft für die Zündung. Geht der Motor aus,is die Lima sehr wahrscheinlich hinüber,und der Strom für die Zündung kam von der Batterie.Da Du die ja dann abklemmst,geht der Motor aus. Das is bei so alten Fahrzeugen ein gute Methode zu prüfen ob Ladestrom anliegt oder eben nicht. Wenn kein Voltmeter oder ähnliches zur Hand ist. Bei Fahrzeugen der aktuellen Baujahre sollte man das eher nicht tun. Die Steuergeräte/Bordelektronik ist zu empfindlich dafür. Ausserdem wird so gut wie alles sowieso von Kontrollampen angezeigt.
     
  12. #10 fiMagic, 03.05.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hm, hat nicht auch ein älterer Fiesta schon ein (elektronisches) Steuergerät,
    das durch Spannungsspitzen zerschossen werden könnte?
     
Thema:

Ford Fiesta 1,1l geht aus und hat Elektronikprobleme (Licht, Wischer)

Die Seite wird geladen...

Ford Fiesta 1,1l geht aus und hat Elektronikprobleme (Licht, Wischer) - Ähnliche Themen

  1. Ford Focus Mk3 Heckklappe öffnen/knacken

    Ford Focus Mk3 Heckklappe öffnen/knacken: Hallo, Da unser Focus Tounier Bj 2011 leider ein Totalschaden ist und die sämtliche Elektronik vorne weggerissen wurde bei dem Unfall suche ich...
  2. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  3. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  4. Ford Transit Schiebetür

    Ford Transit Schiebetür: Moin Leute, ich habe folgendes Problem. Die Schiebetür bei meinem Transit macht seit kurzer Zeit während der Fahrt sehr laute quietschende...
  5. Suche Teile für Ford Maverick Bj2001 V6

    Suche Teile für Ford Maverick Bj2001 V6: Hi, am dringendsten suche ich einen Ausgleichbehälter für die Bremsflüssigkeit!!! Selbst Fordhändler reisen die Hände nach oben und sagen gibt es...