Fiesta 4 (Bj. 96-99) JAS/JBS Ford Fiesta 1,3 Bj. 97 nach Motoröl einfüllen Probleme

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von mtk, 06.08.2013.

  1. mtk

    mtk Neuling

    Dabei seit:
    06.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,3, Bj. 1997
    Hallo,

    hoffe ich bin hier richtig, wegen dem Präfix weiß ich selbst nicht genau ob Fiesta 4 oder 5.
    Habe mir vor einem Monat ein Fiesta gekauft. Und ja etwas zu spät den Motoröl stand überprüft und zwar Gestern. und war fast leer, deswegen gleich Motoröl vom Kofferraum geholt, war noch vom Vorbesitzer und einfach eingefüllt, ohne Trichter da ich keinen dabei hatte. Und beim Einfüllen hab ich dann aus versehen was daneben gemeiert und das hat sich dann etwas über den Motor verteilt und ich hab versucht wieder alles weg zu wischen so gut ich konnte. Dann beim Start versuch hat gleich die Motoröl Kontrolleuchte und Batterie Kontrollleuchte geleuchtet. Ich glaube das war vorher nicht so, bin mir sogar ziemlich sicher. Und ja der Motor stotterte und ging aus wenn ich kein Gas gegeben habe und wenn ich Gas gegeben habe, also ich bin kein Profi aber ich glaube der rauch war etwas zu hell und ziemlich wenig. Was könnte das sein? Ich kennen mich da nit so gut aus und hoffe man kann mir dabei weiter helfen. Vielen Dank schon mal.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kletterbuxe, 06.08.2013
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Hallo! Willkommen im Forum!
    MK4: 95 - 99
    MK5: 99 - 2001
    Von daher passt das ja - das hat bei dir zumindest besser geklappt, als bei vielen anderen Pappnasen, die erstmal in den allgemeinen Teil posten :top1:

    Passiert schon mal :rotwerden:
    Definiere: "Fast leer"! War am Peilstab noch was zu sehen, oder hat er schon gekocht, laut geblubbert und geklopft?

    Ich nehm nie nen Trichter, muss man ein bisschen üben, geht aber.
    Wenn dann doch mal was daneben geht ist das halb so wild, solange du keine Pfütze unterm Auto verursachst. Kann höchstens sein, dass was Richtung Lambda-Sonde/Krümmer läuft, das stinkt dann halt schön und qualmt vielleicht ein bisschen ausm Motorraum. Aber was willste machen...außer wegwischen...und das haste ja gemacht.
    Die leuchten immer, sobald die Zündung angeht, zur Kontrolle, dass sie funktionieren.
    Die gehen aus, wenn derMotor läuft und keine Störung vorliegt.
    Störungen wären:
    Ölleuchte: Öldruck zu niedrig (die Leuchte ist keine Ölstandswarnung! Die leutet wirklich nur bei zu niedrigem Druck. Hast du zu wenig Druck, weil kein Öl mehr da ist, dann ist es zu spät.
    Batterieleuchte: Leuchtet bei Problemen im Ladesystem, Spannung, Lichtmaschine. Hat mit deinem Problem rein gar nix zu tun.
    Wahrscheinlich Problem mit dem LLRV -> Suche hier im Fiesta 4/5-Unterforum benutzen, bekanntes Problem.
    Einbildung? Das passiert immer, wenn man einen Fehler gemacht hat - man sieht Gespenster :lol:
    Aber Spaß bei Seite: bevor du nicht sagst wie viel Öl noch drinne war würde ich dir empfehlen nicht weiterzufahren, weil du einen Motorschaden riskierst.
    Solange aber noch Öl am Peilstab zu sehen war sollte alles in Ordnung sein.
    Die Einschätzung zu Rauch über Quali- und Quantität würde ich den Profis überlassen.
    Kannst ja in eine nahegelegene Werkstatt fahren, die können dir sagen, ob du deine ZKD zerschossen hast, oder Riefen in den Brennräumen hast...Kompressionstest und so kram...
     
  4. mtk

    mtk Neuling

    Dabei seit:
    06.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,3, Bj. 1997
    Guten Morgen,

    ich weiß es ehrlich gesagt nicht mehr ganz genau, wegen dem Motoröl bin mir aber ziemlich sicher da war noch ein kleiner Rest. Bin auch schon etwas damit gefahren.

    War gestern nähmlich in ner Werkstatt und der Werkstatt *fuzi hat gemeint es kommt ihm so vor, als ob er nur mit drei Zylindern läuft und das ein Zündkabel defekt ist und da wurde mir vorgeschlagen gleich alle Zündkerzen und Zündkabel zu tauschen kosten insgesamt 180€. sollte das wirklich so sein gleich alles Tauschen? 40€ will er für den Umbau der Kabel und Kerzen. 180 ist das o. k. der Preis oder sollte ich lieber wo anders bestellen und selbst umbauen, etwas technisches Verständnis und handwerkliches Geschick ist schon vorhanden. Ich weiß halt nicht, wie es genau geht??
     
  5. #4 Kletterbuxe, 07.08.2013
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Wahrscheinlich Problem mit dem LLRV -> Suche hier im Fiesta 4/5-Unterforum benutzen, bekanntes Problem.
     
  6. mtk

    mtk Neuling

    Dabei seit:
    06.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,3, Bj. 1997
    hallo kletterbuxe,

    muss jetzt zur werkstatt. Und ich hab die möglichkeit es machen zu lassen für 180€ oder die teile selbst zu bestellen für 100€ und selbst umbauen. Ich weiss nicht was ich tun soll??? Und ob ich alle kabel und kerzen bestellen soll oder nur was defekt ist?

    Wie wechsel ich die Zündkabel? Bitte dringend um Rat. Muss in paar minuten zur Werkstatt los.

    Wegen dem LLRV soll ich das gleich mit bestellen? was kostet das in etwa?
     
  7. mtk

    mtk Neuling

    Dabei seit:
    06.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,3, Bj. 1997
    Der typ aus der Werkstatt sagte das der umbau vom LLRV ca. 50-60€ kosten wird.
    Ist das nicht etwas zu viel?

    Kann mir jemand erklären wie das geht? Würde es gerne selbst machen aus finanziellen Gründen.
     
  8. #7 Kletterbuxe, 07.08.2013
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Mach mal bitte einen Schritt nach rechts, du stehst nämlich mit beiden Füßen auf deinem Schlauch!

    Also erstens Mal hast du vielleicht bemerkt, dass ich ne ganze Menge zu deinen kleinen "Problemchen" geschrieben habe, ein kleines Danke würde unheimlich motivierend wirken dir weiter zu helfen.
    Da du darauf nicht selber gekommen bist gibt es nur die Kurzfassung:

    2. LLRV: Benutz die ver**** Forensuche! Finde das LLRV, bau es aus (2 Schrauben) und mach es sauber, so wie es hier 1000fach beschrieben wurde.

    Wenn deine Möhre wirklich nur im Standgas Probleme macht, dann sollte das dein Problem lösen.
    Möglich sind auch andere Sensorikteile, aber auch hier hilft dir die Forensuche super weiter. Anhaltspunkte wären zB noch der Luftfilter (Luftfilterkasten aufschrauben -> nachsehen wie dreckig der Filter ist)

    Weitere Möglichkeit (aber unwahrscheinlicher) sind die Zündkerzen, wo wir bei

    Nr. 3. wären:

    Zündkerzen lassen sich in aller Regel so wechseln: Zündkabel abziehen, Kerzen ausschrauben, neue Kerzen GERADE einsetzen und einschrauben.
    Zündkabel lassen sich in aller Regel so wechseln: Kerzenstecker von Zündkerze abziehen, dem Kabel bis zur Zündspule folgen, den Deckel der Spule abschrauben, Stecker abziehen, neue Kabel auf beiden Seiten aufstecken und richtig verlegen, Deckel der Spule wieder drauf, fertig!

    Wichtig ist hier aber: Zuordnung nicht verwechseln! Mal sie dir auf, mach ein Foto, mal dir ein Bild, kleb dir Zettel an die Kabel, was auch immer, aber mach es nicht so, wie der Kollege hier neulich:

    Deswegen nochmal: Die Zuornung der Zündkabel muss genau so sein, wie sie jetzt ist, vertauschst du was ist dein Motor schrott.

    Zum Material: Solltest du dich für Zündkabel & -Kerzen entscheiden fahr zu Ford und kauf sie da, andere wie NGK oder auch die teuren Sachen von Bosch machen (warum auch immer) hin und wieder Probleme, kein Witz!

    Wenn du soweit gekommen bist die Zündkerzen auszuschrauben, dann such dir im Netz eine Übersicht, die dir erklärt, wie dein "Kerzenbild" zu deuten ist.

    Viel Erfolg!
     
  9. mtk

    mtk Neuling

    Dabei seit:
    06.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,3, Bj. 1997
    Hallo Kletterbuxe,

    wollte nicht und höflich sein, natürlich bedanke ich mich recht herzlich für deine Mühe mir zu helfen. Es war die letzten Tage für mich sehr stressig und ich bin noch nicht dazu gekommen mich mit dem Thema genauer auseinander zu setzten. Vor allem, weil ich bei der Forensuche anfangs etwas Schwierigkeiten hatte und konnte nicht das gewünschte finden. Deswegen und aus Zeitmangel war ich nicht ganz bei der Sache.

    Aber Heute Morgen habe ich mal die Motorhaube geöffnet und sah gleich ein Teil das genau so wie der LLRV aussieht, aber drauf steht Leerlaufsteller das ist aber nicht = LLRV oder doch? Wollte mal sicherheitshalber mal frage. Es ist außerdem nicht dort wo es wie in der Anleitung beschrieben ist. Es ist aber in der Anleitung ein anderer Motor und als laie ist man sich unsicher und ich will nichts überstürzen.

    Habe auch mal in der Anleitung gelsen man sollte die Battrie vorher abklemmen für ne halbe stunde. Gibt da was zu beachten? Zuerst + oder - ?
    Ansonsten vielen dank
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Kletterbuxe, 10.08.2013
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Doch, ist das selbe.
    In der Fiesta-Generation wurden hauptsächlich dein 1.3er uralt-Endura-E-Motor verbaut, und der neue 1.25er Zetec. Die Anleitung war dann wohl für den Zetec, ändert aber nix, die Bauteile sind in ihrer Funktion soweit gleich.
    Das Abklemmen ist meiner Meinung nach für den LLRV-Ausbau nicht zwingend notwendig, aber dadurch werden Daten gelöscht, die das Steuergerät während der Fahrt sammelt, um sich möglichst gut an deinen Fahrstil anzupassen.
    Das Abklemmen ist also nach erfolgter LLRV-Reinigung, und überhaupt bei Neukauf sinnvoll. Kann sein, dass er die ersten 50 km danach ein bisschen holprig läuft, das gibt sich aber.

    Zur Batterie:
    Beim Reinigen des LLRV: bitte kein WD40 oder andere Gummifresser verwenden. Nur Teile-/Bremsenreiniger, der Gummi nicht angreift.

    Viel Erfolg!
     
  12. mtk

    mtk Neuling

    Dabei seit:
    06.08.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,3, Bj. 1997
    Vielen Dank für deine Antwort. Ja es ist ein endura e Motor. Also mich wunderst, wenn es das Teil ist, weil da komm ich direkt dran und muss gar nix ausbauen oder so. Bei der Anleitungen die ich gefunden hab, war das nicht so, klar waren auch andere Motoren, aber dachte musste bestimmt auch was ausgebaut werden. Naja um so besser dann gehe ich gleich mal zur Garage. Wegen der Batterie abklemmen hab gelesen die hat auch die Werte gespeichert, als der LLRV nicht so funktionierte wie er sollte, demnach falsche Werte. Und deswegen sollte man die Batterie abklemmen nach der Reinigung des LLRV. Bin bald wieder da und gebe Rückmeldung.
     
Thema:

Ford Fiesta 1,3 Bj. 97 nach Motoröl einfüllen Probleme

Die Seite wird geladen...

Ford Fiesta 1,3 Bj. 97 nach Motoröl einfüllen Probleme - Ähnliche Themen

  1. Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus

    Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus: Hallo zusammen! Bei minem Ford Focus Turnier, Bj. 2001, 55 kW, quittierte der Originalradio CD 6000 RDS EON seinen Dienst, er fand keine Sender...
  2. Biete Ford Fusion Winterreifen auf Alu-Felge, 195/60/R15

    Ford Fusion Winterreifen auf Alu-Felge, 195/60/R15: Ich habe noch einen Satz Winterräder auf Alu Felge (Silber) von Dezent für den Fusion. Reifen sind von Kumho und haben noch gut Profil. Felgen...
  3. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  4. Ford Transit FT 100 Ford(D) - Bedienungsleitung !?

    Ford Transit FT 100 Ford(D) - Bedienungsleitung !?: Hallo, hat mal jemand bitte die Bedienungsanleitung für einen Ford Transit FT 100 Ford(D), Erstzulassung 02.09.1993, Diesel, Fahrzeug-Ident. Nr....
  5. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...