Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ford Fiesta 1.4 tdci springt nicht an bitte um Hilfe!!

Diskutiere Ford Fiesta 1.4 tdci springt nicht an bitte um Hilfe!! im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, Mein Ford Fiesta steht seit mehr als einem Monat still. Er startet garnicht mehr. Der Anlasser dreht aber startet nicht. Ich bin...

  1. #1 Sinan63, 22.12.2020
    Sinan63

    Sinan63 Neuling

    Dabei seit:
    22.12.2020
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 tdci 2008
    Hallo zusammen,


    Mein Ford Fiesta steht seit mehr als einem Monat still. Er startet garnicht mehr. Der Anlasser dreht aber startet nicht. Ich bin verzweifelt. Den Raildrucksensorstecker hab ich mal bei Zündung gemessen, der gibt nur knapp 5v auch beim startversuch ändert sich nichts..


    Folgendes wurde bis jetzt ausgetauscht:


    - Kraftstoffleitung mit der Handpumpe

    - Kraftstofffilter

    - Kurbelwellensensor

    Nach Filterwechsel und kraftstoffleitungwechsel wurde das System entlüftet.

    Habe folgende Fehlercodes:

    - P0191 Kraftstoffschienen-Druckgeberkreis, Bereich/Leistung Permanent


    - P0652 Antriebsteuergerät Stromversorgung vcc 2, Masseschluss oder Stromkreis offen Permanent


    - P0336 Kurbelwellen-Positionsgeberkreis A, Bereich/Leistung Permanent


    - P0200 einspritzkreisfehler sporadisch
     
  2. Anzeige

  3. #2 MucCowboy, 22.12.2020
    MucCowboy

    MucCowboy Forum Profi

    Dabei seit:
    15.11.2006
    Beiträge:
    25.007
    Zustimmungen:
    2.762
    Fahrzeug:
    .
    Hallo und willkommen.

    Was heißt "steht still"?
    Macht keinen Mucks beim Anlassen? Oder dreht der Anlasser aber der Motor zündet nicht?
     
  4. #3 Sinan63, 22.12.2020
    Sinan63

    Sinan63 Neuling

    Dabei seit:
    22.12.2020
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 tdci 2008
    Hallo,

    Der Anlasser dreht, der Motor zündet nicht
     
  5. #4 MucCowboy, 22.12.2020
    MucCowboy

    MucCowboy Forum Profi

    Dabei seit:
    15.11.2006
    Beiträge:
    25.007
    Zustimmungen:
    2.762
    Fahrzeug:
    .
    Hast Du die Fehlercodes mal gelöscht, es wieder probiert und dann neu ausgelesen?
    Alte Fehlercodes im Speicher lenken von der eigentlichen Ursache ab.
     
  6. #5 Sinan63, 22.12.2020
    Sinan63

    Sinan63 Neuling

    Dabei seit:
    22.12.2020
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 tdci 2008
    Ja Fehlercodes sind gelöscht. Hat weiterhin nicht funktioniert. Zeigt auch keinen Fehler an. Denke mal weil er seitdem auch nicht mehr gestartet ist.
     
  7. #6 Caprisonne, 22.12.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.566
    Zustimmungen:
    2.656
    Fahrzeug:
    Zu Viele
    Erneuert mal die Sicherung 15 hinterm Handschufach .
     
  8. #7 westerwaelder, 23.12.2020
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    3.237
    Zustimmungen:
    309
    Fahrzeug:
    KugaMK2,FocusVignale FiestaMK1,MK2, XR2i16V
    Glüht der Dieselmotor überhaupt vor ?
     
  9. #8 Sinan63, 23.12.2020
    Zuletzt von einem Moderator bearbeitet: 23.12.2020
    Sinan63

    Sinan63 Neuling

    Dabei seit:
    22.12.2020
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 tdci 2008
    Es liegt nicht daran habe es gerade versucht..

    Könntest du mir vielleicht sagen wie ich das überprüfen kann ?
     
  10. #9 Caprisonne, 23.12.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.566
    Zustimmungen:
    2.656
    Fahrzeug:
    Zu Viele
    Die 1,4 tdci springen normal auch ohne verglühen an
    Solange es nicht in den 2 stelligen Minus Bereich geht .
     
    ruderbernd gefällt das.
  11. #10 westerwaelder, 23.12.2020
    Zuletzt von einem Moderator bearbeitet: 23.12.2020
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    3.237
    Zustimmungen:
    309
    Fahrzeug:
    KugaMK2,FocusVignale FiestaMK1,MK2, XR2i16V
    Mit einem Multimeter nachmessen ob überhaupt Strom an den Glühkerzen ankommt ! Wenn ja, dann die Glühkerzen selbst auf Funktion prüfen.

    Weitere mögliche Ursache wäre der Pumpball zum entlüften ! Die sind gerne mit kleinen Rissen nach all den Jahren und ziehen dort Luft ins System .
     
  12. #11 Sinan63, 23.12.2020
    Sinan63

    Sinan63 Neuling

    Dabei seit:
    22.12.2020
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 tdci 2008
    Die Leitung mit dem pumpball wurde schon ausgetauscht
     
  13. #12 Caprisonne, 23.12.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.566
    Zustimmungen:
    2.656
    Fahrzeug:
    Zu Viele
    wurde die sicherung 15 inzwischen erneuert ???
     
  14. #13 Sinan63, 23.12.2020
    Sinan63

    Sinan63 Neuling

    Dabei seit:
    22.12.2020
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 tdci 2008
    ja wurde erneuert tut sich nichts -.-
     
  15. #14 Caprisonne, 23.12.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.566
    Zustimmungen:
    2.656
    Fahrzeug:
    Zu Viele
    dann muß er wohl mal in eine anständige werkstatt
    oder durch was anderes ersetzt werden
     
  16. #15 ruderbernd, 23.12.2020
    ruderbernd

    ruderbernd Forum As

    Dabei seit:
    21.09.2018
    Beiträge:
    625
    Zustimmungen:
    181
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    Ford Fiesta 1.4 tdci springt nicht mehr an.
    Er sollte sich mal ein Messgerät anschaffen.....

    Und dann auch einen Tester oder passende SW und einen Adapter um LIVE Werte zu sehen. Raildruck, WFS Signal, Spannungen, Drehzahlen, Temperaturen....
     
  17. #16 Sinan63, 14.02.2021
    Sinan63

    Sinan63 Neuling

    Dabei seit:
    22.12.2020
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 tdci 2008
    Hallo, nach langem hin und her und 2 werkstätten später wurde der Fehler gefunden. Es lag am Agr ventil welches ein defekt hatte. Es wurde ausgetauscht und der Wagen sprang wieder an.

    Das nächste Problem... Sobald er an ist läuft er im notlauf. Wenn Ich mein Auto im kalten Zustand starte läuft er im Notlauf und es blinkt das gelbe Zahnrad mit dem ! drin zusammen. Im Bordcomputer steht Motor-System-Fehler. Die Drehzahl steigt bei Vollgas nur bis 2000 upm.

    Jetzt das kuriose, je näher das Auto zur Betriebstemperatur gelangt, dann geht der Notlauf weg und kommt wieder und sobald er die Betriebstemperatur erreicht hat ist der Notlauf weg und kommt auch nicht mehr wieder. Der Fiesta funktioniert dann so wie er soll. Auch wenn man ihn aus und wieder anmacht. Solange er auf Betriebstemperatur bleibt tritt der Notlauf nicht wieder auf.

    Ich habe den Fiesta dann zur Fehlerdiagnose zum freundlichen gebracht und es wurde ein Defekt im Hauptsteuergerät diagnostiziert. Mir wurde gesagt das es an dem Fehler liegt. Da ein Prozessor oder ähnliches abgeschmiert sei. Daraufhin habe Ich das Steuergerät woanders klonen lassen da es einfach preiswerter war als bei dem freundlichen für 800€. Das Steuergerät wurde geklont und habe es danach wieder eingebaut und gehofft der kleine läuft wieder wie er soll. Natürlich hat er es nicht... :/ Der Fehler ist weiterhin da..

    Ich hoffe auf hilfreiche Antworten und Ansätze..
     
  18. #17 Caprisonne, 14.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.566
    Zustimmungen:
    2.656
    Fahrzeug:
    Zu Viele
    Klonen ist ein schlechter Einfall, da man damit ggf auch den Fehler übernimmt .
    Man könnte das neue Steuergerät nochmal beim FFH neu programmieren lassen .

    Welche fehlercodes sind denn jetzt beim neuen gespeichert .?
     
    ruderbernd gefällt das.
  19. #18 Sinan63, 16.02.2021
    Sinan63

    Sinan63 Neuling

    Dabei seit:
    22.12.2020
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 tdci 2008
    Okay.. Fehlercode ist weiterhin p0200
     
  20. #19 ruderbernd, 17.02.2021
    ruderbernd

    ruderbernd Forum As

    Dabei seit:
    21.09.2018
    Beiträge:
    625
    Zustimmungen:
    181
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    Strom- und Spannungssignal an der Düse messen. Durchgang der Verkabelung von SG zu Düse unter Last messen.
     
  21. #20 Caprisonne, 17.02.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.566
    Zustimmungen:
    2.656
    Fahrzeug:
    Zu Viele
    und welche von den 4 ?
     
Thema:

Ford Fiesta 1.4 tdci springt nicht an bitte um Hilfe!!

Die Seite wird geladen...

Ford Fiesta 1.4 tdci springt nicht an bitte um Hilfe!! - Ähnliche Themen

  1. Ford Fiesta MK8 TDCi Auslesegerät

    Ford Fiesta MK8 TDCi Auslesegerät: Hallo Forengemeinde, habe versucht den Ford Fiesta MK8 TDCi (85PS) meiner Freundin mit einem ELM327-Bluetooth Adapter und Forscan auszulesen, was...
  2. Zahnriemen wechseln Ford Fiesta 1.4 TDCI

    Zahnriemen wechseln Ford Fiesta 1.4 TDCI: Hallo,bin neu hier und brauche eure hilfe. Habe mir vor neun Jahren ein Fiesta 1.4 Tdci zugelegt und bin bis jetzt auch zu frieden, leider sprang...
  3. Ford Fiesta 1.6L 2005 TDCI (DTC Fehlertipp)

    Ford Fiesta 1.6L 2005 TDCI (DTC Fehlertipp): Hallo Leute, gerne möchte ich mich vorstellen: Bin Eigentümer von einem etwas älteren Fiesta 1.6 TDCI und benötige etwas unterstützung: folgende...
  4. Ford fiesta 1,4 tdci klappern

    Ford fiesta 1,4 tdci klappern: Hallo zusammen, Undzwar habe ich mir vor 1 monat einen ford fiesta 1,4 tdci zugelegt. An den ersten tagen war alles normal, ganz normal kalt und...
  5. Ford Fiesta 1.6 TDCI Kalstartprobleme

    Ford Fiesta 1.6 TDCI Kalstartprobleme: Hallo bin ziemlich neu hier...fahre einen Fofi 1,6 TDCi bj. 2011 und habe hin und wieder nach längerem Stand also über Nacht am morgen das...