Ford Fiesta 94 Springt nicht an!

Diskutiere Ford Fiesta 94 Springt nicht an! im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Habe gestern in meinem ford fiesta (Bj 94) neue Boxen in die Tür gesetzt! ja und seid dem springt er nicht mehr an! wenn ich den wagen starte...

  1. #1 vanierica, 27.02.2007
    vanierica

    vanierica Guest

    Habe gestern in meinem ford fiesta (Bj 94) neue Boxen in die Tür gesetzt! ja und seid dem springt er nicht mehr an! wenn ich den wagen starte kommt rein gar nichts am motor an! es herrscht eine toten stille! kein klack klack oder sonst etwas! sicherungen sind auch noch alle ganz! kann mir ganz gut auch passiert sein das ich den + und - pol kurgeschlossen habe zufällig! sicherungen sind noch alle ganz und zündungsleuchten funktioniern auch noch! was kann es sein das der motor nicht mehr anspringt bzw. das gar nichts mehr am motor ankommt! danke im vorraus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    Sind die Kabel alle isoliert? Liegen die Stecker vielleicht blank am Blech? Dann könnte das ein Masseproblem sein.

    Läuft das Radio denn noch und kommen aus den Lautsprechern Töne raus?
     
  4. #3 vanierica, 27.02.2007
    vanierica

    vanierica Guest

    Kabel sind soweit alle isoliert wie ich gesehen habe! und alles weitere funktioniert auch am auto! (radio, lautsprecher, scheibenwischer, licht, blinker etc.) das einzige was einfach nicht läuft ist der motor!
     
  5. Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    Wenn du ein Multimeter da hast, dann miss mal an der Lichtmaschine, ob dort beim Starten Spannung anliegt.

    Auch solltest du die Batteriespannung beim Startversuch messen, vllt. hast du irgendwo einen Kurzschluß gebaut und die Batterie ist so stark entladen (und ggf. kaputt), dass beim Versuch zu Starten die Spannung einbricht.


    Also entweder Batterie oder Lichtmaschine, würde ich mal so ins blaue hinein raten
     
  6. #5 vanierica, 28.02.2007
    vanierica

    vanierica Guest

    Danke!:)
    werde es dann mal alles ausprobieren und falls es dann immer noch nicht funzt:weinen: werde ich dann nochmal reinschreiben!
     
  7. #6 bloody angel, 01.03.2007
    bloody angel

    bloody angel Benutzer

    Dabei seit:
    23.05.2006
    Beiträge:
    30
    Zustimmungen:
    0
    läuft er jetzt?
     
  8. #7 just crank, 01.03.2007
    just crank

    just crank Neuling

    Dabei seit:
    27.01.2007
    Beiträge:
    17
    Zustimmungen:
    0
    also ich kenne ein ähnliches prob bei nem arbeitskollegen der motor ist bei ihm auch nicht mehr angesprungen aber radio ging noch und so!
    wir haben das problem folgender maßen gelößt:
    am beifahrersitz wenn du dich da unten in den fuss bereich reinlegst und dann an die linke seite guckst(möglichst mit taschenlampe) sieht man zwar nich viel aber da ist ein silbernes gehäuse da ist ein stecker dran und wenn du denn abmachst wofür du vllt auch nen spezi auf suchen solltest dann kannst ddu da so ne platine raus ziehen und die war bei ihm defekt! deshalb ist er nicht mehr angesprungen! aber ist halt sehr scheiße da ran zu kommen aber so sparst du dir die ganze amatur abzunehmen! is aber sehr schwierig!
    gruß tim
     
  9. #8 bastitheone, 01.03.2007
    bastitheone

    bastitheone Benutzer

    Dabei seit:
    11.12.2006
    Beiträge:
    275
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes C-Klasse
    hatte des auch aber da war nur iwas mit kondenswasser...
    MfG
     
  10. #9 vanierica, 02.03.2007
    vanierica

    vanierica Guest

    also bis jetzt läuft er nicht! wird aber vermutlich ein defekter anlasser sein da dort spannung ankommt aber sich nichts regt! werde morgen mir nen neuen besorgen und einbauen und wenns dann wieder funzt werd ich nochmal bescheid geben! danke
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Fordbergkamen, 02.03.2007
    Zuletzt bearbeitet: 02.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    hattest du wegen des Einbau´s die Batterie abgeklemmt?
    Falls Ja, auch wieder alle Kabel an Ort und Stelle? Oder liegt da noch einer Lose rum?
    Wo kommt bei dir am Anlasser Strom an? Der Dicke Rote hat immer Strom drauf, der Anlasser wird über den kleinen Kabel gesteuert, dort kommt vom Zündschloß Strom an, wenn du den Schlüssel auf Starten drehst.
    Bevor du jetzt da nen Neuen Anlasser verbaust (ist ja nicht billig) erstmal prüfen.
    Ist schon merkwürdig, dass der Ausfall zeitgleich mit deinem Umbau zusammen fällt.
    Auch keine Kabel am Zündschloss an,-ab,- umgeklemmt? Oder im Kabelbaum unterhalb des Armaturenbretts?
    MfG
    Dirk

    Kennst du den Trick wie man einen Anlasser direkt ans laufen bekommt, in dem man auf den Steueranschluß direkt Strom gibt? Falls ja, probiere es aus.
    Falls Nein, suche dir einen der das kennt, kann sonst ins Auge gehen.
    Damit kann man einfach prüfen ob der Anlasser wirklich tot ist.
     
  13. #11 vanierica, 05.03.2007
    vanierica

    vanierica Guest

    so nun ist alles wieder in ordnung! ER LÄUFT!:) es war wie vermutet der anlasser! haben den nach dem ausbau mal überpfuft und der war volkommen hinüber! aber egal! jetzt schnurrt er wieder wie ein kätzchen!

    danke für die hilfe!
     
Thema:

Ford Fiesta 94 Springt nicht an!

Die Seite wird geladen...

Ford Fiesta 94 Springt nicht an! - Ähnliche Themen

  1. Umwandlung Ford Transit Tourneo mit 17 Sitzen zum M1 mit 9 Sitzen

    Umwandlung Ford Transit Tourneo mit 17 Sitzen zum M1 mit 9 Sitzen: Hallo Community! Ich habe ein Problem. Für einen gemeinnützigen Verein kauften wir einen Ford Transit Tourneo mit 17 Sitzen. Daraufhin gefragt...
  2. KA 1 (Bj. 96-08) RBT Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen

    Dringend !!!!! Ihr seid die letzte Hilfe für meinen Ford Ka sonst muss ich ihn wegschmeissen: Hallo liebe Ford Ka Gemeinde :):) Es ist wieder soweit ich muss mit meiner süssen Knutschkugel zum Tüv .... Jetzt war ich da und der Tüv Mann...
  3. Ich möchte gerne einen Ford Mustang aus USA importieren

    Ich möchte gerne einen Ford Mustang aus USA importieren: Ich bin am überlegen ob ich nicht einen gebrauchten Ford Mustang aus USA nach Europa importiere. Hat jemand damit Erfahrung?
  4. Ford Focus mk2 Tdci gechippt?

    Ford Focus mk2 Tdci gechippt?: Hallo und guten Tag, Ich hab letztes Jahr einen Ford Focus Mk2 2.0 Tdci bj 2009 gekauft. Soweit so gut, ich bin komplett zufrieden mit dem Auto....
  5. Ford Osi

    Ford Osi: Moin bin gerade dabei mir nen OSI als Restoobjekt zuzulegen. Hat irgendjemand hierzu Tipps zwecks Teilen etc.? Grüße Manuel