Ford Fiesta Batterie leer-->Kein Mucks mehr

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von sophokl3s, 21.02.2008.

  1. #1 sophokl3s, 21.02.2008
    sophokl3s

    sophokl3s Guest

    Hallo Leute, habe heute bei meinem Fiesta Baujahr 1994 aus Versehen das Licht brennen lassen (Anm. Der Warnton geht schon lange nicht mehr :lol: ).
    So wohl ca. 4,5 Stunden hat "Hilde" (so heisst das Auto ^^) schoen vor sich hingeleuchtet ohne dass ich es bemerkt habe.
    Ein Bekannter kam dann mit dem Starterkabel vorbei und wir haben versucht das Hildchen wiederzubeleben. Wenn die Starterkabel angeschlossen sind und der andere Wagen läuft, funktionieren die Beleuchtung des Radios, der uhr und die Batterieanzeige im Cockpit. Leider gibt das Auto keinen Muckser von sich. Also auch kein Gestottere oder sonstiges.
    Bei dem Fiesta-Modell gibt es einen Sicherheitsschalter für die Benzinpumpe. Jetzt frage ich mich ob dieser sich automatisch ausschaltet wenn die Batterie leer ist?

    Oder habt ihr andere Vorschläge woran es liegen könnte, dass das Auto nicht mehr anspringt?

    Liebe Grüße
    Matthias
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cruiser02, 21.02.2008
    Zuletzt bearbeitet: 21.02.2008
    cruiser02

    cruiser02 exakt focussiert

    Dabei seit:
    15.09.2007
    Beiträge:
    826
    Zustimmungen:
    0
     
  4. #3 sophokl3s, 21.02.2008
    sophokl3s

    sophokl3s Guest

    Leider gar nichts. Er gibt keinen muckser von sich. :weinen2:
     
  5. #4 cruiser02, 21.02.2008
    cruiser02

    cruiser02 exakt focussiert

    Dabei seit:
    15.09.2007
    Beiträge:
    826
    Zustimmungen:
    0
    hm,a ber das radio leuchtet. geht denn die lüftung und das licht auch an?
     
  6. #5 sophokl3s, 21.02.2008
    sophokl3s

    sophokl3s Guest

    Hmm, ich muss gestehen, das habe ich gar nicht getestet. wobei 1 blinker kurz funktioniert hat als mein bekannter kurz mal probiert hat. Aber ob die Lüftung geht bzw das Licht weiss ich nicht. Das licht hat halt noch gebrannt, als ich nach unten bin und es ausgeschaltet habe.
     
  7. #6 cruiser02, 21.02.2008
    cruiser02

    cruiser02 exakt focussiert

    Dabei seit:
    15.09.2007
    Beiträge:
    826
    Zustimmungen:
    0
    ich wollte nur sicher gehen dass dir das fremdauto genügend spannung gibt, bzw. ihr das überbrückungskabel richtig angeschlossen habt...
     
  8. #7 sophokl3s, 21.02.2008
    sophokl3s

    sophokl3s Guest

    Hmm, also ich hab mal mit nem Bekannten telefoniert, der meinte es gibt 2 Möglichkeiten:
    1. Batterie is kaputt bzw zusammengebrochen (läßt sich bei ner Tankstelle nachmessen)
    2. Durch die Entladung und das Starten ohne Saft hat ein elektronisches Bauteil einen Schlag abbekommen und sich verabschiedet (was ich nicht hoffe :gruebel: )

    Fällt Dir bzw euch noch ein anderer Grund ein?
     
  9. #8 cruiser02, 21.02.2008
    cruiser02

    cruiser02 exakt focussiert

    Dabei seit:
    15.09.2007
    Beiträge:
    826
    Zustimmungen:
    0
    Defekt durch Überspannung beim Fremstarten könnte sein, ist aber sehr gering.

    Der Tipp mit der Tankstelle ist ja gut gemeint, aber wie willst du da hinkommen? :)

    Mess mal die Restspannung die Deine Batterie noch hat. Wenn du kein Multimeter oder ähnliches hast, frag mal nen Nachbar.

    2. Häng die Batterie über Nacht an ein Ladegerät und teste danach ob sich was tut.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. willid

    willid Neuling

    Dabei seit:
    04.02.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Die Batterie ist tiefentladen - da musst Du die erstmal mit einem Ladegerät laden !

    Die Überbrückung funktioniert nur,wenn die entladene Batterie noch Restspannung hat !

    willid
     
  12. #10 sophokl3s, 22.02.2008
    sophokl3s

    sophokl3s Guest

    So :)
    Das Hildchen schnurrt wieder vor sich hin. Komischerweise hat sie heute morgen begonnen beim Versuch des Anlassens zu gurgeln ^^
    Heute abend haben wir es dann nochmal mit dem Starterkabel versucht und siehe da...es hat funktioniert :)
    Vllt wollte sie gestern einfach nicht bzw hatte einen schlechten Tag ^^
    Danke an alle für die netten Kommentare! :)
     
Thema:

Ford Fiesta Batterie leer-->Kein Mucks mehr

Die Seite wird geladen...

Ford Fiesta Batterie leer-->Kein Mucks mehr - Ähnliche Themen

  1. Ford Focus Mk3 Heckklappe öffnen/knacken

    Ford Focus Mk3 Heckklappe öffnen/knacken: Hallo, Da unser Focus Tounier Bj 2011 leider ein Totalschaden ist und die sämtliche Elektronik vorne weggerissen wurde bei dem Unfall suche ich...
  2. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  3. Ford Transit Schiebetür

    Ford Transit Schiebetür: Moin Leute, ich habe folgendes Problem. Die Schiebetür bei meinem Transit macht seit kurzer Zeit während der Fahrt sehr laute quietschende...
  4. Suche Teile für Ford Maverick Bj2001 V6

    Suche Teile für Ford Maverick Bj2001 V6: Hi, am dringendsten suche ich einen Ausgleichbehälter für die Bremsflüssigkeit!!! Selbst Fordhändler reisen die Hände nach oben und sagen gibt es...
  5. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...