Fiesta 3 (Bj. 89-94) GFJ Ford Fiesta GFJ 1.4 kommt nicht auf Touren

Diskutiere Ford Fiesta GFJ 1.4 kommt nicht auf Touren im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich bin besitzer von einen Ford Fiesta GFJ Futura 1.4 CVH PTE, nun habe ich ein problem bei fahren erkannt das der motor einfach im...

  1. #1 OnkelFunny, 23.05.2010
    Zuletzt bearbeitet: 23.05.2010
    OnkelFunny

    OnkelFunny Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta GFJ Futura 1.4 CVH PTE
    Hallo,

    ich bin besitzer von einen Ford Fiesta GFJ Futura 1.4 CVH PTE, nun habe ich ein problem bei fahren erkannt das der motor einfach im nicht mehr auf touren kommt.
    Wenn der 5 eingelegt ist so bis 100 beschleunigt er noch gut aber alles was drüber ist müht er sich einen ab und es geht sehr schleppend vorran,
    obwohle das Gas ganz durch getreten ist.
    Dabei wird er auch sehr warm laut anzeige.
    Und im Standgas ist er etwas unruhig mir der drehzahl.

    was könnte das sein?

    Fehlerauslese war ich schon bei A*U Ergebniss: Fehler 13 sie meiten es were nix gemessen im stand/ bei laufenden Motor hat das Auslese gerät das steuergerät nicht erkannt
    neue Zündkerzen
    Luftfilter
    Luftmassen messer habe ich mal nachgemssen er funzt noch
    Habe alle Stecker mal abgezogen und Kontaktspary drauf gesprüt

    könnt ihr mir helfen? Weiß nicht mehr weiter

    mfg Erik
     
  2. #2 Janosch, 23.05.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Ich mecker ja nicht gern. Aber schonmal was von Satzzeichen gehört? Dann liest sich das ganze viel einfacher!
     
  3. #3 OnkelFunny, 24.05.2010
    OnkelFunny

    OnkelFunny Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta GFJ Futura 1.4 CVH PTE
    OH ja sorry.

    Kann mir keiner weiter helfen?

    mfg
     
  4. #4 fiMagic, 24.05.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Erik,

    möglicherweise ist der Kat zerbröselt+damit verstopft, die Abgase können
    nicht richtig entweichen, es gibt einen "Abgasstau", der für erhöhte
    Temperatur sorgt.
    Rüttel mal am Kat; wenn es dann scheppert und rasselt, ist der Kat defekt.
    Im Zubehör ca. 150-200€, Einbau kannst du problemlos selbst erledigen.

    Zumindest die erhöhte Temperatur könnte allerdings auch für ein zugesetztes
    Kühlsystem/einen zugesetzten Kühler sprechen.
    Lass mal das Kühlerwasser ab (Ablassschraube rechts unten am Kühler),
    wenn das stark verkalkt ist, ist der Kühler sicherlich zu.

    Grüße
    Stefan
     
  5. #5 OnkelFunny, 25.05.2010
    Zuletzt bearbeitet: 25.05.2010
    OnkelFunny

    OnkelFunny Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta GFJ Futura 1.4 CVH PTE
    Hallo,

    also Kühlerwasser ist neues drauf und der Kat ist i.o

    Nun habe ich mal die lamda gemssen weiß aber nicht obs richtig war habe das Schwarze + und das Graue als - genommen.

    So habe nun gemessen im leerlauf habe ich 0.00 volt und wenn ich gas gebe geht so so auf 0.7 hoch. Pendelt aber immer hin und her, wenn ich beim mulimeter 20V einstelle.

    Zündkerzen habe ich auch mal raus geschraubt und stellte fest das sie weiß sind nix schwarz oder rehbraun, Lamda auch glei noch rausgeschraubt das selbe von daher müsst er zu wenig sprit bekommen.

    Auspuff ist am hosenrohr etwas undicht.
     
  6. #6 fiMagic, 26.05.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Erik,

    wenn die Kerzen eine deutliche weiße Ablagerung haben, dürfte der Motor
    (zumindest in bestimmten Bereichen) zu mager laufen, das würde auch die
    hohe Temperatur erklären.
    Die Lambdasonde kann durch den undichten Auspuff "Falschluft ziehen" und
    dadurch "verwirrt" sein, so dass sie falsche Werte an die Motorsteuerung
    liefert und der Motor nicht korrekt läuft.
    Behebe also mal diese Undichtigkeit (und evtl.andere undichte Stellen am Auspuff) und prüfe dann nochmal den Motorlauf-
    wenn es dann besser ist, hast du das Problem einfach gelöst! ;)


    Grüße
    Stefan
     
  7. #7 OnkelFunny, 26.05.2010
    OnkelFunny

    OnkelFunny Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta GFJ Futura 1.4 CVH PTE
    habe die undichtigkeit behoben aber nun ein neues problem nun wenn er warm beim fahren stottert er und nimmt kein gas an dauert ein bissel dann fängt er sich wieder.

    Aber müsste sich nicht die spannung von der lamda so bei 0.45v halten meine sind immer wieder auf 0 aber und regelt bis 0.76 volt beim gas geben
     
  8. #8 fiMagic, 26.05.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Erik,

    ist denn das "alte" Problem jetzt behoben?
    Ich kenne die Spannungswerte der Lambdasonde nicht genau, daher kann
    ich dazu nicht viel sagen; du könntest einmal Folgendes machen:
    Lambdasonde abstecken, und dann testen wie der Motor läuft.
    Bleibt der Motorlauf gleich oder verbessert sich gar, hat die Lambda keinen
    oder einen negativen Einfluss- d.h. sie ist defekt.
    Verschlechtert sich der Motorlauf dann, ist die Lambdasonde o.k.

    Das Stottern kann durch eine defekte Lambdasonde verursacht werden, aber
    auch durch ein schadhaftes Drosselklappenpotentiometer (sitzt unter dem Luftfilter nähe Drosselklappe) .
    Schau dir das auch mal an, ob dort z.B. vielleicht die Kabel durchgescheuert
    sind o.ä.
     
  9. #9 OnkelFunny, 26.05.2010
    OnkelFunny

    OnkelFunny Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta GFJ Futura 1.4 CVH PTE
    ALso bei der Lamdasonde hat sich nichts verändert wenn man sie ab zeiht aber leider hat sich heut mein luftmassenmesser noch verabschiedet musste den abklemmen sind ging der immer im stand hoch und runter und ging aus.
     
  10. #10 fiMagic, 26.05.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    ... scheint ja eine größere Baustelle zu sein im Moment, dein Fiesta! :mellow:
    Das mit dem rauf und runter der Drehzahlen kann auch vom Leerlaufregelventil
    kommen, die gehen auch öfter mal den Bach runter...
     
  11. #11 OnkelFunny, 26.05.2010
    OnkelFunny

    OnkelFunny Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta GFJ Futura 1.4 CVH PTE
    ja aber luftmassenmesser ab gezogen geht er weider soweit bin noch nicht gefahren

    drehzahl bleibt konstant im stand bei warmen motor werde erstmal einen gebrauchten einbauen und schauen was ist und vieleicht noch lamdasonde
     
  12. #12 fiMagic, 26.05.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Mach das, und berichte weiter!

    Alles Gute!
     
  13. #13 OnkelFunny, 03.06.2010
    OnkelFunny

    OnkelFunny Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta GFJ Futura 1.4 CVH PTE
    Servus,

    habe heute den luftmassenmesser geweckselt er läuft nun wieder ruhig und gleichmäßig, kommt aber im 5 immer noch nicht auf "geschwindigkeit".
    Wenn man vollgas gibt denkt man gibst du überhaupt gas???

    was könnt das nur sein???
     
  14. #14 fiMagic, 03.06.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Könnte natürlich auch sein, dass dieser Fiesta "von Natur aus" im 5ten
    nicht auf Geschwindigkeit kommt, weil er eine elend lange Übersetzung des
    5.Ganges hat, quasi als Schongang. Kann ich mangels Erfahrung mit einem
    1.4er-Fiesta aber nur begrenzt beurteilen.
    Ansonsten blieben eben noch eine defekte Lambdasonde, ein Fehler in der
    Zündbox (so etwas wie ständige Frühzündung) , oder ein mackenhaftes Motorsteuergerät
     
  15. #15 OnkelFunny, 04.07.2010
    Zuletzt bearbeitet: 15.07.2010
    OnkelFunny

    OnkelFunny Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta GFJ Futura 1.4 CVH PTE
    hallo,

    so lamda habe ich nun auch geweckselt immer noch nicht besser geworden.

    Fähr max. 140 im 4 Gang. Temperatur geht max. bis aufs O von Normla.

    Drossklappe habe ich gereinigt da in der ansaugbrücke ein ÖL kohle film ist.

    Werde nun noch das Drosselklappenpol. weckseln und dann mal schaun und noch ein kompressionstest machen lassen.

    Sonst noch jemand Ideen?

    Kompressionstest hat ergeben überall 14 bar das ist top.

    So habe nun auch noch das Drosselklappenpoti gewecksel immer noch alles beim selben keine veränderung.

    Alle sensoren sind i.o.

    mfg erik
     
  16. #16 OnkelFunny, 15.07.2010
    OnkelFunny

    OnkelFunny Benutzer

    Dabei seit:
    25.11.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta GFJ Futura 1.4 CVH PTE
    Kann mir den keiner helfen?
     
  17. #17 Chilles91, 16.07.2010
    Chilles91

    Chilles91 Guest

    :top1:
     
Thema:

Ford Fiesta GFJ 1.4 kommt nicht auf Touren

Die Seite wird geladen...

Ford Fiesta GFJ 1.4 kommt nicht auf Touren - Ähnliche Themen

  1. Ford Focus st mk2 Airbag Lampe an

    Ford Focus st mk2 Airbag Lampe an: Hallo zusammen, Ich habe folgendes Problem. Ein Bekannter wollte bei meinem Focus st bj2008 den gurtwarner ausprogrammieren hat es auch geschafft,...
  2. Ford 18" Sommerräder 5 Speichen 235/40/ZR18 95W

    Ford 18" Sommerräder 5 Speichen 235/40/ZR18 95W: Verkaufe hier wegen geplanter Neuanschaffung meine 18" Ford Sommerräder inkl. Radmuttern, verbaut an einem Ford Focus MK3 (2011). VB: 475€...
  3. Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab

    Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab: Hallo zusammen Mein Ford Transit 3,2 200 PS BJ 2011 1 Fehler: Springt sofort an und stirbt immer im Leerlauf ab Zudem wenn er gefahren wird hat...
  4. Türverkleidung von der Hecktür beim Ford Transit Bus entfernen

    Türverkleidung von der Hecktür beim Ford Transit Bus entfernen: Hallo Gemeinschaft habe mal wieder ein kleines Problem, ich muss ein Kennzeichenlicht ausbauen und habe das Problem das ich die Türverkleidung...
  5. Scorpio 1 (Bj. 85-92) GAE/GGE Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6

    Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6: Hallo zusammen, ich habe ein Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6 2,9l EFI Motor. Da ich den Motor ja in einem VW...