Fiesta 6 (Bj. 02-06) JH1/JD3 Ford Fiesta MK6 / "Zwitschern" beim starten

Diskutiere Ford Fiesta MK6 / "Zwitschern" beim starten im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen!!! Ich habe mal eine Frage und zwar wenn ich meinen Ford Fiesta 1.4 TDCI starte, tritt für eine gewisse Zeit ein "Zwitschern"...

  1. kelko

    kelko Neuling

    Dabei seit:
    08.06.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    JD3 / BJ 2005
    Hallo zusammen!!!

    Ich habe mal eine Frage und zwar wenn ich meinen Ford Fiesta 1.4 TDCI starte, tritt für eine gewisse Zeit ein "Zwitschern" auf.
    Sobald der Motor aber einige Zeit lief wird es immer leiser und verschwindet dann ganz.
    Hat jemand ne Idee was das sein könnte.

    Gruss

    kelko
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. HiTM4N

    HiTM4N Benutzer

    Dabei seit:
    19.08.2006
    Beiträge:
    376
    Zustimmungen:
    2
    Fahrzeug:
    FoFi MK7 1.25 Ghia
    keilriemen...
     
  4. #3 k-mergency, 18.06.2009
    k-mergency

    k-mergency Guest

    ...nachspannen...
     
  5. kelko

    kelko Neuling

    Dabei seit:
    08.06.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    JD3 / BJ 2005
    Hmm, dass ist die Frage.

    Werde ich nochmal überprüfen.
    Nur ist das nicht so ein hohes geräusch sondern es ist mehr ein Zwitschern mit einem klackern.

    Gruss

    Kelko
     
  6. #5 gigant77, 28.08.2009
    gigant77

    gigant77 Neuling

    Dabei seit:
    31.07.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Lösung?

    @kelko
    Hast Du schon die Ursache gefunden?

    Gruß
    BZ
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 wiederer250, 28.08.2009
    wiederer250

    wiederer250 Neuling

    Dabei seit:
    22.08.2009
    Beiträge:
    18
    Zustimmungen:
    1
    Fahrzeug:
    focus
    Hallo! Schalte mal die Klima aus und probiere es nochmals! Nimm mal ein Siliconspray und sprühe mal wenn das Geräusch da ist, die Keilriemen ein! Müsste besser werden! LG Wiederer
     
  9. kelko

    kelko Neuling

    Dabei seit:
    08.06.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    JD3 / BJ 2005
    Vielen Dank für die Antworten.
    Es hat sich herrausgestellt, dass dieses zwitschern "klacken" von Zylinderkopf kam.
    Dort war die Dichtung einer Einspritzdüse kaputt.
    Hat sich erst rausgestellt als nach einer gewissen Zeit es im Innenraum immer nach Öl gestunken hat.
    Daraufhin habe ich eine Werkstatt aufgesucht und die dichtung erneuern lassen.
    Seit dem ist alles in Ordnung.

    Aber vielen Dank für die Tipps.

    Mit freundlichen Grüßen.

    kelko
     
Thema:

Ford Fiesta MK6 / "Zwitschern" beim starten

Die Seite wird geladen...

Ford Fiesta MK6 / "Zwitschern" beim starten - Ähnliche Themen

  1. Oel Wechsel nach einfahren vom Fiesta?

    Oel Wechsel nach einfahren vom Fiesta?: Hallo Muss man nach dem einfahren vom Fiesta ein Oel Wechsel machen? Meiner hat momentan 1470km. Gruss
  2. Biete Ford Taunus 17m / 20m P5 (1964 -1967) Blechtelekonvolut

    Ford Taunus 17m / 20m P5 (1964 -1967) Blechtelekonvolut: Biete hier ein Blechteilekonvolut von einem Ford Taunus 17m / 20m P5 an. Die Teile sind allesamt gebraucht und müssen vor dem Einbau überarbeitet...
  3. Biete Remus Edelstahlkomplettanlage ab Kat für Fiesta ST180 mit EG Zulassung

    Remus Edelstahlkomplettanlage ab Kat für Fiesta ST180 mit EG Zulassung: Biete oben genannte Abgasanlage, bestehend aus: - Edelstahl Sportschalldämpfer incl. EG Genehmigung (Rohrdurchmesser 65mm) - Edelstahl...
  4. Ford 17M/20M/26M (P7) (Bj. 67-71) Ford Taunus 17m Renovierung

    Ford Taunus 17m Renovierung: bonjour, je suis français et je cherche des conseilles pour ma ford taunus 17 m break je voudrais savoir où trouver : - des silent bloc - joints...
  5. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...