Fiesta 7 (Bj. 08-12) JA8 Ford Fiesta startet nicht- ADAC war eben da

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von Nuggen, 02.10.2014.

  1. #1 Nuggen, 02.10.2014
    Zuletzt bearbeitet: 02.10.2014
    Nuggen

    Nuggen Neuling

    Dabei seit:
    02.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Bj 2011
    Hallo zusammen,

    hab ab ein Problem mit meinem Ford Fiesta EZ2011.

    Und nd zwar springt er nicht an, Wegfahrsperre blinkt und das Symbol für die Servolenkung leuchtet.

    Hab dann den ADAC angerufen. Der hat sich alle Sicherungen, Relais etc angeschaut ohne erfolgt.

    Selstam war seiner Meinung nach, dass er alle Steuergeräte bis auf das vom motor auslesen konnte. Er meinte, dies sei bei Ford unüblich, da trotz aktivierter Wegfahrsperre das Steuergerät "ansprechen" sollte.

    Nunja, bevor er morgen 16.00 in die Werkstatt gebracht wird erhoffe ich hier mir vllt noch den ein oder anderen tip.

    Hat jmd ne Idee?

    verkleidung abbauen und Kontakte am Schloss prüfen?

    wünsche ich einen schönen Feiertag / we.

    Danke und gruss

    Tanja

    edit: Beide Schlüssel funktionieren nicht. Fahrzeug wurde vor ca. 5 Tagen abgestellt und funktionierte tadellos.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 03.10.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die aussage vom ADAC stimmt und das motorsteuergerät nicht ausgelesen werden kann ,
    ist entweder die spannungsversorgung für dieses modul gestört bzw der datenbus
    oder das modul selbst ist defekt bzw die programmierung vom modul ist verloren gegangen .

    kurzschlüsse im motorkabelstrang durch marderschaden können evt auch dafür verantwortlich sein .

    hat der fofi ein herkommliches zündschloß oder einen startknopf ?
     
  4. Nuggen

    Nuggen Neuling

    Dabei seit:
    02.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Bj 2011
    Ein normales zündschloss.
     
  5. #4 GeloeschterBenutzer, 03.10.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja dann kann man nur mal die sicherungen kontrollieren und im motoraum nach evt. kabelschäden schauen .
     
  6. #5 ford1968, 03.10.2014
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    würde auch mal die Aussage von RST unterstützen!...Der Fehler kann eigentlich nur in der Spannungs- oder Masseversorgung des Moduls liegen.
    Auch mal den grossen Stecker unterhalb der Batterie auf Kabelbruch prüfen.
     
  7. Nuggen

    Nuggen Neuling

    Dabei seit:
    02.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Bj 2011
    Welchen genau? Muss ich dazu die Batterie ausbauen?
     
  8. Nuggen

    Nuggen Neuling

    Dabei seit:
    02.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Bj 2011
    Achja, benzinpumpe macht auch nichts.
     
  9. #8 GeloeschterBenutzer, 03.10.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wie auch ;) wenn das MSG tot ist kann auch die pumpe nicht laufen , die bekommt ja ihren arbeitsauftrag von eben diesem .

    hast du mal die fahrgestellnummer , dann weiß ich schon mal etwas mehr zu deinem fofi
    zumindest was für ein motor drin ist .
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 ford1968, 03.10.2014
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Den Luftfilterkasten musst du ausbauen. Unterhalb der Batterie ist ein großer Stecker ! Dort die kabel einzeln auf Oxydation prüfen.
     
  12. Nuggen

    Nuggen Neuling

    Dabei seit:
    02.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Bj 2011
    Danke. Ist der kleinste Benzinmotor verbaut.
     
Thema:

Ford Fiesta startet nicht- ADAC war eben da

Die Seite wird geladen...

Ford Fiesta startet nicht- ADAC war eben da - Ähnliche Themen

  1. Ford Transit FT 100 Ford(D) - Bedienungsleitung !?

    Ford Transit FT 100 Ford(D) - Bedienungsleitung !?: Hallo, hat mal jemand bitte die Bedienungsanleitung für einen Ford Transit FT 100 Ford(D), Erstzulassung 02.09.1993, Diesel, Fahrzeug-Ident. Nr....
  2. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  3. Ford Focus Mk3 Heckklappe öffnen/knacken

    Ford Focus Mk3 Heckklappe öffnen/knacken: Hallo, Da unser Focus Tounier Bj 2011 leider ein Totalschaden ist und die sämtliche Elektronik vorne weggerissen wurde bei dem Unfall suche ich...
  4. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  5. Ford Transit Schiebetür

    Ford Transit Schiebetür: Moin Leute, ich habe folgendes Problem. Die Schiebetür bei meinem Transit macht seit kurzer Zeit während der Fahrt sehr laute quietschende...