ford focus 1.0 ecoboost Problem

Diskutiere ford focus 1.0 ecoboost Problem im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen. Ich habe seit Februar einen Ford Focus 1,0 ecoboost 125 PS 92,000 km und Lückenloses Scheckheft. Da wir nur Kurzstrecken fahren,...

  1. #1 helmut1, 25.04.2019
    helmut1

    helmut1 Neuling

    Dabei seit:
    28.11.2008
    Beiträge:
    19
    Zustimmungen:
    4
    Hallo zusammen.
    Ich habe seit Februar einen Ford Focus 1,0 ecoboost 125 PS 92,000 km und Lückenloses Scheckheft.
    Da wir nur Kurzstrecken fahren, hatte ich Probleme mit der start stop Automatik.
    Also habe ich letzten Samstag die Batterie ausgebaut und über Nacht geladen, und nun habe ich ein Problem.
    Wenn ich das Auto starte läuft er ca 10 bis 20 Sekunden sehr unruhig, und dann wider normal.
    Woran könnte das Liegen? hatte schon jemand das bei seinem Focus?
    Ich habe auf dem Focus 1 Jahr Garantie, wenn also etwas defekt sein sollte greift die Garantie.
    Ich danke schon mal
    Gruß Helmut
     
  2. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.771
    Zustimmungen:
    730
    Fahrzeug:
    Minichamps
    ist das bei jedem motorstart so oder immer nur beim ersten mal
    wenn der FoFo länger gestanden hat ?
     
  3. #3 Meikel_K, 25.04.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.405
    Zustimmungen:
    911
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wie ist der Füllstand im Kühlmittelausgleichsbehälter?
     
  4. #4 helmut1, 25.04.2019
    helmut1

    helmut1 Neuling

    Dabei seit:
    28.11.2008
    Beiträge:
    19
    Zustimmungen:
    4
    Also es ist fast immer so, ob Kalt oder warm.
    Der Füllstand ist von max. auf fast Mini gefallen.
    Den hatte ich vor 2 Wochen aufgefüllt.
    Aber erst nach dem ich die Batterie geladen habe.
     
  5. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.771
    Zustimmungen:
    730
    Fahrzeug:
    Minichamps
    dann laß mal prüfen ob kühlwasser in einen zylinder läuft
    und wenn dem so ist läuft es wohl auf einen motorschaden
    hinaus .
     
  6. #6 Meikel_K, 25.04.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.405
    Zustimmungen:
    911
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, der unrunde Motorlauf nach dem Starten in Kombination mit Kühlwasserverlust klingt leider nur zu verdächtig nach Wasser im Brennraum.
     
  7. #7 helmut1, 25.04.2019
    helmut1

    helmut1 Neuling

    Dabei seit:
    28.11.2008
    Beiträge:
    19
    Zustimmungen:
    4
    Ich werde mir erst mal einen Termin in der Ford Werkstat machen.
    Ich werde berichten.
    Gruß Helmut
     
  8. Fish!

    Fish! Benutzer

    Dabei seit:
    03.10.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect 1.5 TDCi Tita. Auto. Bj. 07/15
    Leider kann es mehrer Ursachen für eine nicht mehr funktionierende Start-/Stopp-Funktion geben, deshalb eigentlich direkt zum FFH, auf die Garantie hinweisen und beheben lassen.

    Das hört sich irgendwie so an, als wenn Du diese jetzt gravierenden Probleme vor dem Ausbau der Batterie gar nicht hattest.
    Nicht das durch den kompletten Ausbau der Batterie irgendwelche Systemeinstellungen beeinträchtigt wurden.

    So oder so, viel Glück und berichte mal zeitnah weiter.
     
  9. #9 helmut1, 26.04.2019
    helmut1

    helmut1 Neuling

    Dabei seit:
    28.11.2008
    Beiträge:
    19
    Zustimmungen:
    4
    Hallo
    So heute war ich bei Ford, die habe nachgeschaut ob er irgendwo Wasser verliert, es wurde aber nichts festgestellt.
    Man sagte mir ich solle das erst mal 14 Tage beobachten, ob der Ausgleich Behälter wider Wasser verliert,wenn ja dann wird es wohl auf einem Motorschaden hinauslaufen, und das bei 92,000 km.
    Dann wird es ein Garantiefall sein.
    Also die Probleme hatte ich auch schon bevor ich die Batterie ausgebaut habe, ich meine nur nicht so schlimm, kann mich aber auch täuschen.
    Ich werde weiter berichten.
    Erst mal vielen Dank.
    Gruß Helmut
     
  10. #10 matz_mann, 28.04.2019
    matz_mann

    matz_mann Benutzer

    Dabei seit:
    11.05.2011
    Beiträge:
    235
    Zustimmungen:
    14
    Fahrzeug:
    Focus Turnier, 1,6l Benziner, 2010
    Er wird das Wasser innermotorisch verlieren. Ein Co2- Test vom Kühlwasser bzw. prüfen, ob beim Abdrücken vom Kühlkreislauf der Druck abfällt, wäre sinnvoll.
     
  11. #11 Meikel_K, 28.04.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.405
    Zustimmungen:
    911
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    CO (nicht CO2) im Ausgleichsbehälter ist bei Ottomotoren ein Indiz dafür, dass Rohabgas in den Bottich drückt (defekte Zylinderkopfdichtung). Ebenso, dass der Füllstand wieder ansteigt, wenn der Deckel geöffnet wird.

    Ob ein negativer CO-Test hier einen Motorschaden ausschließt, da bin ich mir nicht so sicher.
     
  12. #12 arthurdaley, 29.04.2019
    arthurdaley

    arthurdaley Benutzer

    Dabei seit:
    12.10.2012
    Beiträge:
    326
    Zustimmungen:
    44
    Fahrzeug:
    Focus Titanium 1,5 TDCI Turnier 02/17 6-Gang
    Auf jeden Fall mal wieder typisch, dass die überforderte Werkstatt das mal weiter beobachten empfiehlt.
     
  13. #13 helmut1, 20.05.2019
    helmut1

    helmut1 Neuling

    Dabei seit:
    28.11.2008
    Beiträge:
    19
    Zustimmungen:
    4
    Hallo
    So der Motor ist nicht mehr zu retten, so die aussage von R & S.
    Ich habe das Auto bei PSA Retail gekauft.
    Das Auto habe ich Anfang März beim Händler abgeholt, und bin mit dem Auto 1000 Kilometer gefahren.
    Nun meint man das ich den Motorschaden verursacht habe, das habe ich aber nicht.
    Nun habe ich den Händler per Einschreiben mit Rückschein aufgefordert das Auto innerhalb 14 Tagen in Ordnung zu bringen.
    Das schreiben haben sie am 11.05 bekommen, aber bis jetzt haben sie sich nicht gemeldet.
    Am Donnerstag habe ich einen Termin bei meinem Rechtsanwalt.
    Ich denke mal das es eine Sachmangelhaftung ist.
    Mal schauen was mein Anwalt sagt, ich werde weiter Berichten.
    Viele Grüße
    Helmut
     
  14. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.771
    Zustimmungen:
    730
    Fahrzeug:
    Minichamps
    wer hat gesagt das der motorschaden selbst verschuldet ist ,
    der verkäufer oder die werkstatt welche den motorschaden festgestellt hat ?
     
  15. #15 helmut1, 20.05.2019
    helmut1

    helmut1 Neuling

    Dabei seit:
    28.11.2008
    Beiträge:
    19
    Zustimmungen:
    4
    Nein der Händler sagte das.
     
  16. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.771
    Zustimmungen:
    730
    Fahrzeug:
    Minichamps
    irgendwie logisch das der das sagt .
     
  17. Fish!

    Fish! Benutzer

    Dabei seit:
    03.10.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect 1.5 TDCi Tita. Auto. Bj. 07/15
    So, der Termin beim Anwalt ist natürlich gut, wäre vielleicht bereits direkt nach dem Vorwurf des Händlers "Sie haben den Motorschaden verursacht" besser gewesen, wegen der weiteren Vorgehensweise.

    Wenn Du kannst lass' Dir noch soviele Details wie möglich von R&S zum Schaden nennen, ebenfalls von dem FFH. Alles, was der Anwalt davon gebrauchen kann, könnte das jetzige Prozedere, was sich leider auch sehr hinziehen kann, nutzen.

    Egal wie, das Fahrzeug nicht mehr benutzen, Anwalt machen lassen, abwarten.

    Ich drück Dir die Daumen für einen recht schnellen positiven Bescheid.
     
  18. #18 helmut1, 20.05.2019
    helmut1

    helmut1 Neuling

    Dabei seit:
    28.11.2008
    Beiträge:
    19
    Zustimmungen:
    4
    Hallo
    Ich werde mal versuchen, zu schreiben was bis jetzt alles geschehen ist.
    Nach dem ich festgestellt habe das schon wider Wasser fehlt, bin ich zu dem Verkäufer gefahren, das war am 06.05.
    Ich hatte das mal mit dem Handy aufgenommen wie beschissen er anspringt, und nachdem er das gesehen hatte sagte er ich solle zu Ford fahren, und die sollen sich darum kümmern.
    Also bin ich nach R&S gefahren, und nach dem ich dem Werkstatmeister erklärt habe was ich für ein Problem habe, nämlich das mein Focus Wasser verbraucht, sind wir zu meinem Auto gegangen, Motorhaube auf und er sagte Starten sie mal, also ich drücke den Startknopf, nach gut 4 Sekunden sagte er ausmachen.
    Dann sagte er ein Zylinder lief gar nicht, der zweite konnte sich nicht entscheiden, soll ich oder soll ich nicht Arbeiten, und der dritte lief normal.
    Und wir haben uns unterhalten was es sein könnte, und er sagte die Kopfdichtung wäre es nicht.
    Also habe ich den Verkäufer angerufen, und er sagte das man im per Mail einen Kostenvoranschlag zusenden solle.
    Das hat man auch noch am selben Tag gemacht.
    Am anderen Tag habe ich beim Verkäufer angerufen und gefragt ob die Mail angekommen ist, und er sagte nein er habe keine bekommen, und er sagte ich solle Ford sagen, das man im die Mail noch mal zusenden solle.
    Also ich wider zu Ford, man hat ja auch nichts anderes zu tun, als ich denen bei Ford sagte das die Mail nicht angekommen ist, mussten die doch ein wenig lächeln, also haben sie im den Kostenvoranschlag noch ein mal zu gesendet, nach ungefähr 40 Minuten habe ich mal nachgefragt ob sich was getan hat, aber die sagten nein, also habe ich in noch ein mal Angerufen, und fragte in ob die zweite Mail angekommen ist, und zwei mal könnt ihr raten was er sagte, nein es wäre nichts angekommen, und man solle im das per Fax zusenden.
    Als ich denen sagte das die Mail wider nicht angekommen ist, haben die sich an den Kopf gefasst, also haben die im ein Fax geschickt, und die hat er bekommen.
    Aber damit ist die Sache noch lange nicht erledigt.
    Als ich in Angerufen habe, sagte er das Fax ist angekommen, und er hat dem Werkstatmeister eine Mail gesendet,
    und im geschrieben er solle sich mit der Garantie Gesellschaft in Verbindung setzen, wegen dem weiteren Vorgehen.
    Aber wie ich mit dem Meister gesprochen habe sagte er mir das er das nicht machen werde, da es nicht seine Aufgabe sei.
    Er sagte mir, ich brauche nur eine Schriftliche Aufforderung die Arbeiten zu machen, und wer die Rechnung bezahlt.
    Aber er ist dann mit mir in seinem Büro gegangen, um zu sehen ob eine Mail angekommen ist, aber es ist keine angekommen, er hat das mir auch an seinem Bildschirm gezeigt, und er hat mich auch den Kostenvoranschlag gezeigt, der belief sich auf 1500 Euro.
    Und so steht mein Auto seit über zwei Wochen, und wird natürlich nicht mehr bewegt.
    Also was nun genau dran ist weiß keiner.
    So Ich habe fertig.
    Gruß Helmut
     
  19. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.771
    Zustimmungen:
    730
    Fahrzeug:
    Minichamps
    KV über 1500 € , dafür bekommt man aber noch keinen neuen Motor .
    Das reicht evt gerade Mal für die Kopfdichtung ,
    aber ob damit das Problem erledigt ist , ist mehr als fraglich .
    Oder sind die 1500 erstmal für die Schadensfeststellung
    um den Motor zu zerlegen ?
     
  20. Fish!

    Fish! Benutzer

    Dabei seit:
    03.10.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect 1.5 TDCi Tita. Auto. Bj. 07/15
    Eines vorweg, Audio-Aufnahmen von Gesprächen ohne vorherige Erlaubnis aller Beteiligten sind nicht rechtsverbindlich, nur mal so als Hinweis.

    Die von Dir erwähnte Gebrauchtwagenversicherung muss der Verkäufer von PSA mit allen wichtigen Fahrzeugdaten parallel zum Kaufvertrag auf Dich ausgestellt und abgeschlossen haben. Der normale Weg wäre jetzt eigentlich einen KVA von Ford bei der Versicherung einzureichen. Bei diesen Versicherungen muss man allerdings beachten, dass die Erstattung prozentual sinkt je höher der aktuelle Km-Stand (ca. 92 TKm) ist, was nach so kurzer Zeit nach dem Kauf nicht in Deinem Sinn sein kann.
    So oder so, keine Beauftragung an Ford ohne ein "Go" der Versicherung.

    Vielleicht wäre es besser, durch den Anwalt die Rückabwicklung des Kaufs durchzusetzen.
     
Thema: ford focus 1.0 ecoboost Problem
Besucher kamen mit folgenden Suchen
  1. focus 1.0 ecoboost probleme

Die Seite wird geladen...

ford focus 1.0 ecoboost Problem - Ähnliche Themen

  1. Biete TFL Set Focus vFL schwarz glänzend für Grill-Dreiecke

    TFL Set Focus vFL schwarz glänzend für Grill-Dreiecke: Hallo, ich biete mein ungenutztes TFL-Set für einen Focus III 11-14 an. Für die Grill-Dreiecke zum Einbau! Schwarz glänzende Variante! Mit...
  2. Ford Transit FT 260 S ZV bj 03

    Ford Transit FT 260 S ZV bj 03: Moin Leute, bin neu hier. Nun meine Frage, hat schon mal jemand in den o.g Auto eine ZV eingebaut? Ich verzweifle das Auto hat ein Seilzug und ich...
  3. jede Menge Ford Teile,

    jede Menge Ford Teile,: meist transit mk2+mk3 Mk3 MK2 Teile Bis 25.07.19 - Transit Stammtisch
  4. Biete Original Ford Lackstift für Lava-Rot Metallic, neu und unbenutzt.

    Original Ford Lackstift für Lava-Rot Metallic, neu und unbenutzt.: [ATTACH] [ATTACH] Verkaufe ein nagelneues Lackstift-Set für die Fiesta ST-Farbe Lava-Rot Metallic. Das Set besteht aus 2x Basecoats und 2x...
  5. Ford Fusion Dachträger einstellen

    Ford Fusion Dachträger einstellen: Ich habe mir damals einen Ford Fusion gekauft und die passenden Dachträger dazu alles laut Anleitung zusammengebaut und eingestellt – alles...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden