ford focus 1.0 ecoboost Problem

Diskutiere ford focus 1.0 ecoboost Problem im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen. Ich habe seit Februar einen Ford Focus 1,0 ecoboost 125 PS 92,000 km und Lückenloses Scheckheft. Da wir nur Kurzstrecken fahren,...

  1. #1 helmut1, 25.04.2019
    helmut1

    helmut1 Neuling

    Dabei seit:
    28.11.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen.
    Ich habe seit Februar einen Ford Focus 1,0 ecoboost 125 PS 92,000 km und Lückenloses Scheckheft.
    Da wir nur Kurzstrecken fahren, hatte ich Probleme mit der start stop Automatik.
    Also habe ich letzten Samstag die Batterie ausgebaut und über Nacht geladen, und nun habe ich ein Problem.
    Wenn ich das Auto starte läuft er ca 10 bis 20 Sekunden sehr unruhig, und dann wider normal.
    Woran könnte das Liegen? hatte schon jemand das bei seinem Focus?
    Ich habe auf dem Focus 1 Jahr Garantie, wenn also etwas defekt sein sollte greift die Garantie.
    Ich danke schon mal
    Gruß Helmut
     
  2. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    2.959
    Zustimmungen:
    575
    Fahrzeug:
    Minichamps
    ist das bei jedem motorstart so oder immer nur beim ersten mal
    wenn der FoFo länger gestanden hat ?
     
  3. #3 Meikel_K, 25.04.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.068
    Zustimmungen:
    863
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wie ist der Füllstand im Kühlmittelausgleichsbehälter?
     
  4. #4 helmut1, 25.04.2019
    helmut1

    helmut1 Neuling

    Dabei seit:
    28.11.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Also es ist fast immer so, ob Kalt oder warm.
    Der Füllstand ist von max. auf fast Mini gefallen.
    Den hatte ich vor 2 Wochen aufgefüllt.
    Aber erst nach dem ich die Batterie geladen habe.
     
  5. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    2.959
    Zustimmungen:
    575
    Fahrzeug:
    Minichamps
    dann laß mal prüfen ob kühlwasser in einen zylinder läuft
    und wenn dem so ist läuft es wohl auf einen motorschaden
    hinaus .
     
  6. #6 Meikel_K, 25.04.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.068
    Zustimmungen:
    863
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, der unrunde Motorlauf nach dem Starten in Kombination mit Kühlwasserverlust klingt leider nur zu verdächtig nach Wasser im Brennraum.
     
  7. #7 helmut1, 25.04.2019
    helmut1

    helmut1 Neuling

    Dabei seit:
    28.11.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ich werde mir erst mal einen Termin in der Ford Werkstat machen.
    Ich werde berichten.
    Gruß Helmut
     
  8. Fish!

    Fish! Neuling

    Dabei seit:
    03.10.2017
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect 1.5 TDCi Tita. Auto. Bj. 07/15
    Leider kann es mehrer Ursachen für eine nicht mehr funktionierende Start-/Stopp-Funktion geben, deshalb eigentlich direkt zum FFH, auf die Garantie hinweisen und beheben lassen.

    Das hört sich irgendwie so an, als wenn Du diese jetzt gravierenden Probleme vor dem Ausbau der Batterie gar nicht hattest.
    Nicht das durch den kompletten Ausbau der Batterie irgendwelche Systemeinstellungen beeinträchtigt wurden.

    So oder so, viel Glück und berichte mal zeitnah weiter.
     
  9. #9 helmut1, 26.04.2019
    helmut1

    helmut1 Neuling

    Dabei seit:
    28.11.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo
    So heute war ich bei Ford, die habe nachgeschaut ob er irgendwo Wasser verliert, es wurde aber nichts festgestellt.
    Man sagte mir ich solle das erst mal 14 Tage beobachten, ob der Ausgleich Behälter wider Wasser verliert,wenn ja dann wird es wohl auf einem Motorschaden hinauslaufen, und das bei 92,000 km.
    Dann wird es ein Garantiefall sein.
    Also die Probleme hatte ich auch schon bevor ich die Batterie ausgebaut habe, ich meine nur nicht so schlimm, kann mich aber auch täuschen.
    Ich werde weiter berichten.
    Erst mal vielen Dank.
    Gruß Helmut
     
  10. #10 matz_mann, 28.04.2019
    matz_mann

    matz_mann Benutzer

    Dabei seit:
    11.05.2011
    Beiträge:
    218
    Zustimmungen:
    10
    Fahrzeug:
    Focus Turnier, 1,6l Benziner, 2010
    Er wird das Wasser innermotorisch verlieren. Ein Co2- Test vom Kühlwasser bzw. prüfen, ob beim Abdrücken vom Kühlkreislauf der Druck abfällt, wäre sinnvoll.
     
  11. #11 Meikel_K, 28.04.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.068
    Zustimmungen:
    863
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    CO (nicht CO2) im Ausgleichsbehälter ist bei Ottomotoren ein Indiz dafür, dass Rohabgas in den Bottich drückt (defekte Zylinderkopfdichtung). Ebenso, dass der Füllstand wieder ansteigt, wenn der Deckel geöffnet wird.

    Ob ein negativer CO-Test hier einen Motorschaden ausschließt, da bin ich mir nicht so sicher.
     
  12. #12 arthurdaley, 29.04.2019
    arthurdaley

    arthurdaley Benutzer

    Dabei seit:
    12.10.2012
    Beiträge:
    291
    Zustimmungen:
    38
    Fahrzeug:
    Focus Titanium 1,5 TDCI Turnier 02/17 6-Gang
    Auf jeden Fall mal wieder typisch, dass die überforderte Werkstatt das mal weiter beobachten empfiehlt.
     
Thema:

ford focus 1.0 ecoboost Problem

Die Seite wird geladen...

ford focus 1.0 ecoboost Problem - Ähnliche Themen

  1. Ford Nugget BJ. 89 - Umrüstung von Diesel auf Benzin möglich?

    Ford Nugget BJ. 89 - Umrüstung von Diesel auf Benzin möglich?: Ich brauche euren Rat: ich kann sehr günstig einen Ford Nugget kaufen, auf Basis eines Transit MK.3 Kasten (TWS). Die Kiste hat jede Menge Rost,...
  2. Ford transit custom l2 Schiebetür zu tief

    Ford transit custom l2 Schiebetür zu tief: [ATTACH] [ATTACH] [ATTACH] Hallo liebe Ford Gemeinde Ich besitze seit gestern einen Ford Transit Custom L2 Bj.2017 mit knappe 6800km....
  3. Focus Turnier Vigniale - ein Paar Fragen dazu

    Focus Turnier Vigniale - ein Paar Fragen dazu: Hallo allerseits, ich war in letzter Zeit schwer am Überlegen, mir das oben im Thema genannte Vehikel als 182PS Benziner und 8-Gang-Automatik im...
  4. Ford Kuga MK2 Facelift 20Zoll Felgen

    Ford Kuga MK2 Facelift 20Zoll Felgen: Hallöchen zusammen. Frage: Ich hatte vor mir 20Zoll Felgen auf mein neuen Kuga verbauen zu lassen. Habe bei Ford angefragt was ich fahren darf...
  5. Fiesta 7 (Bj. 08-12) JA8 Ford Fiesta 1.6 Ti-VCT ?

    Ford Fiesta 1.6 Ti-VCT ?: Hallo Allerseits, ich fahre am Samstag einen Ford Fiesta 1.6 Ti-VCT (120PS) Baujahr 2010 Probe. Der Wagen ist ca. 91.000 KM gelaufen, Unfallfrei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden