Focus 3 (Bj. Jan.11-Sep.14) DYB Ford Focus 1,0L Ecoboost Probleme mit Beschleunigung & Höchstgewindigkeit

Dieses Thema im Forum "Focus Mk3 Forum" wurde erstellt von MrZortrax, 25.03.2016.

  1. #1 MrZortrax, 25.03.2016
    MrZortrax

    MrZortrax Neuling

    Dabei seit:
    25.03.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Eco Boost 1.0L BJ2012
    Hallo,

    ich bemerke seit einigen Wochen Beschleunigungsprobleme bei meinem Ecoboost.

    Er hat etwa 68000 km drauf, ich dachte sonst es läg an der Sitzheizung jetzt nach und nach komme ich mir fast etwas so vor als würde ich einen 1,3l Fiesta mit 60 PS fahren. Soweit ich es festgestellt habe, zieht der Turbo im zweiten Gang bei Vollgas nicht mehr die Drehzahl hoch, auch auf der Autobahn habe ich heute mit Vollgas im 6. Gang knapp 140 erreicht, danach hatte ich das Gefühl es kommt nicht mehr viel oder er braucht sehr lange die Geschwindigkeit ab dort aufwärts aufzubauen. Vor einem Jahr erreichte ich die 180 spielend und recht schnell.

    Kennt das Problem jemand? Oder einer eine Ahnung was es am ehesten sein könnte? Turbolader wahrscheinlich? Sonst ist beim fahren nichts festzustellen. Kein rappeln keine komischen geräusche...

    Danke.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bonsai, 26.03.2016
    Zuletzt bearbeitet: 26.03.2016
    Bonsai

    Bonsai Forum As

    Dabei seit:
    03.07.2014
    Beiträge:
    568
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK3,Bj 2013,1.0 125PS
    du fährst seit einigen Wochen mit einem Motor rum der anscheinend ein Problem hat??? gibt es bei euch keinen Ford Händler?? was willst du von uns hören?? du musst so oder so in die Werkstatt Ferndiagnosen helfen dir hier eh nicht weiter!!
     
  4. sucoF

    sucoF "OP-Schwester" im Dienst

    Dabei seit:
    26.02.2007
    Beiträge:
    557
    Zustimmungen:
    5
    Fahrzeug:
    Ford Focus DYB, Turnier,1,6 TDCi, 115PS, Titan
    Es kann wirklich so viel sein. Zündkabel, Kerzen, Falschluft, Kolbenfresser also beginnender Motorschaden. Kat uvm.
    Wie siehts mit dem Ölverbrauch aus.
    Aber wie mein Vorredner schon rät: dringend in die Werkstatt bitte!!!
     
  5. #4 charly2, 26.03.2016
    Zuletzt bearbeitet: 26.03.2016
    charly2

    charly2 Forum As

    Dabei seit:
    03.03.2013
    Beiträge:
    949
    Zustimmungen:
    5
    Fahrzeug:
    Focus ST MK3-PS 315;
    Fiesta MK7 1.4 Titan.
    vllt auch "nur" ein schlauch vom turbo undicht. war in der vergangenheit öfter mal der fall gewesen mit diesen lockeren schellen am llk.
    gruß
     
  6. BoeBoe

    BoeBoe Forum Profi
    Moderator

    Dabei seit:
    26.06.2011
    Beiträge:
    2.970
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK3 / Ford B-Max
    Ich tippe auch auf den Schlauch
     
  7. #6 MrZortrax, 28.03.2016
    MrZortrax

    MrZortrax Neuling

    Dabei seit:
    25.03.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Eco Boost 1.0L BJ2012
    Ja habt Ihr recht auf zu R&S. Ich war mir nichtmal sicher ob ich mir das nicht nur einbilde, man gewöhnt sich ja nach einer Zeit an sein Auto und dann kommt es einen schonmal so vor als ob der langsam ist. Aber ich bin mir jetzt ziemich sicher.

    Vorgestern mittag gutes Wetter 15 Grad auf der Autobahn durchzugstest bestanden, problemlos und relativ schnell die 180 erreicht. Gleicher Tag am Abend wieder Autobahntest ab 120 war hier ende, aktueller Spritverbrauch bleibt bei etwa 8 Litern/100, auch das zuschalten des Tempomates auf 160 brauchte keine Änderung.

    Gestern mittag wieder Autobahn, diesmal ab 140 ende. Gleicher Tag am Abend, erstmal Landstraße wieder kein richtiger Anzug in der Beschleundigung. Dann auf der Autobahn merklich ab Tempo 90-100 das "mehr kommt" also Vollgas Test. Dann habe ich leicht den Turbo gemerkt wie die Drehzahl "hochzieht", ab etwa 130 war dann aprubt ende, vom Gefühl her würde ich sagen es gab einen kleinen ruck, die Drehzahl bleibt konstant und der Spritverbrauch pendelt wieder bei etwa 8 Litern, es kam nichts mehr.

    Also mach ich morgen direkt mal einen Termin, irgendwas hat er.
     
  8. #7 Ford_Power, 01.04.2016
    Ford_Power

    Ford_Power Benutzer

    Dabei seit:
    30.01.2016
    Beiträge:
    188
    Zustimmungen:
    3
    Fahrzeug:
    Fiesta MK VII 2013 1,0 EcoBoost
    Und weißt schon was Sache ist?
     
  9. #8 MrZortrax, 04.04.2016
    MrZortrax

    MrZortrax Neuling

    Dabei seit:
    25.03.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Eco Boost 1.0L BJ2012
    Ja zunächst einmal der Werkstattmeister von R&S der mit mir eine "Probefahrt" gemacht hat, meinte zunächst das sei normal, der zieht doch blah blah. Ja klar Bergab 120 auf Bleifuss... Aber es ist letztendlich ein Magnetsteuerventil vom Turbolader der kaputt ist. Das heißt ich gurke ohne Turbo herum. Das erklärt alles. Damit ist das Thema auch erledigt^^. Aber schon ******* der Wagen ist knapp 3 Jahre alt und ich hatte daran schon 3x die Wasserpumpe undicht (neu/austausch), 1x defekter Kühlwasserschlauch deshalb gab es eine Rückrufaktion. Eine Manschette an der Hinterachse war schon hinüber musste ausgetauscht werden. Und jetzt das Magnetsteuerventil am Turbolader. Eigentlich bin ich mit dem Auto an sich zufrieden aber nach den ganzen Problemen würde ich mir 2 mal überlegen nochmal einen Focus oder generell einen Ford zu kaufen.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. BoeBoe

    BoeBoe Forum Profi
    Moderator

    Dabei seit:
    26.06.2011
    Beiträge:
    2.970
    Zustimmungen:
    8
    Fahrzeug:
    Focus MK3 / Ford B-Max
    Viel Glück bei den anderen Herstellern ;)
     
  12. #10 Ford_Power, 04.04.2016
    Zuletzt bearbeitet: 04.04.2016
    Ford_Power

    Ford_Power Benutzer

    Dabei seit:
    30.01.2016
    Beiträge:
    188
    Zustimmungen:
    3
    Fahrzeug:
    Fiesta MK VII 2013 1,0 EcoBoost
    Eben, ich kann Dir Geschichten erzählen von BMW über Audi zu VW, da braucht sicher nicht meinen, dass Du der einzige mit Problemen bist. Andere haben richtige Probleme
    Leider geht es bei den heutigen Autos ab drei Jahren mit Problemen los. Das zieht sich durch alle Marken.
    Sicher kann man auch Glück haben, aber heute fährst ein Auto einfach nicht mehr so lange wie früher.
    Ist doch mit allem so.
    Ein Röhren TV hielt früher garantiert 10 Jahre, die jetzigen TVs sind nach drei bis vier Jahren meist defekt.
     
Thema:

Ford Focus 1,0L Ecoboost Probleme mit Beschleunigung & Höchstgewindigkeit

Die Seite wird geladen...

Ford Focus 1,0L Ecoboost Probleme mit Beschleunigung & Höchstgewindigkeit - Ähnliche Themen

  1. S-MAX Facelift (Bj. 10-**) WA6 Sync 3 mit Ford navi

    Sync 3 mit Ford navi: Hallo Forenmitglieder, ich bin neu hier. Seit Ende Oktober 2016 bin ich Besitzer eines neuen S-Max mit Sync 3 und Ford Navi. Eigentlich ein...
  2. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  3. Ford Focus MK3 1.6tdci Zahnriemen Hersteller

    Ford Focus MK3 1.6tdci Zahnriemen Hersteller: Moin moin....ich bin neu hier und hab direkt mal ne Frage an euch Spezialisten Als stiller Leser hat mir dieses Forum schon das ein oder andere...
  4. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  5. Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus

    Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus: Hallo zusammen! Bei minem Ford Focus Turnier, Bj. 2001, 55 kW, quittierte der Originalradio CD 6000 RDS EON seinen Dienst, er fand keine Sender...