Ford Focus 1.4 Bj 2004 Startet nicht Fehlercod B1359 Fehler im Stromkreis - Zündschlüssel-Stellung 1

Diskutiere Ford Focus 1.4 Bj 2004 Startet nicht Fehlercod B1359 Fehler im Stromkreis - Zündschlüssel-Stellung 1 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, Seit 2 Tage habe ich Problem mit meinem Auto. Ford Focus 1.4 16v 75ps bj 2004 Kba.zu1. 8566 zu2. 349 bin morgens einkaufen gegangen und...

  1. #1 elmedin007, 12.01.2018
    elmedin007

    elmedin007 Neuling

    Dabei seit:
    12.01.2018
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1.4 bj 2004
    Hallo,

    Seit 2 Tage habe ich Problem mit meinem Auto. Ford Focus 1.4 16v 75ps bj 2004 Kba.zu1. 8566 zu2. 349

    bin morgens einkaufen gegangen und während der Fahrt hatte paarmal das Auto geruckelt nach ca. 2km hatte nicht mehr geruckelt und bin ganz normal bis zum Kaufland gefahren und das Auto abgestellt.

    Als ich vom einkaufen zurück kam und Auto starten wollte, ging das Auto Garnichts an, also es startete nicht. Habe mehrmals versucht zu starten und einmal ist er angegangen, hörte sich an als er auf max. auf zwei Zylinder laufen würde und musste motordrehzahl als nach oben jagen damit mir nicht aus geht, aber ist mir trotzdem ausgegangen. Seit dem macht er keinen mucks mehr.



    Geprüft wurden:

    Sicherungen Innenraum/Motorraum OK

    Zündspule gibt an die Zündkerzen Strom (jedoch habe eine neue Zündspule gekauft und erneuert) OK

    Neue Kerzen von Beru und Neue Zündkabel OK

    Kurbelwellensensor habe getauscht OK

    Benzinpumpe-Leitung zufuhr kommt Sprit bissen raus sobald man die Zündung auf Stufe II gedreht ist ,und wenn man den Motor startet kommt Sprit ununterbrochen raus, also Benzinpumpe OK


    die wegfahrsperre scheint mir kein Problem zu haben? !

    wen ich im einsteige und ich mich an der LED gucke Blinkt er ständig.
    sobald den Schlüssel auf Stufe II drehe leuchtet der LED für ca.3-4 sec dauernd und geht AUS und bei starten der Anlasser orgelt ordentlich und WFS-LED bleibt AUS aber Motor springt nicht an. Meine Meinung nach macht WFS keine Probleme.



    Vorhandene Fehlercodes(1)

    B1359 CMDTCs Fehler im Stromkreis - Zündschlüssel-Stellung I

    Wie gehe ich vor bzw. was habe ich da zu prüfen oder Rep. oder muss der ganze schloss ausgetauscht werden? wobei ich hier erwähnen muss das der anlasser weiterhin orgelt und versucht den motor zu starten.



    Der Nockenwellensensor habe ich bestellt und ist unterwegs



    Da ich nicht mehr weiter weiß, bin ich auf eure Hilfe angewiesen, vielleicht eine oder andere hatte dieses Problem gehabt.



    Vielen Dank im Voraus
     
  2. #2 Schrauberling, 12.01.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.142
    Zustimmungen:
    490
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    zieh mal die Sicherung der Benzinpumpe und versuch mal mit Starthilfespray oder ähnlichem zu starten, hast du überprüft ob es einen Zündfunken gibt, stimmen die Steuerzeiten, wenn du ein Multimeter hast, dann mal die Sicherungen durchmessen
     
  3. #3 Punisher, 12.01.2018
    Punisher

    Punisher Guest

    werden die einspritzventile angesteuert?
     
  4. #4 elmedin007, 12.01.2018
    elmedin007

    elmedin007 Neuling

    Dabei seit:
    12.01.2018
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1.4 bj 2004
    habe mit Starthilfespray (bremssreiniger) zu starten aber ohne erfolg.
    Zündfunken alle 4 Zylinder ist vorhanden.

    Steuerzeiten könnte auch nicht stimmen, dafür brauche ich Anleitung ( muss hier erwähnen das ich nicht zwei linke Hände habe, allerdings eine Meister bin ich auch nicht) aber ich könnt hin kriegen wenn ich ein Anleitung hierfür habe.

    eine multimeter habe ich aber wie sollen die werte aussehen?
     
  5. #5 elmedin007, 12.01.2018
    elmedin007

    elmedin007 Neuling

    Dabei seit:
    12.01.2018
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1.4 bj 2004
    wie kann ich das prüfen ob die einspritzventile angesteuert werden?
     
  6. #6 Schrauberling, 12.01.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.142
    Zustimmungen:
    490
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    na der Widerstand durch die Sicherung sollte ~0 Ohm sein.
    Hast du mal den Benzindruck gemessen der vorne ankommt?
     
  7. #7 elmedin007, 12.01.2018
    elmedin007

    elmedin007 Neuling

    Dabei seit:
    12.01.2018
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1.4 bj 2004
    also, einmal hier Update


    der Nockenwellensensor ist angekommen und eingebaut aber Motor will nicht starten.

    der Fehlercode "B1359 CMDTCs Fehler im Stromkreis - Zündschlüssel-Stellung I" kommt nicht mehr. und somit keine Fehlercode vorhanden


    die Sicherungen sind überprüft worden und sind alle Ok.


    muss ich aber korrigieren das nicht alle Zündfunken, das heißt das der Zündkerze von Zylinder 1 und Zylinder 4 funken nicht aber Zylinder 2 und 3 funken normal. meine Frage ist warum gibt es nicht an alle Zündfunken und nur bei 2 und3 gibt es Zündfunken?


    kann das sein das der Nockenwelle falsche Infos an der Steuergerät sendet, weil der Zahnriemen gesprungen ist und somit sendet die Nockenwellensensor an das Steuergerät falsche Infos und der Steuergerät sagt dem Zündspule er soll nur die zwei Zylinder funken?
     
  8. #8 Wolle1969, 12.01.2018
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    4.255
    Zustimmungen:
    380
    Zündspule defekt.
    Es zünden immer 1+4 und 2+3 gleichzeitig.
     
  9. #9 elmedin007, 12.01.2018
    elmedin007

    elmedin007 Neuling

    Dabei seit:
    12.01.2018
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1.4 bj 2004
    ja hast du recht
    Hmm
    habe aber mitlerweile Zwei neue Zündspule probiert (eine von der marke Beru und eine von NGK) und daran liegt es defintiv nicht.

    hat die Zündspule eiegene Relais vielleicht, und wo sitzt die?
     
  10. #10 Punisher, 12.01.2018
    Punisher

    Punisher Guest

    zündspule oder motorsteuergerät bzw die verkabelung zwischen beiden .
     
  11. #11 elmedin007, 12.01.2018
    elmedin007

    elmedin007 Neuling

    Dabei seit:
    12.01.2018
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1.4 bj 2004
    werde
    werde ich wohl erst morgen prüfen können.

    wo sitzt bei dem auto das steuergerät?
     
  12. #12 Punisher, 12.01.2018
    Punisher

    Punisher Guest

    hinterm handschuhfach
     
  13. #13 elmedin007, 12.01.2018
    elmedin007

    elmedin007 Neuling

    Dabei seit:
    12.01.2018
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1.4 bj 2004
    ok
    ok
    Danke, ich melde mich morgen
     
  14. #14 elmedin007, 14.01.2018
    elmedin007

    elmedin007 Neuling

    Dabei seit:
    12.01.2018
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1.4 bj 2004
    Hallo

    Habe folgender Bilder von der Motorsteuergerät gemacht.
    Bei dem Auto scheint das es mehrere Endstufen hat.


    Meine Frage an euch ist welcher Endstufe ist zu ständig für die Zündspule 1+4 und 2+3.
    Die Endstufen von oben sehen gut aus, sind auch nicht verformt. Wobei ich denke das von der Bild 3 von außen sein könnte (rechte Endstufe für 1+4?) der ist auch ein wenig an der Sockel wie verbracht, der Linkere an der Sockel sieht nicht aus wie der Rechte Endstufe.
     

    Anhänge:

  15. #15 Punisher, 14.01.2018
    Punisher

    Punisher Guest

    davon hab ich keinen plan
    aber es gibt firmen die sowas reparieren können
     
  16. #16 MucCowboy, 14.01.2018
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.920
    Zustimmungen:
    1.482
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Das Steuergerät hat mehrere Dutzend "Gates", um damit alles mögliche zu steuern, nicht nur die Zündspule. Wobei die Zündspule auf den beiden Steuerleitungen lediglich auf Masse getastet wird, dafür braucht es keine Leistungsstufe. Man sieht es Elektronik von außen absolut nicht an ob sie funktioniert oder nicht. Wenn Du die Verkabelung zwischen dem Steuergerät und der Zündspule definitiv als Fehlerursache ausschließen kannst (durchgemessen?), dann bleibt nur noch ein Defekt im Steuergerät.

    Von eigenen Reparaturversuchen muss ich dringend abraten, die gehen allermeistens schief. Das Teil ist so komplex aufgebaut wie das Motherboard eines Computers (es ist ja auch nichts anderes). Für Tests, Fehlerfeststellungen und Instandsetzungen gibt es Spezialfirmen. Das dürfte aber den Wert des Fahrzeugs deutlich übersteigen. Vielleicht suchst Du in diesem Fall ein gebrauchtes Steuergerät plus Schlüssel (wegen der WFS) bei Ebay.
     
  17. #17 elmedin007, 15.01.2018
    elmedin007

    elmedin007 Neuling

    Dabei seit:
    12.01.2018
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1.4 bj 2004

    Ich habe alles überprüft. Und in eine privat Werkstatt haben auch nachgeschaut und vermuten dass das Steuergerät defekt ist.

    General hast du recht…. Motorsteuergerät Wenn dann nur gebraucht,

    Da die Zündspule 1+4 nicht gefunkt hat, habe ich die zwei FET (siehe Bild 3 von außen) von der motorsteuergerät ausgelötet und wieder eingelötet (plätze vertauscht) um zu schauen ob die Zündspule diesmal 1+4 funkt.

    die Mosfet habe in eingebauten zustand mit Multimeter gemessen und haben unterschiedlichen werte:
    Linkere FET hat 1772
    Rechte FET hat 272
    [​IMG]



    In ausgebauten zustand hat der rechte unverändert 272 werte, und der linkere zweigt keinerlei werte 0000.
    Beider FET´S haben folgender Bezeichnung 5503DM zu R342 ON

    Habe gegoogelt aber den original gibt nicht zu kaufen.
    Es gibt die in Hong Kong 5503DM to 263 ON (ob die funktionieren?)

    Weiß jemand wo dieser MOSFET 5503DM hier Deutschland erhältlich sind?
    Bei Reichelt und Conrad habe nachgeschaut aber nichts fündig geworden.



    Danke im Voraus
     

    Anhänge:

  18. #18 Schrauberling, 15.01.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.142
    Zustimmungen:
    490
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    keine Ahnung ob es funktioniert, jedoch gibt es die relialistische Chance, in Ausland ein Steuergerät ohne WFS zu ergattern.
    Ja ich weiß ABE, seit 96 Pflicht etc. wer klaut einen alten Focus mit Aldi-Ausstattung und wo kein Kläger...?
     
  19. #19 elmedin007, 15.01.2018
    elmedin007

    elmedin007 Neuling

    Dabei seit:
    12.01.2018
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    ford focus 1.4 bj 2004
    Aldi-ausstattung:augenbrauen: :top:
     
  20. #20 Punisher, 15.01.2018
    Punisher

    Punisher Guest

    wenn du schon kein anderes msg einbauen möchtest. besorg dir ein anderes und löte um .
     
Thema: Ford Focus 1.4 Bj 2004 Startet nicht Fehlercod B1359 Fehler im Stromkreis - Zündschlüssel-Stellung 1
Besucher kamen mit folgenden Suchen
  1. focus mk1 ohne benzindruckregler fahren www.ford-forum.de

    ,
  2. fet Ford focus

Die Seite wird geladen...

Ford Focus 1.4 Bj 2004 Startet nicht Fehlercod B1359 Fehler im Stromkreis - Zündschlüssel-Stellung 1 - Ähnliche Themen

  1. Ford audio Freisprecheinrichtung

    Ford audio Freisprecheinrichtung: Hi Ich habe einen fiesta 2017 ohne sync aber mit Ford audio. Wenn ich auf die Freisprech Taste drücke und der Bildschirm vom Handy an ist kann ich...
  2. Fehler Elektrik

    Fehler Elektrik: Hallo... wieder mal ein Problem... seit heute kann ich den scorpio nicht mehr über die Fernbedienung abschließen habe laut Anweisung hier im Forum...
  3. KA 2 (Bj. 09-**) RU8 KA 2 (Bj. 2010)RU8 Video Tutorial Beleuchtung Mittelkonsole - Lampenwechsel

    KA 2 (Bj. 2010)RU8 Video Tutorial Beleuchtung Mittelkonsole - Lampenwechsel: Hallo Leute, Hier einen kleinen Video Tutorial zum ausbau der Beleuchtung Mittelkonsole und Lampenwechsel eines Ford Ka Digital baujahr 2010. Da...
  4. Ford Kuga Allrad

    Ford Kuga Allrad: Hallo, bei meinem Ford Kuga BJ 2015 schaltet sich der Allrad nicht mehr aus. Hat Jemand eine Idee an was das liegen kann. Ich habe auch schon...
  5. Zentralverriegelung KA 2004 spinnt...

    Zentralverriegelung KA 2004 spinnt...: Hallo, ich habe am Ka 1,3, Bj.10/2004 folgendes Problem: Die Zentralverriegelung spinnt seit kurzem, schließt man mit schlüssel auf oder betätigt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden