Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford focus 1.6 kein zündfunke

Diskutiere Ford focus 1.6 kein zündfunke im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo leutz. Nachdem ich das internet durchwelzt habe wende ich mich nun an euch. Habe folgendes problem wollte morgen mit meinem fofo zur...

  1. Teeage

    Teeage Neuling

    Dabei seit:
    30.08.2014
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo leutz.
    Nachdem ich das internet durchwelzt habe wende ich mich nun an euch.
    Habe folgendes problem wollte morgen mit meinem fofo zur arbeit und bin mit 58km/h im 5 gang durch ne ortschaft getuckert.
    Als ich dann wieder auf gas ging zog er kurz durch ruckelte dann und fing an zu röhren und ging letztendlich ganz aus.
    Gut geschaut und dann gesehen das die zündspule unten aufgeplatzt war.
    Hatte noch 2 liegen also eine geholt und eigebaut dann gestartet und nix. Zündspule wieder ausgebaut und gemerkt das sie kochend heiß war und auch unten aufgeplatzt.
    Jemand ne idee warum die spule so heiß wird und kein funke da ist ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 03.10.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.269
    Zustimmungen:
    116
    Fahrzeug:
    FoFo 2008 2,5T
    eventuell kaputte Kabel oder kaputtes Steuergerät ... oder du hast zwei Zündspulen mit dem gleichen Defekt
     
  4. Teeage

    Teeage Neuling

    Dabei seit:
    30.08.2014
    Beiträge:
    24
    Zustimmungen:
    0
    Kann leider nicht sein da ich die dritte spule jetzt eingebaut habe und diese auch heiß wird sobald ich versuche zu starten aber auch da kein funke zündkabel und kerzen habe ich auch schon gewechselt. Stecker von der zündspule gemessen mitte masse rechts +12v und links ein signal beim starten
     
  5. #4 MucCowboy, 04.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.246
    Zustimmungen:
    186
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Andersrum.

    Die Zündspule wird am mittleren Pin mit +12V beaufschlagt. Die beiden Steuerleitungen rechts und links werden vom Motorsteuergerät auf Masse getastet um die Induktion der Spule auszulösen.

    Alles andere sind elektrische Fehler oder ein defektes Motorsteuergerät - oder beides, wenn der Kurzschluss das Steuergerät geschossen hat.
     
  6. Teeage

    Teeage Neuling

    Dabei seit:
    30.08.2014
    Beiträge:
    24
    Zustimmungen:
    0
    Also gemessen am stecker müsste ich in zur mitte hin gemessen also immer ein schwankendes zündsignal bekommen ? Also mitte 12v gegen karosse gemessen und links und rechts halt ein impuls.
    Bei mor liegt gegen rechts gemessen dauer masse an und links ein signal
     
  7. #6 MucCowboy, 04.10.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.246
    Zustimmungen:
    186
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Schreibe ich chinesisch?

    Ich sagte: am mittleren Pin liegen konstant +12V an, direkt von den Sicherungen kommend. Sauberer, glatter Gleichstrom. Da schwankt nichts sonst schwankt das gesamte Bordnetz.

    Die beiden äußeren Pins werden vom Motorsteuergerät auf Masse geschaltet, wenn ein Zündfunke erzeugt werden soll. Spannung liegt keine an, da es Masseausgänge sind. Die Taktung erfolgt natürlich abhängig von der Drehzahl und geht so schnell dass man das nur mit einem Oszilloskop sichtbar machen kann.

    Nochmal: wenn das stimmt was Du gemessen hast, ist recht wahrscheinlich Dein Motorsteuergerät über den Jordan gegangen. Ursache: unbekannt.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ford focus 1.6 kein zündfunke

Die Seite wird geladen...

Ford focus 1.6 kein zündfunke - Ähnliche Themen

  1. Focus III ST (Bj. 12-**) DYB Ford Sync2 Radio-Code?

    Ford Sync2 Radio-Code?: Hallo Gemeinde, eine allgemine Frage zum Ford Sync2: Bei meinem Fahrzeugunterlagen vermisse ich den RadioCode. Bevor ich zu meinem FFH fahre die...
  2. Pannenstatistik Ford S-Max

    Pannenstatistik Ford S-Max: Hallo zusammen, ich habe bei der Pannenstatistik des ADAC gesehen, dass Ford Mondeo und Ford S-Max sehr schlecht abschneiden.(ADAC Info -...
  3. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  4. Suche Dritte Bremsleuchte RS ford focus mk2 heckspoiler

    Dritte Bremsleuchte RS ford focus mk2 heckspoiler: So mehr muss ich ja nicht sagen steht ja alles oben bitte preis mit bild danke .
  5. Sportluftfilter Focus MK3 zu verkaufen

    Sportluftfilter Focus MK3 zu verkaufen: Hallo, verkauft wird ein Raid HP Sportluftfilter, passend für alle Focus MK3 inkl. FL. Der Filter wurde ca. 10.000 km gefahren, ist gereinigt...