Ford Focus Gaspedal problem

Diskutiere Ford Focus Gaspedal problem im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo. Es geht um einen Ford Focus 1.6 16V Zetec. Habe seit einiger Zeit das Problem das, dass Gaspedal ca. 1 cm nach unten hängt. Habe mal am...

  1. #1 Paulchen150309, 13.01.2010
    Paulchen150309

    Paulchen150309 Neuling

    Dabei seit:
    18.06.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka
    Hallo.
    Es geht um einen Ford Focus 1.6 16V Zetec.

    Habe seit einiger Zeit das Problem das, dass Gaspedal ca. 1 cm nach unten hängt.

    Habe mal am Hebelwerk geguckt und gestgestellt, das der Gaszug irgendwie zu lang ist.

    Hat jemand schonmal das problem gehabt oder irgend eine lösung??

    War schon am überlegen ob man eventuell den Zug einstellen kann oder ne größere Feder einbaue.

    Besten dank schonmal im Vorraus.

    Gruss

    Paulchen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Phone

    Phone Neuling

    Dabei seit:
    11.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Gaszug spannen bzw. warum ist er locker ?!

    Hi, ich greife das Thema noch mal auf da ich exakt dasselbe Problem habe.

    Beschreibung : selber wagen (Ford Focus 1.6 16V Zetec.)
    Ich starte das Auto à keine Probleme geht aber sofort wieder aus da er kein Drehzahl hat sinkt sofort wieder auf null und geht halt aus , außer ich drücke leicht aufs Gas.

    auf der Pedal Seite ist eine kleine Feder mit einer Außen Sechskant Schraube aber da kann man drehen bis man schwarz wird egal ob links oder rechts.
    und Motoren Seite ist er zwar fest aber sagen wir mal so auch locker genug das er halt im Leerlauf keine Funktion hat.
    da der Zug ja direkt zum Pedal läuft ohne Umlenkrollen etc.
    Wo spanne ich das Ding. Gerissen ist er nicht sonst würde ich ja kein Gas geben können :D

    Meine Frage ist halt was ist da passiert weil es kein schleichender Prozess war sondern heute Morgen noch ging. Das einzige was mir aufgefallen ist das ein Clip gebrochen ist und ich den Zug an der Stelle erst mal mit einem dicken Kabel Binder befestigt habe da sich abends um 20 Uhr kein Clip auftreiben lässt naja und wie spanne ich das Ding?
     
  4. #3 Phone, 12.11.2011
    Zuletzt bearbeitet: 12.11.2011
    Phone

    Phone Neuling

    Dabei seit:
    11.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    keiner eine lösung?

    Edit: hat sich erledigt bzw noch nicht direkt .. scheint ein elektronisches problem zu sein heute funktionierte er ganz normal also wird wohl eine sonde oder eine messeinheit bei kaltem wetter probleme machen :/
     
  5. #4 focuswrc, 12.11.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.191
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    also normale menschen schlafen zwischen den zeiten in denen du gepostet hast...

    und da hier keine angestellte sind, sondern nur normale menschen...
     
  6. Phone

    Phone Neuling

    Dabei seit:
    11.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    ob ich jetzt nicht normal bin weil ich mu 21 uhr gepotste habe sei mal eine andere frage und es sind ja auch 1 1/2 tage vergangen :D aber wie gesagt hat sich erledigt jedenfalls das mit dem zug
     
  7. #6 Spiderx2, 13.11.2011
    Spiderx2

    Spiderx2 Guest

    Und die Lösung war/wäre welche?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Phone

    Phone Neuling

    Dabei seit:
    11.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    ja wie oben steht liegt es nicht am zug der ist standsrt ein wenig locker als nicht straff.
    muss noch ma schauen welcher sensor dafür zuständig ist lösung folgt :boesegrinsen:
     
  10. #8 turnschuh, 14.11.2011
    turnschuh

    turnschuh Neuling

    Dabei seit:
    17.10.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Focus,2002,1,8
    hatte das problem auch mal.
    bei mir war es mit nem zündkerzentausch getan
     
Thema:

Ford Focus Gaspedal problem

Die Seite wird geladen...

Ford Focus Gaspedal problem - Ähnliche Themen

  1. Radio Code Ford Fiesta

    Radio Code Ford Fiesta: Hallo liebe Ford Gemeinde. Ich habe ein Problem mit dem Radio. Ich habe mir am Samstag einen tollen Ford Fiesta von 2005 gekauft. Leider kennt...
  2. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  3. Gute Ford Werkstatt

    Gute Ford Werkstatt: Hi, wollt mal hier einen Thread erstellen über eure Erfahrungen mit den Ford Werkstätten vom kleinen Schrauber bis zum großen Ford Autohaus mit...
  4. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  5. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...