Focus 2 (Bj. 04-08) DA3/DB3 Ford Focus II 1,6tdci Elektrikproblem

Diskutiere Ford Focus II 1,6tdci Elektrikproblem im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, Mein 2005er Focus hat damit angefangen das die Batterieleuchte während der Fahrt an ist.Zu letzt nur sporadisch ist auch die Lenk...

  1. #1 thunderjack0, 16.08.2016
    thunderjack0

    thunderjack0 Neuling

    Dabei seit:
    16.08.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,
    Mein 2005er Focus hat damit angefangen das die Batterieleuchte während der Fahrt an ist.Zu letzt nur sporadisch ist auch die Lenk leuchte an gegangen.Ich habe das Auto dann in die Werkstatt gebracht (privat).Es wurden die Fehler ausgelesen: Spannungsfehler.Vermutet wurde die Spannrolle und der Spannungsregler.Diese wurden dann auch ausgetauscht.Nach einer probefahrt ist das Auto nicht mehr angesprungen.( Anlasser defekt ) .Der Anlasser wurde auch ausgetauscht. Das Auto läuft nun wieder aber die Fehler sind immer noch vorhanden , zumal die Lenkung jetzt schwergänging ist.Es wurde erneut Ausgelesen. ( Spannungsfehler ) Die Lima macht zu wenig strom.Wurde zwar schon am Anfang vermutet aber es wurde nur der Spannungsregler getauscht.Ist es möglich das die Servopumpe nun zu wenig Strom bekommt und die Lenkung deßhalb schwergängig ist? Oder hat die Servopumpe jetzt auch noch was abbekommen?

    Gruß
     
  2. #2 Focus06, 16.08.2016
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.162
    Zustimmungen:
    51
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Wie wurde der Generator geprüft und wurde eine Batterieprüfung vor genommen?
    Bei der Servopumpe ist ein großer Massepunkt (am besten mal rechten Scheinwerfer raus nehmen), wenn der korrodiert ist, gibt es gerne mal Probleme.
     
  3. #3 thunderjack0, 17.08.2016
    thunderjack0

    thunderjack0 Neuling

    Dabei seit:
    16.08.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Danke schon mal für den Tip. Wie genau gemessen wurde weiß ich nicht.Es wurde auf jeden fall über das Lesegerät ausgelesen.Am Do. oder Fr. wird die Lima ausgetauscht.Hoffe das dann das problem behoben ist.Werde dann hier nochmal berichten.
     
  4. #4 thunderjack0, 04.09.2016
    thunderjack0

    thunderjack0 Neuling

    Dabei seit:
    16.08.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo ich melde mich wieder...Lichtmaschine wurde getauscht. Motorleuchte ist aus :)
    Servoleuchte ist noch an.Mechaniker hat Öl von der Servopumpe überprüft.I.O. Strom kommt an der Servopumpe auch an. Stecker und Kabel wurden auch überprüft. Mechaniker meint das da noch ein Sensor bei der Servopumpe ist. Dieser könnte defekt sein , die Servoleuchte anfangs nur ab und zu an ist.Sensor wird nun ausgetauscht.
     
  5. #5 Gast002, 04.09.2016
    Gast002

    Gast002 Guest

    Gibt es einen fehler code für die Servo ?
     
  6. #6 thunderjack0, 11.09.2016
    thunderjack0

    thunderjack0 Neuling

    Dabei seit:
    16.08.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo ich melde mich wieder. Wie es sich herrausgestellt hat , hat mein Focus keinen Sensor . der sitz in der Servopumpe.Also wurde ne neue Servopumpe bestellt.Diese wurde ausgetauscht .Aber die Lenkung geht immer noch schwergängig.Servoleuchte ist immer noch an.Jemad eine Idee was da los ist.Mein Mechaniker wird morgen bei Ford nachfragen...
     
  7. #7 thunderjack0, 14.09.2016
    thunderjack0

    thunderjack0 Neuling

    Dabei seit:
    16.08.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo heutiger Stand ist das jetzt festgestellt wurde das der Lenkwinkelsensor dafür zuständig ist das die Servopumpe anläuft. Der Sensor zeigt 28 ° sn obwohl Der Lenker und die Räder gerade stehen. Morgen gehts zu Ford .Hoffe die können den Sensor evtl . kalibrieren. Ansonsten muss der auch noch getauscht werden......
     
  8. #8 Ghost-Driver, 14.09.2016
    Ghost-Driver

    Ghost-Driver Guest

    warscheinlich war die pumpe garnicht defekt
    wurd denn mal der fehlerspeicher ausgelesen
    bevor man anfängt wild teile zu tauschen ?
    Border hat nicht umsonst danach gefragt ;)
     
  9. #9 thunderjack0, 17.09.2016
    thunderjack0

    thunderjack0 Neuling

    Dabei seit:
    16.08.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo heute war der Mechaniker mit dem Fahrzeug bei Ford.Es wurde Ausgelesen. Fehler im Can-Bus Kabel....
     
  10. #10 MucCowboy, 17.09.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.209
    Zustimmungen:
    455
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Aha. Und der Lenkwinkelsensor kommuniziert über den CAN-Bus. Wenn da mal kein Zusammenhang ist....
     
Thema:

Ford Focus II 1,6tdci Elektrikproblem

Die Seite wird geladen...

Ford Focus II 1,6tdci Elektrikproblem - Ähnliche Themen

  1. Ford KA Subwoofer Radio

    Ford KA Subwoofer Radio: Hallöchen, Ich hab in der Suche so nichts gefunden daher die Frage. Ich fahr den Ford KA RU8 Bj.2009. Ich hab noch das Ford Radio drin mit dem...
  2. Biete Focus MK2 Komplettsonmerräder

    Focus MK2 Komplettsonmerräder: Hallo, ich biete hier originale Ford Felgen 205/55 R16. Hatte Sie an meinem Ford Focus MK2 Facelift. Leider passen diese nicht ans neue Auto. Die...
  3. Ford Mondeo ambientebeleuchtung EL Schnur

    Ford Mondeo ambientebeleuchtung EL Schnur: hallöchen, ich habe mir vorgenommen mein mondi noch schöner zu machen nun ich kriege das nicht hin... ich habe per eBay 2 EL schnüren (weiße...
  4. Ford Transit, bricht Regeneration ab

    Ford Transit, bricht Regeneration ab: Ein Hallo an alle, die mir helfen können! Ich fahre einen Transit, 2.2 TDCi Baujahr 2010 und habe das Problem, das - speziell im Winter - die...
  5. Sitzbezug - Ford S Max 2011

    Sitzbezug - Ford S Max 2011: Hallo zusammen! Die Sitzbezüge(vorne Fahrer und Beifahrer) sind schmutzig. Sie haben paare Flecke drauf. Ich würde gern neuen Sitzbezüge kaufen....