Focus 2 (Bj. 04-08) DA3/DB3 Ford Focus: Lautsprecher auf der Beifahrerseite lautlos

Diskutiere Ford Focus: Lautsprecher auf der Beifahrerseite lautlos im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, in meinem Ford Focus Turnier 1.6 TDCI (EZ 10.2005) geben seit ein paar Monaten die Lautsprecher auf der Beifahrerseite keinen Ton mehr...

  1. #1 tt_ford, 24.08.2011
    Zuletzt bearbeitet: 24.08.2011
    tt_ford

    tt_ford Neuling

    Dabei seit:
    24.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,

    in meinem Ford Focus Turnier 1.6 TDCI (EZ 10.2005) geben seit ein paar Monaten die Lautsprecher auf der Beifahrerseite keinen Ton mehr aus.

    - Autoradio Kenwood KDC-BT 40 U
    - Die LS sind höchstwahrscheinlich die original LS

    Bis vor Kurzem gingen die LS noch sporadisch an - meiner Beobachtung nach an besonders heißen Tagen. Sobald es abends kühler wurde gab es keinen Ton mehr.
    Seit neulich gibt es auch an hitzigen Tagen keinen Ton.

    Ein Techniker von der HiFi-Werkstatt vom MediaMarkt sagte, dass es evtl. die Kabel sein könnten. Um herauszufinden was die Ursache ist, müsse man das komplette Armaturenbrett ausbauen.
    Die Arbeitszeit kostet knapp 80 €/h.

    Das Autoradio hat er als Ursache fast ausgeschlossen, da auf der Fahrerseite alles funktioniert. Bei einem defekten Radio würden beide Seiten nicht funktionieren.

    Hat jemand eine hilfreiche Idee, wie man mit etwas weniger Kosten die Ursache finden könnte?

    Vielen Dank vorab!
    tt_ford
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Michael1957, 24.08.2011
    Michael1957

    Michael1957 Guest

    Vielleicht kann man ja nur das Radio mal ausbauen und die Stecker der Boxen tauschen um genauer zu sehen ob es nicht doch nicht am Radio liegt.Könnte doch vielleicht ein Wackler am
    Boxenanschluss des Radios sein

    Weiss natürlich nicht ob es viel Arbeit ist das Kenwood auszubauen ich habe das Sony von Werk aus drin das ist ganz einfach mit zwei Klammern aus dem Schacht zu ziehen.
     
  4. #3 powerchord, 24.08.2011
    powerchord

    powerchord Guest

    War bei mir auch so, nur dass es die Box hinten auf der Fahrerseite war. Ich hab auf Gut Glück einfach nur die Box getauscht, nachdem die Ford-Werkstatt sich ziemlich "professionell" angestellt hat (es kam nur die Frage was Sie da denn bitte machen sollen? :lol:). Und es hat geholfen, also war nur die Box ansich kaputt (kostet übrigens 30 Öcken). Der Tausch ist auch kein Ding. Aber Achtung: Das Teil ist genietet, ohne entsprechendes Werkzeug wird das also nix.

    Ich glaub bei dir könnte es ähnlich sein, also hat evtl. einfach nur deine Box ne Macke. Kann mir schwer vorstellen, dass sich da einfach das Kabel am Radio löst. Das ist normalerweise ein großer Stecker mit vielen Pins, somit müsste sich grad ein Pin irgendwie gelöst haben, eher unwahrscheinlich. Aber ich lasse mich auch gern eines Besseren belehren.

    Ach übrigens: Beim Media Markt würd ich mir da keine Auskunft holen, meiner Erfahrung nach ham die von Tuten und Blasen keine Ahnung
     
  5. #4 Ford-ler, 24.08.2011
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    733
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Das Problem liegt wahrscheinlich weder am Lautsprecher noch am Radio/Verstärker, sondern an einem ganz einfachen Kabelbruch. Es ist Quatsch, dass man dafür das ganze Armaturenbrett ausbauen muß, zu 99,99% ist das Kabel im Bereich des Übergangs von der A-Säule zur Tür gebrochen. Durch das ständige Schliessen und Öffnen der Tür brechen hier irgendwann gern die Kabel.
     
  6. #5 jörg990, 24.08.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.081
    Zustimmungen:
    22
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Der MediaMarkt Mensch hat sich als absolute Vollpfeife geoutet.

    - Radio rausziehen, Stecker für die Lautsprecher ab
    - Widerstandsmessung an den betroffenen Lautsprechern machen: ca. 4Ohm --> Radio defekt
    - bei unendlichem Widerstand Türverkleidung abmontieren
    - am Lautsprecher direkt messen: ca. 4Ohm --> Kabelbruch
    - bei unendlichem Widerstand Lautsprecher defekt.

    Wenn einer ein bisschen Routine hat, ist das ganze in einer halben Stunde erledigt.


    Grüße

    Jörg
     
  7. #6 tt_ford, 25.08.2011
    tt_ford

    tt_ford Neuling

    Dabei seit:
    24.08.2011
    Beiträge:
    10
    Zustimmungen:
    0

    Hallo Jörg,

    vielen Dank für die Tipps.
    Ich versuche die Widerstandsmessung durchzuführen.

    Die Türverkleidung kriege ich wahrscheinlich nicht hin - bin leider absoluter Laie.
     
  8. #7 tt_ford, 25.08.2011
    tt_ford

    tt_ford Neuling

    Dabei seit:
    24.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Weißt du evtl., was der Austausch des Kabels kosten würde?
     
  9. #8 tt_ford, 25.08.2011
    tt_ford

    tt_ford Neuling

    Dabei seit:
    24.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Das habe ich bereits überprüft. Es war nichts lose, und optisch sah alles sauber aus.
     
  10. AndiW

    AndiW Forum As

    Dabei seit:
    30.11.2004
    Beiträge:
    545
    Zustimmungen:
    8
    Fahrzeug:
    Focus Turnier 2.0D 110PS Powershift
    Mach die Widerstandsmessung, das ist einfach durchzuführen und trotzdem aufschlußreich.

    PS: die Autoradioeinbauer von zB Mediamarkt sind oft nur Subunternehmer, die seit Jahren halt Radios anstecken und in den Schacht reinschieben, aber von der Technik null Peil haben. Fachlich korrekte Auskünfte können die meistens garnicht geben.
     
  11. #10 tt_ford, 25.08.2011
    tt_ford

    tt_ford Neuling

    Dabei seit:
    24.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,

    ich bin nun um eine Erkenntnis reicher. Eine Box von einer normalen Stereoanlage hat mit dem Autoradio funktioniert. Daher schließe ich nun das Autoradio als Ursache komplett aus.

    Jetzt sind entweder die Verbindungskabel oder die LS defekt.

    Melde mich mit weiteren Erkenntnissen wieder.
     
  12. #11 powerchord, 26.08.2011
    powerchord

    powerchord Guest

    Ich tipp immer noch auf die Lautsprecher :)
     
  13. #12 tt_ford, 11.09.2011
    tt_ford

    tt_ford Neuling

    Dabei seit:
    24.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Dein Tipp war goldrichtig! Ich bin froh, dass ich mein Auto nicht durch den Fuzzi vom MediaMarkt auseinandernehmen ließ.

    Nachdem sich ein Radiodefekt ausschließen ließ, habe ich heute die Türverkleidung abgebaut und mit einem Lautsprecher von einer Heim-Stereoanlage getestet. Und ich habe Musik gehört!

    Jetzt kommen die nächsten Fragen auf:

    1. Wie kann der defekte LS abgebaut werden?
    Ich habe keine Schrauben gefunden, die mit einem normalen Schraubenzieher gelöst werden könnten.

    2. Kann man nur den defekten LS austauschen oder müssen beide LS paarweise ausgetauscht werden?

    3. Welche LS kommen in Frage?
    Ich muss keinen Studio-Sound im Auto hören. Es muss halt für ein normales Musikhören und Telefonieren reichen.

    Vielen Dank vorab!
     
  14. #13 powerchord, 12.09.2011
    powerchord

    powerchord Guest

    1. Tja, der ist ja genietet. Also ich hab die Nieten glaub damals zusammen mit meinem Vatger ausgebohrt. Dann wieder mit Nietzange einnieten.

    2. Also ich hab nur den defekten getauscht, läuft einwandfrei.

    3. Kommt drauf an was du willst, die Standardlautsprecher von Ford (reichen für mich z.B. locker, find die net schlecht) kosten glaub 30 Öcken, also gut bezahlbar (Ebay, Amazon).
     
  15. #14 tt_ford, 12.09.2011
    tt_ford

    tt_ford Neuling

    Dabei seit:
    24.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Achso, ok. Du hast mir sehr geholfen mit Deiner Info.
    Jetzt werde ich versuchen die Nieten auszubohren.
    Hast Du evtl. einpaar Tipps: Bohrerdurchmesser, wo kriegt man die Nieten, Nietzange usw.?

    Danke vielmals!
     
  16. #15 powerchord, 13.09.2011
    powerchord

    powerchord Guest

    Bitte bitte, dafür ist das Forum ja da. Wenn du willst kannst du meinen Beitrag ja noch bewerten :boesegrinsen:

    Man man man, gute Frage :gruebel: Bohrerdurchmesser weiß ich leider nicht mehr, die Nieten hatte mein Vater selber vorrätig (Landwirtschaft, da hat fast jeder ne kleine Werkstatt). Evtl. kannst du die Dinger aber auch rauszwicken, ist vielleicht sogar der elegantere Weg.
    Nietzange kann man sich auch bestimmt irgendwo leihen. Du brauchst die ja nur ganz kurz. Aber aufpassen, dass du die richtigen Nieten verwendest, da gibts ja auch einige verschiedene. Leider kann ich dir nicht mehr genau sagen was das für welche waren, ist auch schon 2 Jahre her als ich das gemacht hab.
     
  17. #16 tt_ford, 13.09.2011
    tt_ford

    tt_ford Neuling

    Dabei seit:
    24.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Ok, danke trotzdem.
    Ich mache mich noch bei einem Nachbar schlau - es gibt nichts, was er und seine Hände nicht könnten. Ich berichte...
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 tt_ford, 24.09.2011
    Zuletzt bearbeitet: 24.09.2011
    tt_ford

    tt_ford Neuling

    Dabei seit:
    24.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,

    nach langer Zeit gibt es nun Ton von beiden Seiten in meinem Auto.
    Vielen Dank an alle, die mit Tipps und Ideen geholfen haben!
    Besonderen Dank an powerchord - seine Tipps haben mir sehr geholfen.
    Ich kann nur sagen: Ein super Forum!

    Falls es jemanden interessieren sollte, hier eine Zusammenfassung:

    Problem
    Der Lautsprecher auf der Beifahrerseite gab von sich keinen Ton aus.

    Ursache
    Der Lautsprecher war defekt.
    Nachdem ich nun das Verbindungskabel gesehen habe, denke ich, dass ein Kabelbruch sehr sehr selten passieren dürfte. Das Kabel ist qualitativ relativ gut.
    Auch die Stecker sind sehr stabil und sitzen fest. Dass da von alleine etwas locker wird, halte ich für sehr unwahrscheinlich.

    Maßnahmen
    Der defekte Lautsprecher wurde ausgetauscht.
    Dafür wurde die Türinnenverkleidung abgebaut und der original Lautsprecher abmontiert. Der war mit Blindnieten befestigt, die aufgebohrt werden mussten.
    Danach wurde der neue Lautsprecher mit einem Adapterring festgeschraubt.
    Für die Kabelverbindung wurden Lüsterklemmen benutzt. Anschließend die Türinnenverkleidung wieder angebracht.

    Material und Kosten
    2-Wege Koaxial Lautsprecher JBL CS-6 von MediaMarkt: 40 €/paar
    Adapterringe von Hirsch+Ille: 18 €/paar
    Kleinmaterial (Schrauben, Aderendhülsen, Flachsteckverbinder usw.): ca. 10 €.
     
  20. #18 tt_ford, 24.09.2011
    tt_ford

    tt_ford Neuling

    Dabei seit:
    24.08.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,

    nachdem ich in meinem Auto die Lautsprecher vorne ausgetauscht habe, würde ich evtl. gerne hinten Lautsprecher einbauen.

    Daher meine Frage:
    Sind die Verbindungskabel für die hinteren Türen bereits verlegt?
    Hatte evtl. jemand den Fall, dass die Kabel nicht verlegt waren?

    Vielen Dank vorab!
     
Thema:

Ford Focus: Lautsprecher auf der Beifahrerseite lautlos

Die Seite wird geladen...

Ford Focus: Lautsprecher auf der Beifahrerseite lautlos - Ähnliche Themen

  1. Ford Ranger 1993 4.0 l

    Ford Ranger 1993 4.0 l: Angefangen: aufleuchten der Check Engine während der Fahrt, daraufhin leicht unrunder Lauf wenn man kein Gas gibt. Nach parken und 2std später...
  2. Focus III ST (Bj. 12-**) DYB Welche Lieferzeiten gibt es derzeit für einen Focus ST Turnier?

    Welche Lieferzeiten gibt es derzeit für einen Focus ST Turnier?: Wie lange dauert es derzeit bis man einen Ford Focus ST Turnier geliefert bekommt?
  3. Suche Suche Lichtmaschine für Focus DI 90 PS

    Suche Lichtmaschine für Focus DI 90 PS: Suche für einen 99er Focus Diesel 90 PS eine Lichtmaschine welche einwandfrei funktioniert. Bitte alles anbieten mit Baujahr, Laufleistung,...
  4. Biete Alukompletträder für Ford Ka Mk2

    Alukompletträder für Ford Ka Mk2: Hallo, biete hier 4 Alukompletträder für einen Ford Ka MK2 an. Felgen sind die Ronal R52 und die Reifen die Dunlop blue Response . Rechnung von...
  5. ## update zu thema Ford C-Max Diesel 1,6 anno 2012 ##

    ## update zu thema Ford C-Max Diesel 1,6 anno 2012 ##: Entgegen des bisherigen Tenors der Antworten hier lief der Motor einwandfrei nachdem dem Motor der neue Zahnriehmen und die neuen 3 Ventile...