Focus 2 (Bj. 04-08) DA3/DB3 Ford Focus MK 2 1,6ltr. tdci nimmt kein Gas mehr an

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Spetti, 30.08.2008.

  1. Spetti

    Spetti Neuling

    Dabei seit:
    30.08.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Habe seit Donnerstag Abend ein Ford Focus MK2 1,6ltr. tdci. Der Wagen hat knapp 21500 km gelaufen und steht jetzt schon in der Werkstatt.
    Erste Problem war am Freitag Morgen das der Wagen keinen Hering vom Teller gezogen hatte. 160km/h war Spitze. Ab zum Ford Händler. Da war wohl ein Schlauch lose. Schlauch drauf...

    super Fahrspaß:):cooool::)

    Dies hielt aber nur 3 Std. Ich fuhr schön über die Autobahn 160km/h Tempomat an. Dann musste ich auf 110km/h runter bremsen und wollte wieder beschleunigen und schon nahm der Wagen kein Gas mehr an.:mies:
    Ab auf den Rastplatz gerollt Auto ausgemacht wieder angemacht keine probleme mehr. Aber dies hielt nur ca. 500meter....:mies:

    ADAC angerufen und der hat den Wagen ausgelesen 4 Fehler
    Druck zu hoch
    druck zu niedrig
    Druck zu hoch
    druck zu niedrig

    dann wieder losgefahren perfekt er lief wieder bis ich nach 8 km von Autobahn runtergefahren bin. Beschleunigen bis 60 danach war schluss. Wieder nahm er kein Gas an.
    Ausgemacht angemacht... lief er wieder.
    Die letzten 500m bis zum Ford Autohaus habe ich dann auch noch geschafft...


    Das autohaus hat den Wagen Probe gefahren ausgelesen und der Meister sagte da ist was mit der Einspritzpumpe...


    Kann das wirklich sein ???

    Ich hoffe ich bekomme paar Meinungen bzw. Erfahrungen von euch...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schrauber74, 31.08.2008
    schrauber74

    schrauber74 Guest

    hallo und guten abend
    eine diagnose über das netz ist schwierig. ich würde eher auf undichtigkeit im ladedrucksystem tippen!
     
  4. Spetti

    Spetti Neuling

    Dabei seit:
    30.08.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Danke schonmal für die Antwort. Der Wagen steht ja seit Freitag Mittag in der Werkstatt. Mal schauen was die heute sagen.
     
  5. Spetti

    Spetti Neuling

    Dabei seit:
    30.08.2008
    Beiträge:
    5
    Zustimmungen:
    0
    War grad in der Ford Werkstatt den Leihwagen wegbringen. Der Focus steht aber noch ein bißchen.

    Diagnose der Fehlersuche: Einspritzpumpe....
     
  6. Spetti

    Spetti Neuling

    Dabei seit:
    30.08.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Guten Morgen zusammen,

    also die Einspritzpumpe wurde jetzt an meinem Focus gewechselt. Er läuft aber regelt bei 3000 Umdrehungen ab. Natürlich steht er in der Werkstatt. Laut Werkstatt ist jetzt irgendwo Luft in der Leitung und die bekommen diese nicht raus. Ein neus Entlüftungsventil wurde bestellt und wird Montag eingebaut. Mal schauen was das dann bringt.

    Kann das denn wirklich sein???
    Habe auch gehört das bei den verbauten Delphi Hochdruckpumpen schon mehrmals ein Ausfall bzw. defekte vorkommen können.
    Würde gerne eure Meinungen darüber hören.

    Gruß und schönes Wochenende
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Der 1,6l TDCi hat ein Siemens System verbaut.
    Luft kann schon sein nur da müsste ja eine Dichtung irgendwo def. sein. Kann ja auch sein das ein Schlauch vergessen wurde irgendwo oder ein Stecker. Benzin wird ja wohl keiner im Diesel sein und der Filter ist ja mit der Pumpe sicher mit gewechselt worden?
     
  8. #7 monika1964, 30.08.2010
    monika1964

    monika1964 Neuling

    Dabei seit:
    30.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Fordfahrer,
    ich bin neu hier und habe das gleiche Problem.

    Mein Focus Bj.1998, gekauft 2003 fuhr bis 2007 (da hatte ich aber mindestens schon 180.000 km runter) ohne irgendwelche Probleme. Dann ging er aus und nicht wieder an: Einspritzpumpe defekt. Diese wurde ausgetauscht und weiter ging es. Er ging immer mal wieder aus, d.h. eigentlich nimmt er nur kein Gas an, und ließ sich ohne Probleme während der Fahrt wieder starten. Meine Werkstatt wechselte nochmals die ESP. Seit dem ging er bei höheren Außentemperaturen "aus", ließ sich aber wieder starten. Seit etwa einem Jahr geht er bei jedem Wetter immer mal "aus", vor allem bei Drehzahlen unter 2200, aber ich weiß ja, was zu tun ist. Der Fehler wurde nie gefunden und ich hoffe bloß, dass nicht durch das "Ausgehen" mal ein Unfall passiert.

    Jetzt dachte ich, vielleicht finde ich ja hier ne Antwort. Ich werde mal weiter lesen.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Toledodriver, 30.08.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo monika1964 !

    Bei dem Beitrag, worauf du geantwortet hast, ging es um einen MK2. Da deiner Baujahr 1998 ist, handelt es sich bei deinem Focus um einen MK1. Vermutlich um einen 75PS oder 90PS TDDi.
    Wurde in der Werkstatt jeweils der Fehlercode ausgelesen ?
    Ist die Werkstatt eien Ford Werkstatt ?

    Ursachen könnten sein:
    verdrecktes AGR Ventil
    undichte Unterdruckschläuche oder Ladeluftschläuche
    Kupplungspedalschalter
    elektronisches Gaspedal
    Nockenwellensenor oder Kurbelwellensensor (weiß jetzt gerade nicht, welcher beim TDDi verbaut ist)
    Luftmassenmesser falls vorhanden
    Kraftstoffilter verlegt oder undicht (könnte Luft ziehen)
    KAT verlegt

    ESP schließe ich aus, den die wurde ja schon 2 mal gewechselt.
    Vermutlich nur auf Verdacht und somit sinnlos.
    Hast du beide ESP Tauschaktionen bezahlt ?
    Falls deine Werkstatt damit nicht klar kommt, dann such dir einen Dieselspezialisten in deiner Nähe. Kann auch ein Boschdienst sein.
    Viel Glück bei der Ursachenforschung.
     
  11. #9 monika1964, 17.10.2010
    monika1964

    monika1964 Neuling

    Dabei seit:
    30.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Es scheint der Gaspedalsensor gewesen zu sein. Meine neue Werkstatt hat die Fehler ausgelesen. Es waren beim ersten Mal 9 Fehler und wieder auf Null gestellt. Beim 2. Mal waren es nur noch 3 Fehler. Der wahrscheinlichste und am preisgünstigsten zu beheben war der Gaspedalsensor. Jetzt fährt er seit etwa 2 Wochen ohne Probleme.:top1:
     
Thema:

Ford Focus MK 2 1,6ltr. tdci nimmt kein Gas mehr an

Die Seite wird geladen...

Ford Focus MK 2 1,6ltr. tdci nimmt kein Gas mehr an - Ähnliche Themen

  1. Suche Teile für Ford Focus 2 Bj 2009

    Suche Teile für Ford Focus 2 Bj 2009: Hallo zusammen ich habe eine Ford Focus 2 Bj 2009! Nun mein Problem ich habe in dem Auto bei dem Armaturen Brett oben so eine Art Handschuhfach,...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 TDCI springt nicht an, keine Fuel Startfreigabe

    TDCI springt nicht an, keine Fuel Startfreigabe: Hallo liebes Forum, ich habe nun schon viele Dinge hier gelesen aber so richtig bin ich meinem Fehler nicht auf die Spur gekommen. Historie:...
  3. S-MAX Facelift (Bj. 10-**) WA6 Sync 3 mit Ford navi

    Sync 3 mit Ford navi: Hallo Forenmitglieder, ich bin neu hier. Seit Ende Oktober 2016 bin ich Besitzer eines neuen S-Max mit Sync 3 und Ford Navi. Eigentlich ein...
  4. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  5. Spotify geht plötzlich nicht mehr

    Spotify geht plötzlich nicht mehr: Hallo Gemeinde, bei mir geht plötzlich Spotify bei meinem Sync nicht mehr. Findet es nicht mehr. Wenn ich nach neuen Apps suche, findet es auch...