Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus MK1 Sedan Automatik ruckt während der Fahrt, Batterieleuchte geht kurz an!

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Giulio, 26.02.2014.

  1. Giulio

    Giulio Neuling

    Dabei seit:
    29.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Leute!


    Ich fahre einen Ford Focus MK1 Stufenheck (BJ 01, vor dem Facelift), die Typenbezeichnung lautet DFW.
    Das Fahrzeug hat einen 1.6l-Motor mit 100 PS und ein Automatikgetriebe. Die Karosserie hat 170.000km runter, der Motor ist nicht mehr der Erste, denn er wurde bei 105.000 km gewechselt gegen einen, der 55.000 km runter hat. Laufleistung des Motors also 120.000 km.

    Vor ca. anderthalb Jahren wurde die Lichtmaschine gewechselt, da bei der Heimfahrt alle Elemente ausfielen, das Licht immer dunkler wurde, etc. Es wurde eine originale LiMa von BOSCH eingebaut, diese hat bis letztes Jahr August gehalten, denn nach 11 Monaten war diese schon wieder hinüber (Batterieleuchte ging in immer kürzer werdenen Abständen an der Ampel an, obwohl keine Verbraucher an waren). Habe es noch bis in die Werkstatt geschafft, dann wurde diese auf Garantie getauscht. Im November dann sprang der Motor immer schlechter an und nach Winterreifen aufziehen und Musik dabei laufen lassen ging er dann gar nicht mehr an. Ich habe eine Varta-Batterie mit 60Ah verbaut und dann lief er wieder wie eine 1.

    Vor ca. 2 Wochen bin ich von der Autobahn runter gefahren und beim herunterbremsen gab es einen Ruck im Auto, das Getriebe hat einen Gang runtergeschalten und eine rote Kontrollleuchte im Armaturenbrett auf der rechten Seiten ging für einen Moment an, ich konnte aber nicht genau sehen, welche es war. Ich vermutete die Leuchte des Bremssystems, da nur noch die Batterieleuchte auf der Seite war und ich mir dies aber nicht vorstellen konnte. Ich bin dann vorsichtig weitergefahren, der Fehler trat nicht mehr auf.

    Am letzten Wochenende war ich in Berlin, wo es diesen Ruck wieder gab, sowohl 2 oder 3 mal bei 50 km/h in der Stadt, als auch 4 oder 5 mal bei 140 km/h auf dem Nach-Hause-Weg auf der Autobahn.

    Es kommt meiner Meinung nach aus heiterem Himmel, ich habe zuvor keine "besondere" Aktion gemacht. Es gibt jedes mal einen Ruck, der Drehzahlmesser schießt nach oben, da ich ja noch auf dem Gas stehe und das Getriebe entweder in den Leerlauf schaltet oder einen Gang runter. Die Batterie-Leuchte geht kurz an, nach einer halben Sekunde aber sofort wieder aus. Ich bin auf der Autobahn ca. eine halbe Stunde dauerhaft im 5. Gang bei gleichbleibender Geschwindigkeit gefahren, dennoch geschah dies.

    Jetzt steht das Auto hier wo ich wohne, ich habe morgen einen Termin in der Werkstatt, muss dafür aber ca. 25 km fahren und habe ein wenig Bammel, dass ich unterwegs stehen bleibe oder ich noch mehr Schaden mache.

    Gibt es etwas, wonach ich mal schauen könnte oder ein Kabel, was gebrochen sein könnte? Kann das Rucken auf einen Defekt des Getriebes hindeuten?
    Ist es ein Problem der Bordelektronik? Komischerweise bleibt das Radio aber die ganze Zeit an, die Beleuchtung fällt auch nicht aus.

    Ich hatte wie erwähnt erst einen Defekt in der Bremsanlage vermutet, denn ich habe vor ca. 2 Jahren billige Bremsen und Scheiben aus dem eBay eingebaut, da die Alten runter waren und es schon gekratzt hatte beim Bremsen. Diese haben schon nach einigen hundert Kilometern angefangen zu schlackern beim Bremsen und zu quietschen, also wurden diese letztes Jahr im Juli, als ich mein Gewindefahrwerk eingebaut hatte, wieder gegen ATE Scheiben und Beläge getauscht. Dennoch gibt es seit dem ein leichtes Kratzen beim Linkskurven fahren und ich merke ein pulsieren beim Bremsen im Bremspedal und es schlackert auch schon wieder im Lenkrad.

    Vielleicht weiß jemand Rat an was es liegen könnte, damit die Werkstatt gleich nach etwas schauen könnte um eventuell noch am selben Tag die Teile bestellen und einbauen zu können, die defekt sind.

    Nebenbei muss ich noch dazu sagen, dass vor ca. 2 Jahren die Zündspule, die Leitungen sowie die Zündkerzen erneuert wurden, da plötzlich beim Fahren die Leistung weg war und er komisch gebrummt hatte. Danach war wieder alles toll.

    Eventuell hat jemand schon einem etwas derartiges erlebt und kann mir helfen?

    Vielen Dank schonmal fürs Lesen und eventuelle Antworten!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Mal unabhängig von den ganzen Leuchten, die evtl. angegangen sind/ an gewesen sein könnten:

    Wie lange ist der letzte Wechsel des Getriebeöls her? Schlechte Schaltqualität lässt sich häufig darauf zurückführen.
     
Thema:

Ford Focus MK1 Sedan Automatik ruckt während der Fahrt, Batterieleuchte geht kurz an!

Die Seite wird geladen...

Ford Focus MK1 Sedan Automatik ruckt während der Fahrt, Batterieleuchte geht kurz an! - Ähnliche Themen

  1. Suche Focus CC

    Suche Focus CC: Moin, Suche einen schönen cc vorzugsweise im norddeutschen Raum. Ich hätte gerne einen mit dem 2.0 Liter Benziner. Wenn die Laufleistung nicht...
  2. Ford Transit FT 100 Ford(D) - Bedienungsleitung !?

    Ford Transit FT 100 Ford(D) - Bedienungsleitung !?: Hallo, hat mal jemand bitte die Bedienungsanleitung für einen Ford Transit FT 100 Ford(D), Erstzulassung 02.09.1993, Diesel, Fahrzeug-Ident. Nr....
  3. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  4. Ford Focus Mk3 Heckklappe öffnen/knacken

    Ford Focus Mk3 Heckklappe öffnen/knacken: Hallo, Da unser Focus Tounier Bj 2011 leider ein Totalschaden ist und die sämtliche Elektronik vorne weggerissen wurde bei dem Unfall suche ich...
  5. Kuga I (Bj. 08-13) DM2 GPS Antennenfuß MK1/2010

    GPS Antennenfuß MK1/2010: Hallo zusammen, das Navi von meinem Vater spielt seit ein paar Tagen verrückt. Der aktuelle Standort kann nicht korrekt gefunden werden und es...