Ford Focus Mk1 TDCi Kaltstartprobleme

Diskutiere Ford Focus Mk1 TDCi Kaltstartprobleme im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Forengemeinde! Fahre seit kurzem einen Ford Focus Mk1 TDCi, 100PS, den ich mir mit zuvorigem Hochdruckpumpen- und Injektorschaden gekauft...

  1. #1 Leon.53b, 29.12.2021
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Hallo Forengemeinde!

    Fahre seit kurzem einen Ford Focus Mk1 TDCi, 100PS, den ich mir mit zuvorigem Hochdruckpumpen- und Injektorschaden gekauft hatte. Die Pumpe wurde ohne Verbesserung getauscht, wie sich rausgestellt hatte waren die Injektoren ebenfalls in die Fritten gegangen. Also zum Schrottplatz, Injektoren aus nem laufenden Spender eingepflanzt, und schon sprang er nach ein paar Versuchen an und lief auch problemlos. Was mir danach auffiel war, dass er nach langem Abstellen (Länger als 3 Stunden oder über Nacht) sehr schlecht anspringt, man muss lange Orgeln bis er nach großem Gepolter anspringt. Zwischendurch ging nochmal einer der Injektoren kaputt, die Rücklaufmenge war plötzlich sehr hoch (möglicherweise Restspäne?), Also zu nem anderen Schrotti, 4 Injektoren für 20€ abgestaubt, wieder alles wunderbar, Rücklaufmengen scheinen im Lot zu sein, zumindest augenscheinlich (Genaue Prüfung wird gemacht wenn es daran liegen könnte). Meine Frage wäre jetzt, welche Möglichkeiten in Betracht gezogen werden können? Wie schnell muss der Raildruck auf welchen Wert kommen? Wie schnell muss überhaupt der Anlasser drehen? Könnte das Software-Update möglicherweise Abhilfe schaffen? Das Glühsystem würde ich persönlich ausschließen, die Glühkerzen wurden angeblich vom Vorbesitzer getauscht, was ich auch glaube weil diese Recht neu aussehen, Spannung liegt an und Spannung fällt an der Batterie auch ab.

    Liebe Grüße und danke im Voraus!
     
  2. Anzeige

  3. #2 FocusZetec, 29.12.2021
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    24.111
    Zustimmungen:
    1.376
    Fahrzeug:
    FoFo 2008 2,5T
    man könnte den Kraftstofffilter kontrollieren, ein paar sind normal, es sollten aber nicht zu viele sein. Bei Problemen mit Spänen muss normalerweise das ganze System (auch alle Leitungen, Tank etc.) getauscht oder zumindest gereinigt werden. Wie alt ist der Filter aktuell?

    es gibt die Anlasserdrehzahl, wie hoch die ist kann ich dir gerade nicht sagen, aber der Motor muss kräftig durchdrehen. Ein alter (schwacher) Anlasser kann solche Probleme verursachen, die Verkabelung und Kontakte sind natürlich auch immer eine Fehlerquelle.

    abgesehen von den Spänen kommt bei dem Motor als erstes das Glühsystem in Frage (du solltest das nochmals richtig prüfen um es sicher zu wissen), dann sollte man auch den OT-Sensor prüfen (eventuell muss man ihn nur richtig einstellen). Möglich wäre auch der Anlasser oder das 2-Massenschwungrad.

    Wie du sagst gab es auch mal ein Software-Update, man müßte prüfen ob das bei dir noch offen ist.
     
  4. #3 Leon.53b, 29.12.2021
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Okay danke schonmal für die Tipps, die Anlasserdrehzahl liegt bei rund 160-200 Umdrehungen, den Filter hatte ich mit dem Inkektorwechsel neu gemacht, der war zwar schon Recht neu (Etwa ein Jahr alt), da waren keine Späne im System. Bin seit dem 1200km gefahren. Softwareversion ist Laut Forscan von 2002, also wahrscheinlich die erste. Wie kann man den OT-Sensor einstellen, bzw wo findet man den Überhaupt? OT-Sensor = Nockenwellensensor? Das Glühsystem werde ich als nächstes nochmal genauer kontrollieren
     
  5. #4 Caprisonne, 29.12.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.619
    Zustimmungen:
    3.414
    Fahrzeug:
    Zu Viele
    Die injektoren sind die richtigen für den 100 PS und diese wurden auch einprogrammiert ?
    Anlasserdrehzahl sollte etwa bei 250 u/min liegen und der raildruck mus relativ schnell auf
    glaub 280 Bar hoch gehen , wenn diese beiden Optionen nicht passen gibt es keine Startfreigabe
    OT gebe ist hinten am Motor getriebeseitig neben der Antriebswelle.
    Da bricht oft der Halter ab . Dann springt er auch an wie er gerade lustig ist .
    Alle Werte ohne Gewähr!
     
  6. #5 Leon.53b, 29.12.2021
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Also Injektoren sind die richtigen, die sind bei beiden TDCi identisch, einprogrammiert wurden sie mittels Forscan und ELM327 Adapter. In wie weit das funktioniert hat kann ich leider nicht sagen. Also wird die Anlasserdrehzahl schonmal was zu niedrig sein, Druck werde ich dann bei Gelegenheit Mal schauen wie lange der braucht
     
  7. #6 Leon.53b, 02.01.2022
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Habe heute Mal angefangen mich an die Fehlersuche zu begeben. Während der Anlasser dreht liegt der Raildruck bei etwa 120-150 bar, soweit ich das eben sehen konnte. Um das genauer zu beurteilen muss ich ihn nochmal was länger stehen lassen bis er wieder lange orgelt. Ist das soweit im Rahmen? Nächster Schritt sind dann Glühkerzen und OT Sensor
     
  8. #7 Caprisonne, 02.01.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.619
    Zustimmungen:
    3.414
    Fahrzeug:
    Zu Viele
    Ich würde sagen, der Raildruck istviel zu niedrig .
     
    PGR 156 gefällt das.
  9. #8 Leon.53b, 02.01.2022
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Hmm, interessant. Seltsam dass er dann nachdem er Mal lief gut startet. Im Leerlauf liegt er bei 260 bar. Woran könnte das liegen?
     
  10. #9 Caprisonne, 02.01.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.619
    Zustimmungen:
    3.414
    Fahrzeug:
    Zu Viele
    Luft im System
     
  11. #10 Leon.53b, 02.01.2022
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Oder an dem Kollegen hier?
     

    Anhänge:

  12. #11 Leon.53b, 02.01.2022
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Zum Thema Luft im System, müsste es nicht irgendwann selbst entlüftet sein wenn man einige Zeit gefahren ist? Ist das dann Luft die im Stand reinkommt?
     
  13. #12 Caprisonne, 02.01.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.619
    Zustimmungen:
    3.414
    Fahrzeug:
    Zu Viele
    Genau so .
    Ist aber nur eine Möglichkeit.
     
  14. #13 Leon.53b, 02.01.2022
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Okay, danke! Gibt es dabei nen Tipp, wie ich das am besten feststellen kann? Gibt es bekannte Undichtigkeiten, oder muss da die Sichtkontrolle ausreichen? Kann es auch mit dem nachgerüsteten Pierburg-Filter (Oder vielleicht Rückschlagventil?) Zu tun haben?
     
  15. #14 Leon.53b, 04.01.2022
    Zuletzt bearbeitet: 04.01.2022
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Okay, Problem scheint gefunden, waren wohl wieder die Injektoren. Hatte noch die übrigen Injektoren vom Schrotti eingebaut, mal schauen wie er morgen früh anspringt, aber kalt sprang er auf jeden Fall deutlich besser an. Die Rücklaufmenge war bei den alten sehr hoch, daher wohl der fehlende Pumpendruck beim Start. Schaue morgen Mal im Filter nach Spänen. Gehe aber eher davon aus dass in den Leitungen und im Verteilerrohr vielleicht Restspäne waren, habe alles mit Druckluft sorgfältig ausgespült, Mal hoffen dass das Problem nicht wieder auftaucht, bei Gelegenheit wird der Filter nochmal getauscht. Wenn ich mir beim nächsten Mal nen Winterbastelauto hole wird es definitiv kein Common Rail mehr :D
     
  16. #15 Caprisonne, 04.01.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.619
    Zustimmungen:
    3.414
    Fahrzeug:
    Zu Viele
    Dann aber keinen Diesel mehr .
     
  17. #16 Leon.53b, 14.01.2022
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Filter in der Zwischenzeit geprüft, keine Späne zu finden. War letztens beim Ford-Händler, um mir da Mal das Software-Update aufspielen zu lassen, da er kalt leider immernoch nicht toll anspringt, die sagten mir jedoch, dass die nicht mehr auf die Datenbanken zugreifen können. Gibt es trotzdem noch die Möglichkeit an die Firmware zu kommen? Oder muss ich mein Steuergerät wohl oder übel auf Auslieferungssoftware belassen?
     
  18. #17 Caprisonne, 14.01.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.619
    Zustimmungen:
    3.414
    Fahrzeug:
    Zu Viele
    kann ich nicht ganz glauben
    man muß dafür IDS Standart nutzen
     
  19. #18 Leon.53b, 14.01.2022
    Zuletzt bearbeitet: 14.01.2022
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Welche Version unterstützt den Focus noch? Wenn ich nen VCM Adapter habe kann ich das Update doch auch selber durchführen oder?
     
  20. #19 Caprisonne, 14.01.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    18.619
    Zustimmungen:
    3.414
    Fahrzeug:
    Zu Viele
    wenn du den nötigen Datensatz von Ford abrufen/downloaden kannst .
     
  21. #20 Leon.53b, 14.01.2022
    Leon.53b

    Leon.53b Neuling

    Dabei seit:
    29.12.2021
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Turnier TDCI 100PS
    Wird die aktuelle Version 124 noch alte Modelle unterstützen?
     
Thema:

Ford Focus Mk1 TDCi Kaltstartprobleme

Die Seite wird geladen...

Ford Focus Mk1 TDCi Kaltstartprobleme - Ähnliche Themen

  1. Suche Ford Focus MK1 - Winterauto

    Ford Focus MK1 - Winterauto: Hallo, suche ein Winterauto. Am liebsten ein Ford Focus mk1. Sollte von Stuttgart 200 - 300km entfernt sein. Wer hat was? Mfg
  2. Ford Focus Mk1 1,4l In der Fahrt ausgegangen

    Ford Focus Mk1 1,4l In der Fahrt ausgegangen: Hi Leute Ich suche vergebens nach Hilfe und hoff das hier jemand ist der es kann, ein danke im Voraus Mein Ford Focus Mk1 1,4l von 2003 ist...
  3. Ford focus mk1 wischwasser

    Ford focus mk1 wischwasser: Hallo ich habe einen Ford focus mk1 bj 2001, heute morgen bin ich zur Arbeit gefahren, da kamm noch Wasser aus den düsen für die Scheibenwischer,...
  4. Ford Focus Giha bj 2000 MK1 Zentralverriegelung Sicherung brennt durch

    Ford Focus Giha bj 2000 MK1 Zentralverriegelung Sicherung brennt durch: Hallo ihr lieben ich habe einen Ford Focus Giha bj 2000 1.6L Zentralverrieglung Probleme. Ich habe Gester nach einen Totalausfall der...
  5. Ford Focus Mk1 Batterie leuchtet manchmal

    Ford Focus Mk1 Batterie leuchtet manchmal: Guten Tag! Bei meinem Ford Focus Mk1 (100Ps - Bj.2001) leuchtet manchmal die Batterie leuchte, ich denke mal dass es am 3 polligen Stecker an der...