Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ford Focus Springt bei kälte schlecht an und säuft ab

Diskutiere Ford Focus Springt bei kälte schlecht an und säuft ab im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo, ich habe folgendes problem: wir haben uns im april einen ford focus kombi 1,6 16v, 1596ccm, 100ps bj 2004 gekauft. das auto läuft...

  1. #1 schwapa4, 19.12.2013
    schwapa4

    schwapa4 Neuling

    Dabei seit:
    19.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    hallo,

    ich habe folgendes problem:

    wir haben uns im april einen ford focus kombi 1,6 16v, 1596ccm, 100ps bj 2004 gekauft.

    das auto läuft normalerweise einwandfrei, keine mucken. nichts.

    seit 2 wochen ist es kälter und hat morgens um 6 uhr um die 0° bis -5°C und genau seitdem springt unser auto morgens ganz schlecht an. man muss es 3-4 mal versuchen bis es anspringt, darf aber keinen verbraucher eingeschaltet haben sonst geht nichts. auch das gaspedal muss man ziemlich durchdrücken weil er sonst nicht anspringt.

    vorgestern war es so dass das auto nach ein paar versuchen angesprungen ist, wir dann nach ner weile losfahren wollten und während dem fahren ist das auto abgesoffen.

    wenn mans dann mal geschafft hat ne halbe stunde zu fahren und man macht das auto aus und wieder an, gibts keine probleme.

    auch mittags wenns etwas "wärmer" ist macht das auto keine probleme, das problem ist nur morgens bei kälte.

    jetzt haben wirs gerade in die werkstatt gebracht und der mechaniker meinte das hört sich für ihn nach leerlaufregler an.

    nach leerlaufregler hab ich jetzt ne weile gegooglet und probleme durchgelesen, aber irgendwie hab ich da meine zweifel !?


    vllt hatte ja jemand hier das selbe problem und kann mir helfen?

    muss dazu sagen dass ich von autos nicht wirklich viel plan habe :D

    danke.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blackisch, 19.12.2013
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.782
    Zustimmungen:
    24
    ja das kann durchaus passieren bei Minustemps wenn der LLRV verdreckt ist, reinigen des Leerlaufregelventils kann da erst einmal Abhilfe schaffen.

    ich schätze mal die Batterie ist in Ordnung !
     
  4. #3 schwapa4, 19.12.2013
    schwapa4

    schwapa4 Neuling

    Dabei seit:
    19.12.2013
    Beiträge:
    3
    Zustimmungen:
    0

    ja, batterie hab ich vor 4 tagen ne neue reingemacht weil ich erst dachte dass die batterie alt ist.

    aber weil du sagst "erstmal abhilfe schaffen".... ich hätte schon gerne dass das problem endgültig behoben wird. woran könnte das noch liegen??

    wenn ich in anderen foren nachlese sagen 70 leute 69 verschiedene gründe worans liegen kann
     
  5. #4 silikonfachmann, 21.12.2013
    silikonfachmann

    silikonfachmann Mülltonnen Schieber

    Dabei seit:
    12.02.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    FF Turnier Ghia
    MK 1
    2.0 Ltr, 16 V
    Mett. gr
    hallo,

    hatte die gleichen Probleme, habe das LLRV gleich ganz erneuert, bei Kosten um die € 200 habe ich den Aufwand mit reinigen mir geschenkt. Läuft heute nach 1,65 Jahren immer noch ohne Probleme.

    Grüße
     
  6. #5 schwapa4, 22.12.2013
    schwapa4

    schwapa4 Neuling

    Dabei seit:
    19.12.2013
    Beiträge:
    3
    Zustimmungen:
    0
    ok danke dir, dann hoffe ich dass es jetzt funktioniert. haben ihn gestern zurück bekommen und müssen jetzt auf die kälte warten :D
     
  7. #6 silikonfachmann, 22.12.2013
    silikonfachmann

    silikonfachmann Mülltonnen Schieber

    Dabei seit:
    12.02.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    FF Turnier Ghia
    MK 1
    2.0 Ltr, 16 V
    Mett. gr
    moin

    ich meinte 20 euro und nicht 200. ups tipp fehler


    Gesendet von meinem iPhone mit Tapatalk
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ford Focus Springt bei kälte schlecht an und säuft ab

Die Seite wird geladen...

Ford Focus Springt bei kälte schlecht an und säuft ab - Ähnliche Themen

  1. Escort 5 (Bj. 90-92) GAL/ALL/AVL ford ZEB oder kraftstoffpumpe kaputt?

    ford ZEB oder kraftstoffpumpe kaputt?: Hallo Profis, ich habe gestern nach motoreinbau und befüllung des tankes den motor gestartet und er lief ganze 10 Minuten ohne probleme, beim...
  2. Gel Badges für Ford Pflaume

    Gel Badges für Ford Pflaume: Servus, da ich morgen meinen Focus abhole, bin ich auf der Suche nach Farbigen Ford Pflaumen. Habe in früheren Beiträgen schon einige Infos...
  3. Klackern aus dem getriebe, wenn kalt.

    Klackern aus dem getriebe, wenn kalt.: Hallo Gemeinde, zu meinem einem Problem kommt dieses noch hinzu, heute morgen gefühlte 4° starte ich meinen fiesta, und hörte ein klackern aus...
  4. Ford Transit 00-06 MONROE Stoßdämpfer, Bremsbeläge, Bremsscheiben, Bremsklötze, Federbeinlager

    Ford Transit 00-06 MONROE Stoßdämpfer, Bremsbeläge, Bremsscheiben, Bremsklötze, Federbeinlager: Zum Verkauf stehen folgende NEUE Teile, (übriggeblieben von meinem Ford Rimor Wohnmobil) 2x MONROE Stoßdämpfer V4502 (1x original verpackt, 1x...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....