Focus 2 (Bj. 04-08) DA3/DB3 Ford Focus Ti VCT

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von d4wn, 19.08.2011.

  1. #1 d4wn, 19.08.2011
    Zuletzt bearbeitet: 19.08.2011
    d4wn

    d4wn Neuling

    Dabei seit:
    19.08.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    hab mir vor einigen tagen n ford gekauft...probefahrt etc. alles war in ordnung... kaum bezahlt und auf der autobahn richtung heimat unterwegs, geht die motorkontrollleuchte an! runter von der bahn.. Vk angerufen... - ist zur meiner position gekommen... und konnte es sich nicht erklären.. letztendlich sind wir dabei verblieben, dass er für dir reperatur aufkommt... naja soviel zum vorwort

    der nockenwellen sensor wurde ausgetauscht, und ich bin natürlich gleich wieder auf die bahn zum testen! - nach ca 60 KM geht das verkackte lämpchen wieder an... der mechaniker sagte mir aber, dass der fehler nach dem einbau auftauchen könnte da die "sensoren erst erkannt werden müssen"... und er wieder resetten muss... ist das wirklich so?

    ist das eig. normal, das der wagen bei tempo 100 im 5 gang eher schwach beschleunigt?

    danke im vorraus :)

    PS 1.6L
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TL1000R, 19.08.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Stell ihm die Kiste wieder auf den Hof.
    Wenn das schon so losgeht,dann Gute Nacht um 6.

    ..und wandel am besten gleich die Kiste.Tust dir selbst einen großen Gefallen damit.

    1.Sind das die NW-Aktoren bzw. noch nicht mal die,sondern die komplette Verstelleinheit,die Defekt geht.
    Is ne Krankheit bei der Kiste.

    2.Hat der 2 NW-Sensoren und nicht nur einen.Und die gehen net defekt.
     
  4. #3 Ford-ler, 19.08.2011
    Zuletzt bearbeitet: 19.08.2011
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    724
    Zustimmungen:
    11
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Zu 99% ist die VCT-Einheit defekt (defekte Plastikräder klemmen). Ich würde mich dahinter klemmen, dass der Verkäufer den Schaden auch wirklich bezahlt, weil da ist man schnell 600,00 EUR und mehr für die Reparatur los!

    Das ist bekanntes Problem, einfach mal die Suchfunktion verwenden oder googeln, siehe auch hier

    http://www.ffcd.net/forum/index.php?topic=139501.msg1751522#msg1751522
     
  5. #4 powerchord, 22.08.2011
    powerchord

    powerchord Guest

    Wie meine Vorredner schon gesagt haben, entweder gleich wieder weg damit oder auf Kosten des Verkäufers reparieren lassen. Nach ner Reparatur sollte eigentlich wieder ne Weile Ruhe sein.

    Ich hab auch einen Ti-VCT, bin aber bisher von dem Problem zum Glück verschont geblieben. Ich hab meinen aber auch noch nicht weg gegeben, da ich ansonsten insgesamt doch recht zufrieden mit der Karre bin.
    Angeblich soll das Thema aber wohl oft zwischen 60 und 70 TKM auftreten, da bin ich aber auch schon drüber (72 TKM). Wie viel hat deiner drauf?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ford Focus Ti VCT

Die Seite wird geladen...

Ford Focus Ti VCT - Ähnliche Themen

  1. Suche Teile für Ford Focus 2 Bj 2009

    Suche Teile für Ford Focus 2 Bj 2009: Hallo zusammen ich habe eine Ford Focus 2 Bj 2009! Nun mein Problem ich habe in dem Auto bei dem Armaturen Brett oben so eine Art Handschuhfach,...
  2. S-MAX Facelift (Bj. 10-**) WA6 Sync 3 mit Ford navi

    Sync 3 mit Ford navi: Hallo Forenmitglieder, ich bin neu hier. Seit Ende Oktober 2016 bin ich Besitzer eines neuen S-Max mit Sync 3 und Ford Navi. Eigentlich ein...
  3. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  4. Ford Focus MK3 1.6tdci Zahnriemen Hersteller

    Ford Focus MK3 1.6tdci Zahnriemen Hersteller: Moin moin....ich bin neu hier und hab direkt mal ne Frage an euch Spezialisten Als stiller Leser hat mir dieses Forum schon das ein oder andere...
  5. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??