Focus 3 (Bj. Jan.11-Sep.14) DYB Ford Focus Turnier 1.6 EcoBoost 150 PS springt gelegentlich schlecht an

Dieses Thema im Forum "Focus Mk3 Forum" wurde erstellt von marlow, 28.08.2015.

  1. marlow

    marlow Neuling

    Dabei seit:
    06.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Guten Abend,
    ich habe seit einigen Wochen das Problem, dass mein Focus ab und zu morgens schlecht anspringt. Nachdem er dann angesprungen ist, leuchtet das Start-Stopsytem orange und ist somit ohne Funktion. Wenn ich dann 2-3 Stunden später starte, ist das orange Licht weg und alles ist ok. Das Auto war einen Tag in der Werkstatt zur Diagnose und die Werkstatt hat eine Pumpe bestellt. Eine Woche später wurde diese Pumpe im/am Tank gewechselt. Eine Woche lang war alles ok und dann ist es wieder passiert. Die Werkstatt hat jetzt diese Woche irgendwelche Sensoren (?) gewechselt. Zwei Tage war alles ok und jetzt ist es wieder aufgetreten. Die Fehlermeldung im Bordcomputer/Steuergerät(?) lautet gemäss Aussage der Werkstatt irgend etwas mit Problemen mit der Kratfstoffversorgung. Es passierte bisher bis auf einmal immer morgens beim ersten starten.

    Vielleicht kann mir jemand hier helfen, ich bin schon am überlegen das Auto eventuell auf etwas anderes in Zahlung zu geben ... :-(

    Vielen Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MaxMax66, 28.08.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.563
    Zustimmungen:
    57
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich brauch die genauen Fehlercodes, um was dazu zu sagen

    schon mal die Batteriespannung gemessen, morgens vor dem Starten?
     
  4. marlow

    marlow Neuling

    Dabei seit:
    06.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo,
    Fehlercodes hat man mir keine gesagt. Da ich nicht einmal ein Rad selbstwechseln kann, wird das mit der Batteriespannung bei mir nichts. Ich wüßte nicht wie und womit.

    Trotzdem Vielen Dank.
     
  5. #4 MaxMax66, 28.08.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.563
    Zustimmungen:
    57
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    im Tachomenü

    linke OK-Taste im Lenkrad drücken, halten und Zündung ein

    durchblättern bis "Battery"
     
  6. marlow

    marlow Neuling

    Dabei seit:
    06.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo MadMax,
    Vielen Dank für die Anleitung!
    Heute früh im kalten Zustand und 15 Grad Außentemperatur 11.6.

    Viele Grüße
     
  7. #6 MaxMax66, 29.08.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.563
    Zustimmungen:
    57
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    der Tacho zeigt bei mir ungefähr 0,3 .. 0,4 Volt zu wenig an,
    demnach hätte deine Batt. gerade mal 11,9 ... 12,0 V
    das deutet auf einen schlechten Ladezustand oder eine defekte Batterie hin,
    Dein FFH soll mal den Batterietester nehmen und das Teil messen...

    >12,8 V voll geladen
    ca. 12,4 V normal geladen
    ca. 12,2 V schwach geladen
    ca. 11,9 V normal entladen
    <10,7 V tiefentladen

    ...und lass dir die Fehlercodes sagen
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. marlow

    marlow Neuling

    Dabei seit:
    06.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Vielen Dank! Nächste Woche lass ich die Batterie testen und Frage nach den Fehlercodes.

    Ich wünsche Dir ein schönes Wochenende :-)
     
  10. marlow

    marlow Neuling

    Dabei seit:
    06.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo,
    jetzt habe ich endlich den Fehlercode bekommen:

    P053F:21-6C-(PCM)-Kaltstart:Kraftstoffdruck:Funktion(Zylinderreihe 1)-Signalamplitude ist geringer als der Mindestwert-Kein Status, Kein zulässiger Status verfügbar.

    Bisher wurde die Kraftstoffpumpe erneuert(im-am Tank?)

    Das Problem tritt weiterhin immer wieder auf. Einmal sind nur zwei Tage dazwischen, manchmal über eine Woche ...
     
Thema:

Ford Focus Turnier 1.6 EcoBoost 150 PS springt gelegentlich schlecht an

Die Seite wird geladen...

Ford Focus Turnier 1.6 EcoBoost 150 PS springt gelegentlich schlecht an - Ähnliche Themen

  1. Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010

    Kurzschluss Innenraumbeleuchtung Sicherung 140 Focus Kombi bj 2010: Hallo Leute, Ich hoffe, dass mir jemand weiterhelfen kann. Bei meinem Ford Focus Kombi DAW 1.8, Bj 2010 geht seit kurzem die komplette...
  2. Ford Focus MK3 1.6tdci Zahnriemen Hersteller

    Ford Focus MK3 1.6tdci Zahnriemen Hersteller: Moin moin....ich bin neu hier und hab direkt mal ne Frage an euch Spezialisten Als stiller Leser hat mir dieses Forum schon das ein oder andere...
  3. Escort AHK passend für Focus??

    Escort AHK passend für Focus??: Hallo, habe da mal eine FRage ob eine Escort AHK für einen Focus passen würde??
  4. Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus

    Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus: Hallo zusammen! Bei minem Ford Focus Turnier, Bj. 2001, 55 kW, quittierte der Originalradio CD 6000 RDS EON seinen Dienst, er fand keine Sender...
  5. Biete Ford Fusion Winterreifen auf Alu-Felge, 195/60/R15

    Ford Fusion Winterreifen auf Alu-Felge, 195/60/R15: Ich habe noch einen Satz Winterräder auf Alu Felge (Silber) von Dezent für den Fusion. Reifen sind von Kumho und haben noch gut Profil. Felgen...