Focus 3 (Bj. Jan.11-Sep.14) DYB Ford Focus Turnier 1.6 EcoBoost 150 PS springt gelegentlich schlecht an

Diskutiere Ford Focus Turnier 1.6 EcoBoost 150 PS springt gelegentlich schlecht an im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Guten Abend, ich habe seit einigen Wochen das Problem, dass mein Focus ab und zu morgens schlecht anspringt. Nachdem er dann angesprungen ist,...

  1. marlow

    marlow Neuling

    Dabei seit:
    06.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Guten Abend,
    ich habe seit einigen Wochen das Problem, dass mein Focus ab und zu morgens schlecht anspringt. Nachdem er dann angesprungen ist, leuchtet das Start-Stopsytem orange und ist somit ohne Funktion. Wenn ich dann 2-3 Stunden später starte, ist das orange Licht weg und alles ist ok. Das Auto war einen Tag in der Werkstatt zur Diagnose und die Werkstatt hat eine Pumpe bestellt. Eine Woche später wurde diese Pumpe im/am Tank gewechselt. Eine Woche lang war alles ok und dann ist es wieder passiert. Die Werkstatt hat jetzt diese Woche irgendwelche Sensoren (?) gewechselt. Zwei Tage war alles ok und jetzt ist es wieder aufgetreten. Die Fehlermeldung im Bordcomputer/Steuergerät(?) lautet gemäss Aussage der Werkstatt irgend etwas mit Problemen mit der Kratfstoffversorgung. Es passierte bisher bis auf einmal immer morgens beim ersten starten.

    Vielleicht kann mir jemand hier helfen, ich bin schon am überlegen das Auto eventuell auf etwas anderes in Zahlung zu geben ... :-(

    Vielen Dank
     
  2. #2 MaxMax66, 28.08.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.606
    Zustimmungen:
    233
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich brauch die genauen Fehlercodes, um was dazu zu sagen

    schon mal die Batteriespannung gemessen, morgens vor dem Starten?
     
  3. marlow

    marlow Neuling

    Dabei seit:
    06.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo,
    Fehlercodes hat man mir keine gesagt. Da ich nicht einmal ein Rad selbstwechseln kann, wird das mit der Batteriespannung bei mir nichts. Ich wüßte nicht wie und womit.

    Trotzdem Vielen Dank.
     
  4. #4 MaxMax66, 28.08.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.606
    Zustimmungen:
    233
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    im Tachomenü

    linke OK-Taste im Lenkrad drücken, halten und Zündung ein

    durchblättern bis "Battery"
     
  5. marlow

    marlow Neuling

    Dabei seit:
    06.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo MadMax,
    Vielen Dank für die Anleitung!
    Heute früh im kalten Zustand und 15 Grad Außentemperatur 11.6.

    Viele Grüße
     
  6. #6 MaxMax66, 29.08.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.606
    Zustimmungen:
    233
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    der Tacho zeigt bei mir ungefähr 0,3 .. 0,4 Volt zu wenig an,
    demnach hätte deine Batt. gerade mal 11,9 ... 12,0 V
    das deutet auf einen schlechten Ladezustand oder eine defekte Batterie hin,
    Dein FFH soll mal den Batterietester nehmen und das Teil messen...

    >12,8 V voll geladen
    ca. 12,4 V normal geladen
    ca. 12,2 V schwach geladen
    ca. 11,9 V normal entladen
    <10,7 V tiefentladen

    ...und lass dir die Fehlercodes sagen
     
  7. marlow

    marlow Neuling

    Dabei seit:
    06.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Vielen Dank! Nächste Woche lass ich die Batterie testen und Frage nach den Fehlercodes.

    Ich wünsche Dir ein schönes Wochenende :-)
     
  8. marlow

    marlow Neuling

    Dabei seit:
    06.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Hallo,
    jetzt habe ich endlich den Fehlercode bekommen:

    P053F:21-6C-(PCM)-Kaltstart:Kraftstoffdruck:Funktion(Zylinderreihe 1)-Signalamplitude ist geringer als der Mindestwert-Kein Status, Kein zulässiger Status verfügbar.

    Bisher wurde die Kraftstoffpumpe erneuert(im-am Tank?)

    Das Problem tritt weiterhin immer wieder auf. Einmal sind nur zwei Tage dazwischen, manchmal über eine Woche ...
     
Thema: Ford Focus Turnier 1.6 EcoBoost 150 PS springt gelegentlich schlecht an
Besucher kamen mit folgenden Suchen
  1. Ecoboost 150 wasserpumpe wechsel startet nicht

    ,
  2. Ecoboost 150 PS wasserpumpe anspringen

    ,
  3. focus 1.5 ecoboost motor springt nicht mehr an

Die Seite wird geladen...

Ford Focus Turnier 1.6 EcoBoost 150 PS springt gelegentlich schlecht an - Ähnliche Themen

  1. Ford Scorpio 2.0

    Ford Scorpio 2.0: Hallo habe von einem älteren Herrn einen Scorpio mit Orginal 105000km Lückenlos Checkheft gepflegt gehört schon was gemacht aber meiner Meinung...
  2. Biete Aussenspiegel NEU links FO1320251 Ford Escape Maverick Mercury Mariner

    Aussenspiegel NEU links FO1320251 Ford Escape Maverick Mercury Mariner: [IMG] [IMG] [IMG] Verkaufe NEUEN und UNBENUTZTEN Aussenspiegel für die Fahrerseite / links für den Ford Escape, Maverick oder Mercury Mariner....
  3. Focus MK2 - welcher?

    Focus MK2 - welcher?: Hallo Zusammen, ich bin gerade auf der Suche nach einem kleinen kostengünstigen Alltagswagen. Ich komme normalerweise aus der BMW Ecke, daher ist...
  4. Biete Original Ford Focus MK3 Gummifussmatten

    Original Ford Focus MK3 Gummifussmatten: Biete ein Set original Ford Focus MK3 Gummifußmatten. 2 x vorne, 2 x hinten Vordere Matten mit "Focus" Logo, Fahrerseite mit Befestigungspunkten...
  5. Sitzheizung Focus MK2

    Sitzheizung Focus MK2: Hallo liebe Gemeinde Ich hab hier im Forum schon gekuckt aber nichts passendes gefunden was mein Problem angeht. Ich habe folgendes Problem mit...