Ford Focus Turnier 1.8 Tachonadel funktioniert nicht, Beleuchtung blinkt und es piept

Diskutiere Ford Focus Turnier 1.8 Tachonadel funktioniert nicht, Beleuchtung blinkt und es piept im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, Ich befinde mich in Frankreich und mein Auto spielt ein wenig verrückt. Ich hoffe, dass mir hier jemand einen Tipp geben kann,...

  1. Nat24

    Nat24 Neuling

    Dabei seit:
    22.01.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8
    Erstzul 2003
    Benzin
    Hallo zusammen,
    Ich befinde mich in Frankreich und mein Auto spielt ein wenig verrückt. Ich hoffe, dass mir hier jemand einen Tipp geben kann, woran das liegen könnte.
    Am 12. Januar (vor 10 Tagen) wollte ich nach einer einwöchigen Pause wieder Auto fahren. Als ich den Zündschlüssel umgedreht habe, fingen alle Lampen (Motor, Handbremse, usw.) an zu blinken und es piepte alle paar Sekunden ganz laut. Außerdem hat keine der Anzeigen (Geschwindigkeit, Tankanzeige, usw.) funktioniert. Ich habe mehrmals versucht das Auto aus- und wieder einzuschalten, leider hat das ncihts geändert. Ich bin etwas vor- und zurückgefahren, das ging ohne Probleme.
    Ich habe für den darauffolgenden Donnerstag einen Termin in der Werkstatt gemacht. Als ich an dem Tag ins Auto gestiegen bin, hat zunächst alles ganz normal funktioniert, also kein Piepen, alle Anzeigen haben funktioniert und keine Lampe hat geblinkt. Während der ca. 15 minütigen Fahrt sind die Nadeln der verschiedenen Anzeigen immer mal wieder ausgefallen, aber ansonsten gab es keine Probleme. In der Werkstatt hat das Auto auch einwandfrei funktioniert, weshalb der Mechaniker mich wieder nach Hause geschickt hat.
    Seit dieser Woche benutze ich mein Auto täglich. Am Montag hatte ich genau das gleiche Problem wie am Anfang, also es haben alle Lampen geblinkt, die Nadeln der verschiedenen Anzeigen sind ausgefallen und es hat gepiept. Das Auto ist aber ohne Probleme gefahren. Gestern fing es auch erst so an, nach circa 10 Minuten hat aber alles ganz normal funktioniert. Auf der Rückfahrt hat wieder nichts funktioniert. Heute war es ganz komisch und die Beleuchtung der km-Anzeige ist immer wieder aus- und angegangen, meine Tachonadel hat zwischendurch funktioniert und zwischendurch nicht und die Tankanzeige hat entweder nicht funktioniert oder ganz voll angezeigt (in Wirklichkeit ist der Tank noch etwas mehr als ein Viertel voll). Beim Fahren gab es wiederum keine Probleme. Auch Scheinwerferlicht und Radio funktionieren ganz normal.
    Ich kenne mich absolut nicht mit Autos aus und wäre für jeden Tipp sehr dankbar.
    Vielen Dank im Voraus.
     
  2. #2 MucCowboy, 22.01.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.460
    Zustimmungen:
    1.597
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    das klingt nach zu niedriger Bordspannung. Dann fällt die Elektronik teilweise aus.
    Batterie schwach?
    Oder schlecht geladen z.B. durch nicht richtig funktioniende Lichtmaschine?
    Oder Ladekabel von der Lichtmaschine über den Anlasser zur Batterie brüchig?
     
  3. Nat24

    Nat24 Neuling

    Dabei seit:
    22.01.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8
    Erstzul 2003
    Benzin
    Hallo,
    Vielen Dank für die Antwort!
    Ich habe nicht das Gefühl, dass die Batterie schwach ist. Das Auto startet ganz normal und auch beim Radio, Heizung, usw gibt es keine Probleme.
    Und als ich in der Werkstatt war, hat der Mechaniker auch in den Motorraum geguckt und gesagt, dass alles gut aussähe. Deshalb würde ich behaupten, dass es auch nicht an einem brüchigen Kabel liegen kann.
    Könnte es vielleicht was mit einer defekten Sicherung zu tun haben? Oder kann es sein, dass irgendwo ein Wackelkontakt ist?
     
  4. #4 MucCowboy, 22.01.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.460
    Zustimmungen:
    1.597
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Brüchige Ladekabel im Bereich vom Anlasser oder der Lichtmaschine gibt es nicht gerade selten. Der Effekt ist, dass das Auto erst nach etwas Schieben oder Rollen starten will. Dabei wird unwillkürlich dieses Kabel bewegt, weil sich die ganze Maschine leicht in ihren Lagern bewegt. Wird der Kontakt dadurch wieder hergestellt, startet er normal.

    Des Weiteren wird mit einem schlechten Ladekabel auch die Batterie von der Lichtmaschine nicht ordentlich geladen. Du schreibst, dass die Ausfälle auch während der Fahrt auftreten. Wenn die Lichtmaschine aus de genannten Grund weniger (zu wenig) Ladestrom liefert als aus der Batterie entnommen und verbraucht wird, wird diese auch während der Fahrt mal leer und es kann zu solchen Effekten kommen. Die nächste Stufe ist dann, dass der Motor ausgeht.

    Vom "reinschauen" kann man meine Vermutungen nicht entkräften. Das Ladekabel ist nur von unten erreichbar. Und die effekte Leistungsfähigkeit von Batterie und Lichtmaschine kann man nicht mit den Augen sondern mit Messgeräten überprüfen.
     
  5. Nat24

    Nat24 Neuling

    Dabei seit:
    22.01.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8
    Erstzul 2003
    Benzin
    Vielen Dank für die ausführliche Erklärung!
    Beim Starten hat das Auto tatsächlich überhaupt keine Probleme. Es springt immer direkt an.
    Als ich heute Mittag Auto gefahren bin, hat tatsächlich auch wieder fast alles ganz normal funktioniert. Lediglich die Tankanzeige hat wieder komplett voll angezeigt, obwohl der Tank nur noch ca ein Viertel voll ist.
    Ich befürchte, dass ich dann einfach nochmal in die Werkstatt fahren muss, damit das Auto einmal gründlich durchgecheckt wird.
    Vielen Dank für deine Hilfe !
     
  6. #6 Schrauberling, 23.01.2020
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.267
    Zustimmungen:
    516
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Kauf dir doch mal für 5€ einen Spannungsanzeiger für den Zigarettenanzünder. Dann siehst du ja was los ist mit der Spannung.
    Wenn der Wagen gut anspringt würde ich zumindest all zu starke Unterspannung ausschließen. So tief wie die Spannung fallen muss, damit da der Tacho das Spinnen anfängt, glaube ich da nicht dran. Eher eine kalte Lötstelle im Tacho. Ist das Problem Wetter-/Temperaturabhängig?
     
  7. Nat24

    Nat24 Neuling

    Dabei seit:
    22.01.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8
    Erstzul 2003
    Benzin
    Die Frage habe ich mir gestern auch gestellt und würde sie eher verneinen.
    Ich dachte zunächst, dass vielleicht bei Kälte die Probleme verursacht. Seit gestern Mittag gibt es keine Probleme mehr (nur die Tankanzeige funktioniert nicht). Es gab nur einen kleinen Aussetzer heute Mittag. Für ca. zwei Sekunden sind alle Tachos ausgefallen, aber es hat keine Lampe angefangen zu leuchten. Und nach den zwei Sekunden hat alles wieder funktioniert (außer der Tankanzeige). Aber heute Morgen war es auch nicht unbedingt wärmer als gestern morgen. Und ich glaube Mittwoch morgen hat es nach 10 Minuten Fahrt fast ganz normal funktioniert.
     
Thema:

Ford Focus Turnier 1.8 Tachonadel funktioniert nicht, Beleuchtung blinkt und es piept

Die Seite wird geladen...

Ford Focus Turnier 1.8 Tachonadel funktioniert nicht, Beleuchtung blinkt und es piept - Ähnliche Themen

  1. Ford Streetka -Servolenkung Oelverlust

    Ford Streetka -Servolenkung Oelverlust: An dem Streetka (Bj2003)verliert die Lenkung ständig Servo Oel. Kennt jemand Techn.Info zu diesem Tema??
  2. Focus MK3 eco boost / Fehlercode P0420

    Focus MK3 eco boost / Fehlercode P0420: Moin, seit einiger Zeit tritt bei mir der Fehlercode P0420 auf (Kat unter Schwellenwert). Habe ihn bereits 3x löschen lassen und er taucht nach...
  3. Ford Focus Rückfahrkamera flackert

    Ford Focus Rückfahrkamera flackert: Hey Ich fahre einen Ford Focus Mk 3 BJ 2014 VfL Hab mir ein Android Radio gekauft. Dies unterstützt die Rückfahrkamera allerdings hab ich einen...
  4. Tasche für Seitenfach im Turnier

    Tasche für Seitenfach im Turnier: Nachdem ich im C-Max meinen "Kleinkram" in einer Eurobox und dem linken Rücksitz verstauen konnte, bin ich nun beim Focus Turnier auf der Suche...
  5. Ford Kuga - Anhängevorrichtungs-Vorbereitungs-Set inkl. ESP-Anhängerstabilisierung

    Ford Kuga - Anhängevorrichtungs-Vorbereitungs-Set inkl. ESP-Anhängerstabilisierung: Hallo zusammen, ich beabsichtige mir einen Ford Kuga anzuschaffen, dabei bin ich über die im EcoBoost 150PS Anhängevorrichtungs-Vorbereitungs-Set...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden