Ford Fusion 1,6l wird heiß und lüfter schalten nicht mehr aus

Diskutiere Ford Fusion 1,6l wird heiß und lüfter schalten nicht mehr aus im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Hallo guten Tag,seit Monaten habe ich Probleme mit meinem Ford Fusion 1,6l ,Bj04. Die Kühlwassertemperatur steigt auf etwas über 100 Grad und der...

  1. Fusi75

    Fusi75 Neuling

    Dabei seit:
    08.09.2019
    Beiträge:
    7
    Zustimmungen:
    4
    Fahrzeug:
    Ford Fusion 1,6l,Baujahr 2004
    Hallo guten Tag,seit Monaten habe ich Probleme mit meinem Ford Fusion 1,6l ,Bj04.
    Die Kühlwassertemperatur steigt auf etwas über 100 Grad und der Lüfter schaltet an wie er soll.Allerdings geht er nicht mehr aus und die Temperatur sinkt laut Digitalanzeige um Geheimmenü auch nicht mehr .Verschiedene Werkstätten haben Kopfdichtung, Thermostat und Gehäuse und Wasserpumpe bereits gewechselt, der Fehler bleibt. Kennt jemand dieses Problem und kann vielleicht Tipps geben
    Vielen Dank
     
  2. #2 FocusZetec, 08.09.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.927
    Zustimmungen:
    797
    Fahrzeug:
    FoFo 2008 2,5T
    der Temperaturgeber wurde hoffentlich auch erneuert?

    Wird der Motor tatsächlich heiß, oder wird das nur angezeigt? Wenn es nur angezeigt wird kann der Geber, die Verkabelung, oder auch das Steuergerät kaputt sein. Probleme macht auch der Anschlussstecker vom Motorsteuergerät, der gammelt gerne mal.
     
  3. Fusi75

    Fusi75 Neuling

    Dabei seit:
    08.09.2019
    Beiträge:
    7
    Zustimmungen:
    4
    Fahrzeug:
    Ford Fusion 1,6l,Baujahr 2004
    Hallo erstmal Danke für die schnelle Antwort,vom wechsel des Temperaturgebers weiß ich nichts.Wo sitzt dieser?Evtl.komme ich da alleine dran.Die Temperatur des Kühlwassers lese ich momentan während der Fahrt über das Servicemenü im KI ab.Sollte also stimmen hoffe ich.Wie gesagt,der Lüfter springt bei etwa 106 Grad an,die Temperatur steigt aber weiter über 110 Grad und die Lüfter schalten nicht aus,bzw .schaffen es nicht runterzukühlen.Der untere Kühlerschlauch ist dann nach einiger Zeit total kalt.
    Ein neuer Kühler ist übrigens auch schon verbaut.
     
  4. #4 FocusZetec, 08.09.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.927
    Zustimmungen:
    797
    Fahrzeug:
    FoFo 2008 2,5T
    Der Geber sitzt an dem Flansch, unterhalb der Zündspule.

    Wenn der Motor heiß ist, kommt dann auch heiße Luft innen aus der Lüftung, oder kommt dann nur kalte Luft?

    das deutet darauf hin das der Motor kalt ist, oder das Wasser nicht zirkuliert, oder es eine Luftblase gibt. Die älteren hatten Probleme mit dem Zylinderkopf (Luftblasen konnten nicht entweichen), aber deiner aus 2004 hat das eigentlich nicht mehr.
    Eventuell ist der Motorblock oder Zylinderkopf verzogen, oder es gibt einen Riss, die Kopfdichtung war der richtige Gedanke aber nicht die genaue Diagnose.
     
  5. Fusi75

    Fusi75 Neuling

    Dabei seit:
    08.09.2019
    Beiträge:
    7
    Zustimmungen:
    4
    Fahrzeug:
    Ford Fusion 1,6l,Baujahr 2004
    Ja es kommt knall heiße Luft.Mehrere Werkstätten wissen nicht mehr weiter.
    Mache ich die Heizung leicht an sinkt auch die Temperatur des Kühlwassers und die Lüfter gehen aus
     
  6. #6 FocusZetec, 08.09.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.927
    Zustimmungen:
    797
    Fahrzeug:
    FoFo 2008 2,5T
    Vielleicht doch nochmals den Thermostat wechseln?! Es scheint ja alles andere zu funktionieren, die Wasserpumpe arbeitet, der Lüfter springt an, das Luftblasenproblem hat deiner normalerweise nicht ...

    wenn man noch was prüfen möchte sollte man zB. prüfen ob Abgase im Kühlsystem sind, auch kann man wenn es eigentlich unnötig ist das System mit Unterdruck entlüften.
     
  7. Fusi75

    Fusi75 Neuling

    Dabei seit:
    08.09.2019
    Beiträge:
    7
    Zustimmungen:
    4
    Fahrzeug:
    Ford Fusion 1,6l,Baujahr 2004
    Ja,vielleicht öffnet das Thermostat nicht vollständig, denke ich mir mal
    Abgase sollten nach neuer ZKD nicht mehr vorhandenen sein.Eben im Stand habe ich nochmal durch das servicemenü geschaltet ,da stand bei dtc code e 199??
     
  8. #8 FocusZetec, 08.09.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.927
    Zustimmungen:
    797
    Fahrzeug:
    FoFo 2008 2,5T
    genau das muss man abklären! Du schließt alles aus, Theoretisch dürfte es daher auch keine Probleme geben, aber das tut es ja nicht, sonst würdest du ja nicht hier schreiben :gruebel:

    das sind spezielle Fehlercodes, und in meinen Augen ist das auch über das Menü eine Spielerei, eine richtige Diagnose (Fehlerspeicher auslesen) geht nur mit einem Diagnosegerät.

    Wenn man googelt kommt man aber auf ein Problem mit dem Temperatursensor, eventuell wurde der Fehler auch gesetzt weil der Motor zur heiß wurde. Man sollte den Fehler mit einem Diagnosegerät löschen und beobachten ob er wieder kommt, und man muss schauen ob sonst noch etwas im Fehlerspeicher steht.
     
    ruderbernd gefällt das.
  9. #9 Caprisonne, 08.09.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.062
    Zustimmungen:
    332
    Fahrzeug:
    Capri 1700 GT
    Wenn der untere kühlerschlauch kalt wird/bleibt deutet das schon evt auf ein defektes Thermostat .
    auch Neuteile , besonders aus dem untersten Preissegment sind oft schon defekt bevor sie eingebaut werden .
     
    Meikel_K gefällt das.
  10. Fusi75

    Fusi75 Neuling

    Dabei seit:
    08.09.2019
    Beiträge:
    7
    Zustimmungen:
    4
    Fahrzeug:
    Ford Fusion 1,6l,Baujahr 2004
    Hallo,da bin ich wieder.So der Code wurde gesetzt weil der Sensor von der Werkstatt beim zkd wechsel mit gewechselt wurde. Co test negativ. Der Thermostat wird die Tage nochmals getauscht, war ein original ford Teil.
     
  11. #11 vanguardboy, 09.09.2019
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.286
    Zustimmungen:
    51
    Fahrzeug:
    Fiesta JH1 1.3l
    Bei mir lag das am Thermostat, hatte ich auch mehrere Jahre das die Temperatur zwischen 100 und 107 Grad ging und nicht tiefer.

    Hab dann auch Pumpe getauscht, Kühlwasser brachte aber nichts.. Und dann wurde das Thermostat gehäuse undicht, Zack komplett das Ding gewechselt und die Probleme waren Geschichte.
     
  12. Fusi75

    Fusi75 Neuling

    Dabei seit:
    08.09.2019
    Beiträge:
    7
    Zustimmungen:
    4
    Fahrzeug:
    Ford Fusion 1,6l,Baujahr 2004
    Gingen bei dir auch der Lüfter nicht aus?Naja hab die Woche noch Termin in Werkstatt. Tauschen nochmal Thermostat, hoffentlich hats dann ein Ende
     
  13. #13 vanguardboy, 09.09.2019
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.286
    Zustimmungen:
    51
    Fahrzeug:
    Fiesta JH1 1.3l
    Der Lüfter lief und lief :) das ist bei den Temperaturen aber normal, der geht ja auch erst bei 97grad wieder aus. Die Temperatur war ja nach den warmfahren immer zwischen 102 und 107 Grad
     
  14. Fusi75

    Fusi75 Neuling

    Dabei seit:
    08.09.2019
    Beiträge:
    7
    Zustimmungen:
    4
    Fahrzeug:
    Ford Fusion 1,6l,Baujahr 2004
    Hallo,habe Auto aus der Werkstatt wieder.Schreibe hier mal kurz die Auflösung zum Thema .Es war das Thermostat. Nicht das es nicht funktioniert hätte, es war verkehrt herum eingebaut.
    Nun funktioniert alles wie es soll.
    Danke an alle für Eure Tipps und allzeit gute Fahrt
     
    Pinin, Actros2554, ruderbernd und einer weiteren Person gefällt das.
  15. #15 ruderbernd, 13.09.2019
    ruderbernd

    ruderbernd Benutzer

    Dabei seit:
    21.09.2018
    Beiträge:
    356
    Zustimmungen:
    122
    Fahrzeug:
    Mondeo MK3 2.0 BWY
    Bau: 09.12.2003
    EZ: 01.2004
    Helden der Arbeit :D
     
    Actros2554 gefällt das.
Thema:

Ford Fusion 1,6l wird heiß und lüfter schalten nicht mehr aus

Die Seite wird geladen...

Ford Fusion 1,6l wird heiß und lüfter schalten nicht mehr aus - Ähnliche Themen

  1. Ford Kuga Allrad

    Ford Kuga Allrad: Hallo, bei meinem Ford Kuga BJ 2015 schaltet sich der Allrad nicht mehr aus. Hat Jemand eine Idee an was das liegen kann. Ich habe auch schon...
  2. Ford Fiesta ist gesperrt

    Ford Fiesta ist gesperrt: Hallo, meine Schwiegertochter hatte mit einem Ford Fiesta 1,4 tdci Baujahr 2005 einen Unfall vorne links, alle Airbags sind zu und Motor lief noch...
  3. Ford Fiesta Courier 1.3. Enduro - 60 PS Ventildeckeldichtung erneuern

    Ford Fiesta Courier 1.3. Enduro - 60 PS Ventildeckeldichtung erneuern: Hallo Ford Gemeinde. Ich fahre zur Zeit einen Ford Fiesta Courier mk4 mit 1.3 Liter Motor BJ November 1999 - Motorcode J4J - keine Klima -...
  4. Mein Auto startet nicht mehr - Wegfahrsperre aktiv

    Mein Auto startet nicht mehr - Wegfahrsperre aktiv: Hallo zusammen, hab ein großes Problem mit meinem MK2 Nach Tachotausch ist die WFS aktiv und ich bekomme das Ding nicht zum Laufen . Der alte...
  5. Ford Ranger 2018 Beleuchtung

    Ford Ranger 2018 Beleuchtung: Habe eine kleine Frage hier. Mein Ranger 2018: Welche Birne Abblendlicht ist Verbaut? Welche Birne Fernlicht ist Verbaut? Wie die Bezeichnungen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden