Ford Galaxy wa6 Motor/Zündung aus Rücklicht blinkt weiter

Diskutiere Ford Galaxy wa6 Motor/Zündung aus Rücklicht blinkt weiter im Galaxy Mk2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo zusammen Ich habe seit einiger Zeit ein Problem mit meinem Ford Galaxy Wa6. Das Rücklicht hinten links blinkt weiter obwohl die Zündung...

  1. #1 Röbi 0815, 03.04.2019
    Röbi 0815

    Röbi 0815 Neuling

    Dabei seit:
    03.04.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Wa6 2012 / 2.0 Diesel 140PS
    Hallo zusammen

    Ich habe seit einiger Zeit ein Problem mit meinem Ford Galaxy Wa6. Das Rücklicht hinten links blinkt weiter obwohl die Zündung und der Motor aus ist. Auslöser dafür war das ich meinen OBD2 Stecker vergessen habe zu entfernen und dieser die Batterie leer gezogen hat. Anschliessend musste ich das Auto fremdstarten und da war der Fehler.

    Ich habe schon diverse Sachen versucht z.B.

    - Batterie für längere Zeit abgeklemmt
    - Rücklichter umgesteckt (Problem bleibt an der gleichen Seite)
    - Leuchtmittel geprüft
    - Fehlerspeicher gelöscht
    - Batterie voll geladen

    Zeitweise funktioniert das Rücklicht wieder aber leider nicht lang. Wenn ich das grosse Rücklicht abstecke fängt das kleine an zu blinken. So langsam bin ich am verzweifeln denn nach jeder Fahrt die beiden Lichter links abzuklemmen nervt.
    Ich hoffe sehr das mir jemand von euch helfen kann. Danke im Voraus.

    Gruss Röbi
     
  2. #2 FocusZetec, 03.04.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.708
    Zustimmungen:
    900
    Fahrzeug:
    FoFo 2008 2,5T
    Das ganze läuft über das Karosseriesteuergerät (im Sicherungskasten-Beifahrerseite integriert), wenn etwas kaputt ist (das übel genommen hat) dann der Sicherungskasten.

    Hast du schon die ganzen Sicherungen kontrolliert?
     
  3. #3 Röbi 0815, 03.04.2019
    Röbi 0815

    Röbi 0815 Neuling

    Dabei seit:
    03.04.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Wa6 2012 / 2.0 Diesel 140PS
    Nein die habe ich noch nicht kontrolliert. Dadurch das es halt immer wieder funktioniert hat habe ich das ausgeschlossen.
    Kann das vielleicht auch die Folge einer zu schwachen Batterie sein? Also das das Steuergerät durch die Unterversorgung nicht klar kommt?

    Aber ich werde mir die Sicherungen mal ansehen.
     
  4. #4 FocusZetec, 03.04.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.708
    Zustimmungen:
    900
    Fahrzeug:
    FoFo 2008 2,5T
    das Problem ist ja Direkt danach aufgetreten, oder hattest du es davor schon?
     
  5. #5 Röbi 0815, 04.04.2019
    Röbi 0815

    Röbi 0815 Neuling

    Dabei seit:
    03.04.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Wa6 2012 / 2.0 Diesel 140PS
    Nein davor war nichts erst seit dem die Batterie platt war.
     
  6. #6 FocusZetec, 04.04.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.708
    Zustimmungen:
    900
    Fahrzeug:
    FoFo 2008 2,5T
    dann ist es sehr Wahrscheinlich das das Problem durch die Unterspannung verursacht wurde
     
  7. #7 Röbi 0815, 05.04.2019
    Röbi 0815

    Röbi 0815 Neuling

    Dabei seit:
    03.04.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Wa6 2012 / 2.0 Diesel 140PS
    Aber wie behebe ich das? Neue Batterie? Oder kann das Steuergerät Schaden genommen haben? Denn das zu ersetzen wäre Sau teuer ... oder kann man das selber tauschen?
     
  8. RSI

    RSI Guest

    laß mal die BCMi resetten
    das BCM erneuern ist mit programmierarbeiten zur
    CCC und der WFS verbunden .
    also nicht mit raus und rein fertig .
     
  9. #9 FocusZetec, 05.04.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.708
    Zustimmungen:
    900
    Fahrzeug:
    FoFo 2008 2,5T
    wenn es der Sicherungskasten ist kann man den nur wechseln, du kannst zB. bei ebay einen gebrauchten suchen und testen, wenn es geht kannst du ihn richtig verbauen (Daten von deinem aufspielen lassen), wenn er nicht geht zurückschicken
     
Thema: Ford Galaxy wa6 Motor/Zündung aus Rücklicht blinkt weiter
Besucher kamen mit folgenden Suchen
  1. warum blinkt immer wieder die zündanlage beim auto Ford galaxy

Die Seite wird geladen...

Ford Galaxy wa6 Motor/Zündung aus Rücklicht blinkt weiter - Ähnliche Themen

  1. Welcher Kupplungsatz für Ford Galaxy WA6 2.0 TDCi

    Welcher Kupplungsatz für Ford Galaxy WA6 2.0 TDCi: Hallo Leute, ich bin neu hier und brauche dringend eure Hilfe. Bei meinem Galaxy 2.0 TDCi wurde ein defektes Zweimassenschwungrad diagnostiziert....
  2. Ford Galaxy Wa6 Dämmmatten und boden stinken

    Ford Galaxy Wa6 Dämmmatten und boden stinken: Hi Leute.... habe folgendes Problem..bei mir stinken diese Dämmmatten und der boden. Es ist alles trocken und nix ausgelaufen. Was könnte es sein,...
  3. Rückholfeder für Kupplungspedal Ford Galaxy MK2 WA6

    Rückholfeder für Kupplungspedal Ford Galaxy MK2 WA6: Hallo, bei uns ist die Feder am Kupplungspedal gebrochen und keiner hat eine Ahnung wie die neue Feder montiert werden muss. Selbst der Ford-...
  4. Ford Galaxy Wa6 2008bj Türleisten

    Ford Galaxy Wa6 2008bj Türleisten: Hallo..leute. Hat schon jemand die Türverkleidung abgemacht, und sind diese Leisten ( über handgriff)geklebt oder angeschraubt? Danke
  5. Ford Galaxy Wa6 Benziner falsches Öl ?

    Ford Galaxy Wa6 Benziner falsches Öl ?: Leute brauche eure hilfe bin durcheinander. Habe ein Benziner bj 2008 2.0 Ich weis jetzt nicht ob ich richtiges öl verwendet habe. Also laut...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden