Ford Glalaxy 1.9 tdi

Diskutiere Ford Glalaxy 1.9 tdi im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; hallo ich habe einen alten galaxy und habe folgendes problem!! mein kühlwasser zieht sich nach kurzer fahrzeit fast kompl. aus dem...

  1. #1 Sebilon, 07.12.2007
    Sebilon

    Sebilon Benutzer

    Dabei seit:
    22.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    hallo ich habe einen alten galaxy und habe folgendes problem!!
    mein kühlwasser zieht sich nach kurzer fahrzeit fast kompl. aus dem ausgleichsbehälter.
    zudem bleibt der kühlwasserschlauch der unten aus dem kühler zum anschluß thermostaat geht fast ganz kalt.
    denke das das thermostaat nicht öffnet und daher das warme wasser nicht bis nach unten in den kühler läuft??nur warum öffnet es nicht.schon 2 neue versucht und alle sind io.
    zudem wird die heizung nicht richtig warm!!sobald ich vollgas fahre kommt sogar nur ganz kalte luft obwohl die temperaturanzeige warm anzeigt(selbst nach 30min fahrzeit)
    schläuche zum wärmetauscher werden beide bei nicht eingeschalteter lüftung knüppel heiß!!

    -thermostaat neu
    -wasserpumpe i.o(wurde schon ausgebaut und gepr.)

    frage:
    warum wird die heizung nicht warm
    wo bleibt das wasser aus dem kühlbehälter
    warum öffnet das thermostaat nicht

    ach ja.öffnet man den deckel des ausgleichsbehälters steigt das wasser wieder an!!

    besten dank schonmal für eure antworten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nigo

    Nigo Guest

    Naja Wärme kommt nicht weil ja nur der kleine Kühlkreislauf aktiv ist.
    Thermostat wird vllt öffnen aba wenn kein Wasser da ist dann merkste das natürlich nicht.
    Also ich würde schauen wo das Wasser bleibt.. wenn nix undicht ist verbrennt er es vllt...?? Haste hinten extremen Weißrauch??
     
  4. #3 Sebilon, 07.12.2007
    Sebilon

    Sebilon Benutzer

    Dabei seit:
    22.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    nein keine rauchentwicklung!!
    wasser verschwindet zwar aber sobald man den deckel öffnet kommt es ja wieder hoch.verstehe nur nicht warum?!
    der kleine kreislauf ist ja mit für die heizung.damit es schnell warm wird....
    daher sollte es eigentlich schnell gehen.schläuche zum wärmetauscher sind ja auch super heiß aber bei vollgasfahrt kommt richtig kalte luft...
     
  5. Nigo

    Nigo Guest

    Der Behälter muss aba immer zwischen min und max sein.. Füll nochmal was auf. Sonst kommt warme Luft?? nur bei Vollgasfahrt nicht??
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Schau mal ob die kleinen Entlüftungsschläuche frei sind die an den Behälter gehen, auch am Behälter selbst. Sonst bekommst du ein Luftpolster im Kühlkreislauf nie raus.
     
  7. #6 ploetsch10, 10.12.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    Ich befürchte, dass ist nicht ein Problem eines Luftpolsters, mehr eines eines Abgaspolsters ( Man ahne, was ich andeuten will......:mellow:).

    Wenn nach vollständigem Abkühlen des Motors immer noch Druck im Ausgleichsbehälter ist, darf man mit 99%iger Sicherheit von einer defekten Zylinderkopfdichtung ausgehen.

    Das fehlende Prozent ergibt sich dann, wenn bei sehr moderater Fahrweise nach vollständigen Abkühlen weniger, besser kein Druck vorhanden ist.

    Sind nach einer verschärften Autobahnfahrt die Wasserschläuche zum Kühler extrem knüppelhart ?

    mfg

    Ploetsch10
     
  8. #7 Fordbergkamen, 10.12.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    prüf mal deinen Kühler auf Durchgang, meine Vermutung liegt in einer Verstopfung des Kühlers.
    Das gleiche Symtom hatte neulich ein Kollege an seinem Marbella (komischer Vergleich:lol:) , Heizung normal warm, na 20 Kilometer Autobahn die Heizung kalt und Motortemperatur am kochen, beim erneuern der Kühlflüssigkeit staunte er nur nicht schlecht,da war im Kühler oben noch Wasser drin war, obwohl der untere Schlauch ab war...
    MfG
    Dirk
     
  9. #8 Sebilon, 14.12.2007
    Sebilon

    Sebilon Benutzer

    Dabei seit:
    22.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    also der kühler hat durchgang.wurde geprüft.ohne thermostaat wird dieser druck nicht aufgebaut!!daher schließe ich die zkd auch mal aus
     
  10. #9 Fordbergkamen, 14.12.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    wahrscheinlich befindet sich hinter deinem Thermostat (sobald er eingebaut ist) Luft, dann öffnet er nicht und schon ist Druck im System.
    Alles deutet auf nicht vollständig entlüftetes System hin. Entweder selber fummeln, notfalls Schläuche abmachen bis Wasser kommt, sonst in die Werkstatt damit dort das System per Vakuum befüllt wird.
    MfG
    Dirk
     
  11. #10 ploetsch10, 19.12.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Das ist aber nur aussagekräftig, wenn ohne Thermostat auch auch Autobahn gefahren wurde.....

    mfg

    Ploetsch10( der das alles schon selbst mit gemacht hat während der letzten 400 000 TDI km )
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Sebilon, 01.01.2008
    Sebilon

    Sebilon Benutzer

    Dabei seit:
    22.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    es war die zkd!!
    nach dem wechsel läuft alles wieder ohne probleme!!
    danke schonmal für eure antworten
     
  14. #12 ploetsch10, 07.01.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .... Quod erat demonstrandum, wie der Lateiner sagt.

    Kleiner Tipp: Mit einem 1,9 l TDI gibt's Lesestoff für 20 Jahre unter
    " www.sgaf.de ". Auch zu den sonstigen wehwehchen...


    mfg

    Ploetsch10
     
Thema:

Ford Glalaxy 1.9 tdi

Die Seite wird geladen...

Ford Glalaxy 1.9 tdi - Ähnliche Themen

  1. Batterie laden vom Ford Tourneo Custom

    Batterie laden vom Ford Tourneo Custom: Hallo zusammen, durch meine Kurzstrecken fahrerei mit meinem Tourneo Custom Diesel Bj. 2016 wird die Batterie wo die Standheizung dran hängt nicht...
  2. Ford galaxy 2012 1.6 diesel

    Ford galaxy 2012 1.6 diesel: Hallo bin neu hier und ich brauche eure Hilfe. Heute habe ich eine Kupplung getausch in einer Werkstatt und jetzt leuchtet die esp lampe.Die...
  3. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  4. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  5. Innenraumbeleuchtung Ford Tourneo Custom

    Innenraumbeleuchtung Ford Tourneo Custom: Hallo, über die Suche habe ich irgendwie nur was passendes zum Tourneo Connect gefunden... Kann mir jemand weiter helfen welche LED Birnen ich...