KA 1 (Bj. 96-08) RBT Ford KA geht aus, angeblich Steuergerät defekt? um jeden rat gebeten.

Diskutiere Ford KA geht aus, angeblich Steuergerät defekt? um jeden rat gebeten. im KA Mk1 Forum Forum im Bereich Ford KA Forum; Einen wunderschönen guten Abend, bin seit 2 Tagen ein Ford Ka besitzer und schon im Forum :-) Ich habe einen Ford Ka Bj. 1999, mit Klima, 44...

  1. #1 Fantastico_2007, 01.02.2010
    Fantastico_2007

    Fantastico_2007 Neuling

    Dabei seit:
    01.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka,1999,1.3
    Einen wunderschönen guten Abend,

    bin seit 2 Tagen ein Ford Ka besitzer und schon im Forum :-)


    Ich habe einen Ford Ka Bj. 1999, mit Klima, 44 KW mit 135000km scheckheftgepflegt bis 100000km. Leerlaufregler wurde im Jahr 2009 gewechselt.



    Folgendes problem:

    Der Motor geht ab und zu aus ,wenn ich abbremse / runterschalte und kurz vor dem stillstand bin, z.B. bevor ich an einem Kreisverkehr reinfahre, trete ich die Kupplung und der geht gleich Motor aus. Man merkt richtig wie der Lenkrad vibriert ,wie Drehzahl runter kommt. Beim Anlassen geht er wieder ohne probleme bis zum nächsten Kreisverkehr oder zur Kreuzung.

    Am stand hat der Motor keine Rundlauf Probleme.

    Einen Trick habe ich schon;-): leider keine Dauer Lösung :
    nach dem ich runtergeschaltet habe, wenn ich kurz den Gaspedal betätige stirbt er nicht ab.



    Folgendes: Leerlaufreglerventil wurde im Jahr 2009 erneurt.
    Daraufhin war ich heute bei *** Fehlerspeicher wurde ausgelesen.
    es waren 2 Fehlermeldungen:


    Fehlercode: P0500 Geschwindigkeits-sensor / - Signal.

    Signal fehlerhaft.

    Wir haben gemerkt dass der zum Kabel zum Sensor aus irgend einem Grund gerissen war, kabelzusammen gelötet und gut isoliert.


    2.Fehler: P1633 Motorsteuergerät (speicherbausteine kam defekt)


    Beide Fehlern wurden gelöscht und ab zur probefahrt ca 20min.Der Motor geht immer noch aus.



    Darauf hin bin ich noch mal zur *** gefahren.


    wieder Fehlerauslesen:
    war nur noch eine Fehlermeldung gespeichert.
    P1633 Motorsteuergerät (speicherbausteine kam defekt)

    Der *** KFZ-Meister hat zu mir darauf hin gesagt, dass mein Steuergerät defekt sei.
    Im Forum/online habe ich überall nachgelesen komme aber nicht weiter.

    Sollte ich einen neuen Steuergerät besorgen? Hat er recht? Was kann ich noch machen.


    Danke für Eure Beiträge
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Agamemnon, 01.02.2010
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Möglich ist es, auch wenn ein Defekt des Steuergeräts extrem selten ist. Ich würde zuerst auf jeden Fall den Drosselklappenpoti einmal überprüfen.
     
  4. #3 Fantastico_2007, 02.02.2010
    Fantastico_2007

    Fantastico_2007 Neuling

    Dabei seit:
    01.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka,1999,1.3
    Kontakte vom Leerlaufregler und und Drosselklappen mit Kontakt spray eingesprüht leider Kein erfolg.:mies:
    was meinst du mit Drosselklappenpotti?
    Ich glaube nicht dass es vom Motorsteuergerät kommt obwohl ein fehlermeldung gespeichert ist. Das ist ja berühmte Ford.-ka krankheit. irgendwie muss ich es lösen. wo könnte ich noch prüfen? gibs irgend wie ein update oder neue Software für den Motorsteuergerät?
     
  5. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Guck mal im Handbuch die Sicherungen durch, der KAM-Speicher bzw. das Motorsteuergerät sind dort eventuell aufgelistet, oder durch das Motorsymbol (wie bei der MIL/Motorkontrolleuchte) gekennzeichnet.
     
  6. #5 Fantastico_2007, 02.02.2010
    Fantastico_2007

    Fantastico_2007 Neuling

    Dabei seit:
    01.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka,1999,1.3
    super danke mache ich gleich
     
  7. #6 Fantastico_2007, 02.02.2010
    Zuletzt bearbeitet: 02.02.2010
    Fantastico_2007

    Fantastico_2007 Neuling

    Dabei seit:
    01.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka,1999,1.3
    Leider kein Erfolg:rasend:
    alle Sicherungen sind i.o
     
  8. #7 Fantastico_2007, 02.02.2010
    Zuletzt bearbeitet: 02.02.2010
    Fantastico_2007

    Fantastico_2007 Neuling

    Dabei seit:
    01.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka,1999,1.3
    War heute dann beim Ford.
    Ford meinte sie müssen alles prüfen ich sollte um die 100€-200€ rechnen,
    Laut Ford: Steuergerät dürfte nicht defekt sein, könnte auch wegen Leerlaufregler oder Drosselklappe legen. Aber Der Leerlaufregler ist ja nur ein Jahr alt.

    was meint ihr dazu?

    danke für eure Beiträge
     
  9. #8 autohaus bathauer, 02.02.2010
    autohaus bathauer

    autohaus bathauer Guest

    Auch wenn es für dich vielleicht komisch klingt zieh mal den stecker vom wegstreckensensor ab und probier ob das problem immer noch da ist .Auch wenn kein fehler gesetzt ist könnte dort der defekt liegen wenn der Messfehler des sensors innerhalb der toleranzen liegt.

    Macht er noch irgend etwas ?

    z.b. selbstständig gas geben oder unruhiger motorlauf
     
  10. #9 Fantastico_2007, 02.02.2010
    Zuletzt bearbeitet: 02.02.2010
    Fantastico_2007

    Fantastico_2007 Neuling

    Dabei seit:
    01.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka,1999,1.3
    ok ich werde es gleich morgen ausprobieren und hier berichten, werde mich freuen wenn du morgen vorbeischaust:top1:
     
  11. #10 Fantastico_2007, 03.02.2010
    Fantastico_2007

    Fantastico_2007 Neuling

    Dabei seit:
    01.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka,1999,1.3
    Guten Abend

    Also den Stecker vom Geschwindigkeitsregler/sensor habe ich gezogen.

    Folge:

    Im Stand gibt er leicht gas, unruhiger Motorlauf ca 25 km bin ich gefahren.
    2 mal Zündaussetzer gehabt.
    was kann man damit festellen?:rotwerden:
     
  12. #11 autohaus bathauer, 03.02.2010
    autohaus bathauer

    autohaus bathauer Guest

    Geht er nach dem abziehen immernoch aus?Wenn nicht gibt es im wegstreckensensor auf jedenfall auch ein problem.

    Wenn er auch leicht gas gibt würde ich auf den drosseklappenpotentiometer tippen,denn das leerlaufventil wurde ja bereits gemacht.
     
  13. #12 Fantastico_2007, 05.02.2010
    Fantastico_2007

    Fantastico_2007 Neuling

    Dabei seit:
    01.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka,1999,1.3
    hallo

    nach dem abziehen geht er viel mehr aus.
    soll ich mal drosseklappenpotentiometer reinigen oder wie soll ich jetzt weiter machen.

    thanks
     
  14. #13 autohaus bathauer, 05.02.2010
    autohaus bathauer

    autohaus bathauer Guest

    ok dann kannst du den wegstreckengeber und das leerlaufventil ausschließen.Das drosselklappenpoti kann man nicht reinigen man kann es nur neu machen.
     
  15. #14 Fantastico_2007, 06.02.2010
    Fantastico_2007

    Fantastico_2007 Neuling

    Dabei seit:
    01.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford ka,1999,1.3
    So heute habe ich Drosellklappe rausgebaut und gut sauber gamacht, wieder eingebaut Kontakte mit kontak spry eingesprüht. Motorsteuergerät auch resetet.

    Ergebnis:
    Im Leerlauf gibt mein KA kein gas mehr.

    50 Km ohne probleme. dann wieder zündaussetzer wenn ich runterschalte:-(

    Soll ich drosellklappenpotti mal erneuren bist du dir da sicher, Bei Ford habe ich heute nachgefragt um die 80€ verlangen sie dafür. Im ebay um die 40€. Oder soll ich ganze drosselklappe wechseln im ebay findet man gebraucht für 40€.

    was meint ihr ?
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 sunny1987, 19.03.2010
    sunny1987

    sunny1987 Benutzer

    Dabei seit:
    30.04.2009
    Beiträge:
    264
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta Connection Bj. 07, 1.4L 80 PS
    Hallo ihr lieben! Ich hab genau dasselbe Problem! Während ich auf unserer Bundesstraße fahre, zeigt er aufmal Ölkanne und Batterie gleichzeitig an! Geschwindigkeitsanzeige fällt und nimmt kein Gas an! Also Motor aus würd ich sagen, wenn ich rechzeitig wieder beim Schalten Gas gebe, dann fängt er sich wieder. Es passiert irgendwie immer beim herunterschalten oder Bremsen! Echt nervig!!! Ausserdem quietscht es ab und zu! Aber Keilriemen ist nachgezogen worden und letztes Jahr gewechselt worden. Öl ist auch genügend drauf! Hab diesen Monat auch einen Ölwechsel mit Ventile einstellen lassen! Problem besteht aber weiterhin! Und das passiert immer nur ab und zu!Also mal funktioniert es und mal nicht! :rasend: Mein Ka ist Bj. 98 und hat die 50PS Maschine. Keine Klimaanlage! Hab mir auch mal das Radio 6006 E eingebaut!
     
  18. #16 Agamemnon, 19.03.2010
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Such hier im Forum bitte einmal nach Leerlaufregelventil, daran liegt dieses Verhalten in der Regel!
     
Thema:

Ford KA geht aus, angeblich Steuergerät defekt? um jeden rat gebeten.

Die Seite wird geladen...

Ford KA geht aus, angeblich Steuergerät defekt? um jeden rat gebeten. - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Tacho tauschen geht das so einfach????

    Tacho tauschen geht das so einfach????: Hallo zusammen, ich habe folgendes Problem. Mein alter Tacho hat ne Macke die man auch wahrscheinlich nicht mehr reparieren kann. Nun würde ich...
  2. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  3. Innenraumbeleuchtung Ford Tourneo Custom

    Innenraumbeleuchtung Ford Tourneo Custom: Hallo, über die Suche habe ich irgendwie nur was passendes zum Tourneo Connect gefunden... Kann mir jemand weiter helfen welche LED Birnen ich...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171

    Ford Focus turnier 1,6l Bj. 99 Benziner Fehler P0171: Guten Abend Liebe leute, vorweg sollte ich hier falsch sein bitte gleich um verschiebung an den richtigen platz. :) Nun zu meiner frage: Ich...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Funkschlüssel geht nicht richtig

    Funkschlüssel geht nicht richtig: Hallo Leute ich hätte eine Frage. Seit ca 5 Tagen geht mein Funkschlüssel nicht mehr richtig. Mal geht er zu Auf und Zu Schließen mal reagiert...