KA 1 (Bj. 96-08) RBT Ford Ka Motor geht dauernd aus

Diskutiere Ford Ka Motor geht dauernd aus im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hi Leute, ich habe Probleme mit meinem Ford Ka Baujahr 2002 (Endura), sobald ich beim Fahren, von einem Gang zum Leerlauf wechsele und dabei...

  1. #1 Method_Man, 05.11.2010
    Method_Man

    Method_Man Guest

    Hi Leute,

    ich habe Probleme mit meinem Ford Ka Baujahr 2002 (Endura), sobald ich beim Fahren, von einem Gang zum Leerlauf wechsele und dabei auf die Bremse drücke, geht der Motor sofort aus, manchmal kann ich es hinaus verzögern, wenn ich nicht so hart auf die Bremse drücke und mehrmals leicht auf die Bremse trete.

    Habe meinen Leerlaufreglerventil mit Bremsreiniger gereinigt und eingebaut, nachdem der andere vom Schrottplatz nicht einwandfrei lief.

    Mein alter LLVR ist nach dem säubern besser geworden, das Ausgehen beim langsamer werden passiert aber immer noch.
    Dann bin mit dem LLVR vom Schrottplatz wieder zum Schrottplatz, habe einen anderen bekommen, aber gleiches Problem, sogar schlimmer.
    Ich bin dann wieder hin und habe meine 20 Euro bekommen.

    Also es passiert immer nur im Leerlauf, wenn ein Gang drinnen ist kann ich so langsam werden wie ich will, der Motor tuckert vor sich hin und der Ka bewegt sich weiter- der Motor geht nicht aus.



    Entweder waren beide LLVR vom Schrottplatz auch defekt oder es liegt an was anderem. :-(

    Meinen Motor kann ich im Stand ohne Probleme starten und er läuft dann auch ohne Probleme im Leerlauf, aber sobald ich fahre passiert es beim Wechsel vom Gang zum Leerlauf, besonders wenn ich dabei langsamer werde.

    Beim dem 1. LLVR vom Schrottplatz fuhr der Ka ein paar Kilometer wieder normal, dann hat es aber wieder angefangen auszugehen.
    In der Werkstatt hat der Meister als Fehlercode irgendwas mit Tacho, Geschwindigkeitssignal usw. gesagt, bin aber nicht mehr zu der Werkstatt gegangen, weil es mir zu teuer wurde.

    Bin ratlos, woran könnte es liegen habt ihr eine Idee?

    Danke Euch im Voraus für jede Antwort.

    Viele Grüße


    Method_Man
     
  2. #2 petomka, 06.11.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
  3. #3 tigerewi, 06.11.2010
    Zuletzt von einem Moderator bearbeitet: 06.11.2010
    tigerewi

    tigerewi Guest

    Leerlaufregelventil

    Auch meiner Meinung nach ist es das Leerlaufregelventil.

    Hatte im April 2007 das Problem, daß der Wagen nach Treten der Kupplung ausging; regelmäßig, wenn ich auf eine Ampel zufuhr. Konnte dies nur unterdrücken, wenn ich mit dem Treten der Kupplung wartete, bis die Drehzahl im aktuellen Gang so weit abgefallen war, bis der Wagen zu ruckeln begann. Trat ich dann die Kupplung, ging er nicht aus. Neues Leerlaufregelventil einbauen lassen und nach kurzer Zeit trat für kurze Zeit der entgegengesetzte Fall auf, d.h. beim Beschleunigen und Hochschlten blieb die Drehzahl im Leerlauf auf erhöhtem Niveau stehen. Seit dem taucht diese Phanömen jedes Jahr zwei-dreimal für wenige Minuten auf und verschwindet genauso urplötzlich, wie es gekommen ist.

    Das Leerlaufregelventil beim Ka (vermutlich bei Ford insgesamt) führt ein eigenständiges Leben. Es macht, was es will. Ich würde an deiner Stelle auch ein neues einbauen. Mit gebrauchtem Ventil holst Du dir nur die selben Probleme wieder in den Wagen. Und wenn Du ein neues Ventil für kleines Geld bekommen kannst, dann hat es erst recht keinen Wert, mit gebrauchten Teilen herumzuwurschteln. Bin ansonsten auch für gebrauchte Teile für einen alten Wagen, aber in diesem Fall absolut nicht.

    Hier ein Neuteil für schlappe 27 Mücken (inkl. Versand).

    http://cgi.ebay.de/Leerlaufregelventil-Ford-Mondeo-II-2-III-3-Ka-Escort-/180574448563?pt=Autoteile_Zubeh%C3%B6r&hash=item2a0b136bb3
     
  4. #4 Method_Man, 07.11.2010
    Method_Man

    Method_Man Guest

    Hi Leute,

    danke für die Info, werde mir wohl dann eins bei Ebay bestellen.

    Kann man beim Einbau eigentlich etwas falsch machen, da ich es immer selber ein und ausgebaut habe- weil nur 2 Schrauben?

    Mir ist aufgefallen, dass bei meinem derzeitigen LLVR keine Dichtung vorhanden ist, spielt das eine Rolle?

    Ich wundere mich dass das Reinigen des LLVR nicht viel gebracht hat, weil ich in vielen Foren gelesen hatte, dass es ein Wundermittel wäre.

    Danke nochmals.

    Viele Grüße
     
  5. #5 Agamemnon, 08.11.2010
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Es ist nicht immer das LLRV. Es kann auch am Drosselklappenpoti liegen (hatte den Fall schon zweimal), besonders, wenn mehrere verschiedene LLRV keine Besserung bringen ;)
     
  6. #6 Method_Man, 09.11.2010
    Method_Man

    Method_Man Guest

    Ich verstehe wirklich nichts mehr, da ich vor paar Tagen mit meinem gesäuberten LLRV noch keine 50 Meter weit kam und plötzlich konnte ich eine ganze Fahrt ohne Motorstop fahren.

    Heute bin ich dann wieder mindestens 25 Kilometer gefahren, bis der Motor 1 mal ausging.

    Vielleicht hat das Säubern doch was gebracht, daher habe habe ich das LLRV wieder ausgebaut und lasse es jetzt bis morgen mit Bremsscheibenflüssigkeit gefüllt. :-D

    Wenn er dann aber morgen wieder zickt, bleibt mir wohl nichts anderes als ein neues LLRV bei Ebay zu bestellen, obwohl ich glaube das die Ebay Dinger nicht so gut wie das Originale sind. :skeptisch:

    Ich habe da so eine These, nämlich das der Motor bei kaltem Wetter im kalten Zustand eine viel höhere Drehzahl hat und länger braucht warm zu werden, bis dahin ist die Wahrscheinlichkeit das er ausgeht gering, weil er wie gesagt eine viel höhere Drehzahl hat. Die Luft ist seit 2 Tagen kälter geworden, d.h. es könnte wirklich daran liegen, dass er nun nicht so schnell ausgeht.

    Ich habe den Wagen schon seit 2 Jahren und bisher noch nicht den Kraftstofffilter wechseln lassen, kann es auch daran liegen? Und zudem habe ich letztens so ein spezielles Super getankt, weil die bei Shell kein normales Super hatten, die sagten das wäre besser, aber für den gleichen Preis, da alles leer war. :gruebel:
     
  7. #7 Method_Man, 19.01.2011
    Method_Man

    Method_Man Guest

    Es war doch ein Marderbiss an dem Kabel des Geschwindigkeitssensors. :rasend:

    Nach dem das Kabel erneuert wurde, gibt es keine Probleme mehr.

    Habe den LLVR von Ebay wohl umsonst gekauft. :wuetend:
     
  8. #8 tigerewi, 26.01.2011
    tigerewi

    tigerewi Guest

    Umsonst gekauft?

    Vielleicht auch nicht! Beim Ka ist alles möglich!!! Außerdem werden die paar Euro dich doch nicht umhauen?! :)
     
Thema: Ford Ka Motor geht dauernd aus
Besucher kamen mit folgenden Suchen
  1. ford ka geht immer aus

Die Seite wird geladen...

Ford Ka Motor geht dauernd aus - Ähnliche Themen

  1. Ford Ranger 2002 mit Motorrad und Anhänger?

    Ford Ranger 2002 mit Motorrad und Anhänger?: Hallo, ich möchte mir einen Ranger Bj. 2002 Single Cab kaufen. Auf die Ladefläche möchte ich ein größeres Motorrad laden, sodass die Heckklappe...
  2. Ford Maverick V6 3.0 203PS Achsträger vorne

    Ford Maverick V6 3.0 203PS Achsträger vorne: Hey Leute, bei meinem Ford Maverick V6 3.0 203 PS hab ich jetzt einiges an Kohle für den TÜV reingesteckt.. Spurausrichten, Reifen,...
  3. Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

    DOHC geht immer wieder aus: Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...
  4. OBD2 Adapter gesucht, der Ford-Protokoll unterstützt

    OBD2 Adapter gesucht, der Ford-Protokoll unterstützt: Hallo, aktuell habe ich ein ELM327 mini und die App Torque. Dies Kombination habe ich schon seit Jahren und hatte bis dato noch nie Probleme....
  5. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...