KA 1 (Bj. 96-08) RBT Ford Ka Motor leuchte

Diskutiere Ford Ka Motor leuchte im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo bin neu hier im Forum.Ich hoffe ihr könnt mir Helfen.Und zwar muss ich zum TÜV aber es leuchtet die Motor leuchte. Nun hat ein Bekannter von...

  1. #1 Selina23, 04.11.2019
    Selina23

    Selina23 Neuling

    Dabei seit:
    04.11.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RBT BJ 04.2008/ 1.3 Liter
    Hallo bin neu hier im Forum.Ich hoffe ihr könnt mir Helfen.Und zwar muss ich zum TÜV aber es leuchtet die Motor leuchte. Nun hat ein Bekannter von meiner Freundin den Fehlerspeicher aus gelesen. Und hat mir dann ein Paar Bilder gesendet. Nun ich selber kann damit so Gut wie nichts anfangen . Habe mich zwar ein wenig durch das Forum gelesen. Aber ich weiß jetzt immer noch nicht welche Lambdasonde es ist wo defekt ist.Die vor dem Kat oder nach dem Kat .Am besten lade ich mal euch die Bilder hoch mit den Fehler. Vielleicht könntet ihr mir das noch ein wenig Beschreiben. DANKE
     

    Anhänge:

  2. #2 MucCowboy, 04.11.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.225
    Zustimmungen:
    1.783
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    Sensor 1 ist vor dem Kat. (Meldung 1)
    Sensor 2 ist nach dem Kat. (Meldung 2)
    Prüfe die Sicherungen. Wenn ich mich recht erinnere, gibt es eine nur für die Lamdasonden-Heizungen. Eventuell die Nr. 30.
     
  3. #3 Selina23, 04.11.2019
    Selina23

    Selina23 Neuling

    Dabei seit:
    04.11.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RBT BJ 04.2008/ 1.3 Liter
    Ok ,vielen DANK für die Antwort
     
  4. #4 Selina23, 20.11.2019
    Selina23

    Selina23 Neuling

    Dabei seit:
    04.11.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RBT BJ 04.2008/ 1.3 Liter
    Hallo, war in der Kur mein Ford Ka hat immer noch das Problem mit den Lambdasonden.Hab in zwischen Neue eingebaut und trotzdem zeigt er mir den gleichen fehler.
    Kann dass sein das es an der Batterie liegt. Den die muss ich jeden Tag laden.Oder liegt es an der Sicherung aber die habe ich alle im Fahrerraum über prüft,und die sind ganz. Kann mir bitte jemand helfen wehre nett von euch.
     
  5. #5 Caprisonne, 20.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.198
    Zustimmungen:
    958
    Fahrzeug:
    Zu Viele
    Die Lösung sollte doch schon im Post 2 stehen

    Sicherung 30 10A in der Sicherungsbox links im Armaturenbrett
    Da die Fehlercodes einen Fehler im Heizstomkreis der lambdasonden bezeichnen
    und diese habe eine gemeinsame Sicherung.
     
  6. #6 Selina23, 20.11.2019
    Selina23

    Selina23 Neuling

    Dabei seit:
    04.11.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RBT BJ 04.2008/ 1.3 Liter
    Ok, dort habe ich mit einem Multimeter gemessen. Laut Multimeter sind alle Sicherungen ganz und außerdem gibt es bei mir keine Sicherung 30. Ich lade mal 2 Bilder hoch.
     

    Anhänge:

  7. #7 Caprisonne, 21.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.198
    Zustimmungen:
    958
    Fahrzeug:
    Zu Viele
    Schraub den Kasten mal ab und schau auf der Rückseite bzw Oberseite der Box noch mal nach .
    Auf der Liste vom Fach ist die 30 doch abgebildet mit dem Vermerk ins Handbuch zu schauen .
     
  8. #8 Selina23, 21.11.2019
    Zuletzt von einem Moderator bearbeitet: 21.11.2019
    Selina23

    Selina23 Neuling

    Dabei seit:
    04.11.2019
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RBT BJ 04.2008/ 1.3 Liter
    Hallo habe sie Gefunden . Man muss denn ganzen Sicherungskasten aus Bauen um dran zu kommen.Lade mal einpaar Bilder Hoch.Wenn falz Jemand dass gleiche Problem hat.

    Und vielen vielen Dank für den Tipp
     

    Anhänge:

  9. #9 Caprisonne, 21.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    5.198
    Zustimmungen:
    958
    Fahrzeug:
    Zu Viele
    Bitte ,. ;)
     
Thema:

Ford Ka Motor leuchte

Die Seite wird geladen...

Ford Ka Motor leuchte - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ford Focus Motor ruckelt und geht einfach aus, Fehlercode P0191

    Ford Focus Motor ruckelt und geht einfach aus, Fehlercode P0191: Hallo Ich habe ein Ford Focus 1.8 TDCI 115 PS, Baujahr 2002. Eigentlich Läuft der Motor ganz gut aber manchmal Ruckelt er während der Fahrt oder...
  2. Der 2,2L Ford-Motor bei Jumper, Ducato, Boxer, Transit und co.

    Der 2,2L Ford-Motor bei Jumper, Ducato, Boxer, Transit und co.: Liebe Community und Experten, ich bin wirklich kein Autoexperte und suche nach Transportern/Vans für einen Womo-Umbau. Ich bin jetzt schon so...
  3. Frage zu Ford Transit 2.2D (Bj. 2011 86PS Motor)

    Frage zu Ford Transit 2.2D (Bj. 2011 86PS Motor): Hallo zusammen erstmal, Und zwar hab ich da ein Ford gesehen der mich interessiert. Da ich nicht soviel Plan von der Sache habe, wollt ich mich...
  4. Ford Fiesta: Motor bei Fahrt ausgegangen, Servo geht nicht mehr

    Ford Fiesta: Motor bei Fahrt ausgegangen, Servo geht nicht mehr: Hallo! Gestern ist bei einer Autobahnfahrt der Motor einfach ausgegangen und ließ sich auch nicht mehr starten. Die Servolenkung geht auch nicht...
  5. Ford Mondeo Hybrid Motor geht aus

    Ford Mondeo Hybrid Motor geht aus: Habe Folgendes Problem mit meinem Ford Mondeo Hybrid bj 12/2015 Ab und zu gehn alle möglichen warnleuchten an. Seit heute aber will der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden