ford läuft nicht richtig

Diskutiere ford läuft nicht richtig im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi, habe einen ford fiesta 1,3 ltr. baujahr 95 und hatte einen motorschaden, jetzt habe ich einen neuen gebrauchten motor eingebaut und jetzt...

  1. #1 knolle01, 03.01.2006
    knolle01

    knolle01 Guest

    Hi,
    habe einen ford fiesta 1,3 ltr. baujahr 95 und hatte einen motorschaden, jetzt habe ich einen neuen gebrauchten motor eingebaut und jetzt läuft er nicht richtig. keine leistung, bei 4000 touren ist ende. was kann das sein, zündanlage wurde auch schon getauscht, ventile eingestellt, bin ratlos, danke schon mal für jede antwort.

    gruß
    knolle01
     
  2. #2 Trappi82, 03.01.2006
    Trappi82

    Trappi82 ARAListi

    Dabei seit:
    06.11.2005
    Beiträge:
    1.723
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta Sport TDCi, BJ 2013, 1.6
    Ist zwar nur eine Vermutung.

    Wie sieht es mit dem Steuergerät aus?
    Ist das das passende? Vielleicht muss dieses neu eingestellt werden.

    Gruß Trappi
     
  3. #3 knolle01, 03.01.2006
    knolle01

    knolle01 Guest

    hi, weißt du vieleicht wie das genau geht mit den einstellen.

    gruß
     
  4. #4 knolle01, 05.01.2006
    knolle01

    knolle01 Guest

    hi wie sieht das eigentlich mit den steuerzeiten aus für die zündung, wo holt er sie sich weg, er muß doch irgendwoher wissen wann er 1 2 3 4 zunden muß, kann das sein das das bei ford so ist das er sich das von der schwungscheibe holt, weil dort ein sensor am gehäuse ist.

    gruß
    knolle01
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Ja das ist der Sensor. Gezündet wird immer an 2 Zylindern gleichzeitig (Doppelfunkenspule). Wobei der beim Auslasstakt nur ein Minifunke ist. Du hast ja sicher wieder den gleichen Motortyp eingebaut, daher schließe ich einen Fehler im Grundmotor (Wenn er zumindest vorher noch lief) aus. Sind alle Schläuche und Sensoren wieder richtig angeschlossen? Hast du mal den Kat abgeschraubt und dann probiert? regelt er bei 4000 im Stand ab, oder wöllte er noch gern? Ist genügend Kraftstoffdruck da (Filter, Leitungen)?
     
  6. #6 knolle01, 07.01.2006
    knolle01

    knolle01 Guest

    hi, als ich den krümmer richtig angeschraubt habe am rohr wegen undichtigkeit, gab es nach den start ein knall und er läuft schlepend auf 6 tausend touren, also wird wohl der kat kabutt sein . werden den als nächstes nachschauen. das auto hatte einen motorschaden kann da zuviel oil im kat gekommen sein.

    gruß
    knolle01
     
  7. #7 knolle01, 11.01.2006
    knolle01

    knolle01 Guest

    hi, wir haben jetzt kat nachgeschaut ist ok, auspuff auch. kat wurde rotglühend beim laufenlassen des motors. es kann doch nur noch die zündung sein (reihenfolge) wo stecke ich was hin, ist das wie bei vw, 1-4-2-3. auf den zündverteiler stehen ja auch nummern 1-4 wo kommen die dann auf welche zündkerze drauf.

    gruß

    knolle01
     
  8. #8 knolle01, 02.02.2006
    knolle01

    knolle01 Guest

    hi,
    so nach allen was wir jetzt ausprobiert haben, kann es nur noch der vergaser sein, nach saubermachen und ein wenig rumfukeln lief er schon besser aber nicht optimal. ich glaube ich hab da ein prob was hier noch keiner hatte oder so.

    gruß

    knolle01
     
  9. #9 Veloceraptor, 06.02.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    Kann das sein das du Kraftstoffzulauf und rücklauf vertauscht hast?
     
  10. #10 knolle01, 06.02.2006
    knolle01

    knolle01 Guest

    das glaub ich kaum, die kann man nicht vertauschen, einmal wegen anschluß und schlauchbiegungen, sie wurden von mir so gemrkt, werde aber alles ausprobieren, danke erst mal sage dann bescheid.
     
  11. #11 Polymerpower, 11.02.2006
    Polymerpower

    Polymerpower Guest

    Fiesta läuft nicht richtig

    Moin knolle01,

    kann es sein, daß Du etwas durcheinander bringst? Der 95er Fiesta 1,3i hat keinen Vergaser sondern eine Zentraleinspritzung CFI (Central Fuel Injection) oder eine elektronische Mehrfacheinspritzung S/EFI (Sequential/ Electronic Fuel Injection). Der Motor mit der Zentraleinspritzung (CFI) wurde von 9/91 bis 9/95 und mit der elektronischen Mehrfacheinspritzung (S/EFI) von 10/95 bis 8/96 eingebaut. Der Motorcode für den CHV/ HCS-Motor ist J (für 1,3i) und 6 (für CFI) und für den Endura-E (abgasoptimierter HCS-Motor) J (für 1,3i) und 4 (S/EFI).
    Ich habe einen 1,3i Motor von einem Fiesta in den 93er Escord meiner Frau verbaut, da der Motor vom Escord 1,3i und Fiesta 1,3i identisch ist.
    Zündanlage: EDIS. Zündfolge: 1-2-4-3
    Die Steuerung von Zündung und Einspritzung ist in nur einem Steuergerät zusammengefaßt! Der Zündzeitpunkt ist nicht einstellbar.

    Wenn der Motorcode nicht stimmt, könnte hier Dein Problem liegen.

    Hast Du schon die Kompression geprüft? Die Kompressionsprüfung erlaubt Rückschlüsse über den Zustand des Motors. Und zwar läßt sich bei der Prüfung feststellen, ob die Ventile oder die Kolben (Kolbenringe) in Ordnung bzw. verschlissen sind. Der Druckunterschied zwischen den einzelnen Zylindern darf maximal 3,0 bar betragen.

    Gruß Polymerpower
     
Thema: ford läuft nicht richtig
Besucher kamen mit folgenden Suchen
  1. Ford Focus Baujahr 2006 Läuft nicht richtig

Die Seite wird geladen...

ford läuft nicht richtig - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Navi nachrüsten Ford Mondeo Mk4

    Navi nachrüsten Ford Mondeo Mk4: Hi Leute, bin noch auf der suche nach einem Ford Mondeo und frage mich ob es evtl nicht sehr einfach ist das Navi nachzurüsten? Es gibt so viele...
  2. Ein Neuer bald Ford Fahrer

    Ein Neuer bald Ford Fahrer: Hi Leute bin 42 komme aus der Pfalz und suche nun einen Ford Mondeo. Warum? Weil ich ein grösseres Auto brauche und mein BMW E39 wird mir zu klein...
  3. Ford Transit ...Unterdruckschlauch?

    Ford Transit ...Unterdruckschlauch?: Hallo Ford Transit Womobil 2,5 TD BJ 1994. Im Motorraum ist mir ein kleiner Schlauch aufgefallen, der anscheinend irgendwo abgegangen ist. Er ist...
  4. Suche Ford Focus Turnier Mk3 Bj.2013

    Ford Focus Turnier Mk3 Bj.2013: Hallo, Da ich meinen Pannenset gegen ein Ersatzrad tauschen möchte, suche ich für den oben genannten Focus einen Wagenheber. Hat jemand einen und...
  5. Suche Ford Focus Turnier Mk3 Bj.2013

    Ford Focus Turnier Mk3 Bj.2013: Hallo, Da ich meinen Pannenset gegen ein Ersatzrad tauschen möchte, suche ich für den oben genannten Focus einen Wagenheber. Hat jemand einen und...