Maverick R20 (Bj. 93-99) Ford Maverick Bj 1995 läuft nicht richtig

Diskutiere Ford Maverick Bj 1995 läuft nicht richtig im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo ich habe mir ein Ford Maverick Baujahr 1995 gekauft und habe folgendes Problem wenn er warm oder kalt ist und ich gas gebe beim fahren...

  1. #1 sven1977, 07.02.2014
    sven1977

    sven1977 Neuling

    Dabei seit:
    07.02.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick 2,4l 124PS Bj: 1995
    Hallo ich habe mir ein Ford Maverick Baujahr 1995 gekauft und habe folgendes Problem wenn er warm oder kalt ist und ich gas gebe beim fahren ruckelt er zwischen 2000U/min und 3000U/min beim gas geben als ob er sich verschlugen tut und manchmal wenn er dann warm ist und ich komme z-b an die Ampel sackt er mit der Leerlaufdrehzahl ab.
    Zündkabel habe ich schon neu gemacht weis nicht was ich noch machen kann um das Problem zu lösen
    wer kann mir bitte helfen

    MFG

    Sven
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ford Maverick Bj 1995 läuft nicht richtig

Die Seite wird geladen...

Ford Maverick Bj 1995 läuft nicht richtig - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Gute Ford Werkstatt

    Gute Ford Werkstatt: Hi, wollt mal hier einen Thread erstellen über eure Erfahrungen mit den Ford Werkstätten vom kleinen Schrauber bis zum großen Ford Autohaus mit...
  3. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  4. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  5. Mal kein Ford...

    Mal kein Ford...: ...sondern ein Fiat *duck-und-weg* :fluestern: Das folgende dicke Osterei wurde mir letzte Woche in's Nest gelegt: [ATTACH] Basis: Fiat Ducato...