Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ford Mondeo Einsteigerfragen

Diskutiere Ford Mondeo Einsteigerfragen im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hi @ all! Und zwar habe ich mir heute nun nach langem Überlegen einen Ford Mondeo Turnier 1,6 16V BJ 98 mit 110.000KM gekauft! Mein alter Mazda...

  1. #1 PanicAtomic, 07.05.2009
    Zuletzt bearbeitet: 07.05.2009
    PanicAtomic

    PanicAtomic Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hi @ all!


    Und zwar habe ich mir heute nun nach langem Überlegen einen Ford Mondeo Turnier 1,6 16V BJ 98 mit 110.000KM gekauft!

    Mein alter Mazda 626 musste in Rente!

    Bin jetzt heute schon rund 70km damit gefahren und bin echt erstaunt von dem wirklich guten Fahrkompfort!

    Mein Mondeo ist zwar lückenlos Scheckheft gepflegt, trotzdem bitte ich euch um Rat, ob es hier Modellspezifische dinge gibt, die ich im Auge behalten sollte, um noch lange freude an meinem Mondeo zu haben!

    Wie gesagt, er ist Scheckheft gepflegt und hat den letzten Service samt neuem Zahnriemen vor gut 4000 km hinter sich!

    Grüße PanicAtomic
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 07.05.2009
    Mr. Binford

    Mr. Binford Guest

    Kurz & knapp? Nö gibt nix zu beachten isn Brot- & Butter-Auto. Solltest regelmäßig warten (lassen) wie bis zum Kauf geschehen, mehr brauch son Mondeo nich.
     
  4. #3 Mondeo-Driver, 07.05.2009
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Behalte den Unterboden und die hinteren Radläufe im Auge wegen Rost , nutz mal die Suchfunktion , da gibts massig Infos über den Mondeo ;) .

    Kann nur bestätigen , dass der Mondeo ein sehr zuverlässiges Auto ist wenn man ihn etwas pflegt und regelmässig frisches Öl in den Motor gibt (Ölwechsel )
     
  5. #4 Nico1982, 08.05.2009
    Nico1982

    Nico1982 Neuling

    Dabei seit:
    03.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Stc. Focus
    Radläufe kann ich nur bestätigen aber auch die Türen die unterkannte die sind bei mir alle 4 durch allerdings mein Wagen läuft in Dänemark 5 Min vom strand weg hier faulen die autos ein wenig schneller wegen der salzigen luft.
     
  6. #5 PanicAtomic, 08.05.2009
    PanicAtomic

    PanicAtomic Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Erst mal danke für eure Antworten!

    Ich bin jedoch heute schon wieder etwas frustriert!

    Hab heute morgen meinen Sohn mit dem Mondeo in Kindergarten gefahren (500Meter), war auch soweit alles gut! Bin dann wieder raus und wollte einkaufen gehen und was war!

    Der Mondeo Sprang nicht an! Hat kurz 5 Sekunden georgelt und nix passierte! Hab dann die Zündung nochmals aus gemacht und neu gestartet und er sprang dann sofort an!

    Kann mir das jetzt wieder nicht erklähren! Ich habe langsam echt Pech mit Autos! Hoffe dass, das einmalig war!

    Fällt euch hierzu vieleicht was ein? An der Wegfahrsperre wirds wohl nicht liegen oder? Diese deaktiviert doch auch den Anlasser und wenn der Dreht, ist das schonmal ausgeschlossen oder?

    Ich suche halt imo ne lapidare Begründung um ein wenig beruhigt zu sein!
     
  7. #6 Dakarwolf, 08.05.2009
    Zuletzt bearbeitet: 08.05.2009
    Dakarwolf

    Dakarwolf Benutzer

    Dabei seit:
    15.05.2008
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.6 16V Zetec MK1
    Klar, kannste haben, die lapidare Begründung : 500m Fahrtweg mit einem Auto ist auch generell albern, egal ob das Auto warm oder kalt ist. Da du auch noch im Kaltlauf warst ( bist ja früh los ?? ) läuft der Wagen nat. wesentlich fetter, da die Kaltstarteinrichtung voll aktiv ist. Wenn du dann den Wagen gleich wieder ausmachst, kann das der Motor nicht ausgleichen ( egal welche Marke und welches Modell - die Kerzen verrußen oder werden ggf. feucht - daher dein Nuddeln bis der Wagen ansprang ) - vollkommen normal, oder du kaufst ein Elektroauto ;-)

    Es kann aber auch an der Wegfahrsperre liegen - kenn nun nicht dein Modell und die Arbeistweise, weiß aber, das manche WFSp auch paar Sekunden oder Minuten brauchen, um sozusagen zu "resetten" - kenne das aber nur von Cadillac und Chrysler - da muß man manchmal 1-2 Minuten warten.

    Tipp - 500m kann man auch laufen, oder du läßt den Wagen schlicht und ergreifend im Stand laufen, die paar Sekunden werden keinen umbringen. Auch ist es für den Motor ganz schmerzhaft, wenn er kalt ist, an-aus-an-aus.... Öl rauf, Öl runter, Öl rauf- Öl runter - deine gesamte Mechanik kann da krass leiden, vom Anlasser, Batterie ganz zu schweigen. Sei da noch froh, so ein robustes Auto wie den Mondeo zu haben !:top1:

    Übrigens - bei Ebay gibt es einen Händler Namens "hetok" - der verkauft billig saugeiles Hohlraumspray, mit echt langen Kanülen , die vorn über Kreuz zu sind - wenn du sprühst, hast du quasi einen "Regenschirmstrahl" - habe damit meinen Mondeo komplett ausgeblasen, hinten die Verkleidung runter und ij alle Ecken rein damit is es überall rausgetropft kam ( wird dann fest und harzig - unterwandert Rost und Blockt ) , Schweller, Kotflügel etc. - und meiner hat keinen Rost ( Ez 1995 / 205000 km ) Kann ich nur empfehlen !
     
  8. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.083
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    500m kalt, mag mein Mondeo auch überhaupt nicht, deshalb fahr ich solche Strecken nicht. Wird wohl wie gesagt am Kaltstart und an der Wegstrecke liegen, brauchst dir also keine Sorgen machen.
     
  9. #8 Rausch90, 08.05.2009
    Zuletzt bearbeitet: 08.05.2009
    Rausch90

    Rausch90 Benutzer

    Dabei seit:
    29.09.2008
    Beiträge:
    127
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk1 4x4
    Auf die hinteren Radläufe ganz besonders achten ja! Falls noch gar nichts zu sehen ist könnte man nach der Kante (also nur aufs Blech im Radlauf) so ne Lackschutzfolie aufkleben damit da Steinschläge usw schon mal nichts zerstören können...

    Wie schon gesagt: Die Türen rosten auch manchmal unten an der Kante (oft auch von innen raus). Ist zwar eher selten aber dennoch nicht zu ignorieren... Da sind kleine Löcher in die man perfekt Hohlraumschutz sprühen kann... Ich habe das Ford Corrosion Protection Wax genommen aber ich denke da gibt es auch haufenweise Alternativen...

    Manchmal fängt auch der Schweller beim Mondeo vorne oder hinten an zu rosten... Ist aber meistens eher die Folge von Aufsitzen etc... Einfach mal ein Auge drauf behalten und bei Bedarf was drübersprühen. Ich hebe meinen regelmäßig 1x pro Monat hoch und jedes orange-bräunliche Etwas am Unterboden wird mit Korrosions- und Steinschlagschutz besprüht

    Ansonsten ist der Mondeo sehr zuverlässig. Allerdings muss man den Zetec wirklich gut warten! Unbedingt das richtige Öl verwenden (Erläuterungen hier auf Johnes's Homepage) und die Wartungsintervalle vom Zahnriemen einhalten denn wenn der reißt hat man einen Motorschaden bei dem sich normalerweise keine Reparatur mehr lohnt...

    Ansonsten wünsche ich allzeit gute Fahrt...

    Gruß Michi
     
  10. #9 Mondeo-Driver, 08.05.2009
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    500m zum Kindergarten ? :nene2: absolutes No-Go , wer sowas macht hat zuviel Geld , zuwenig Zeit und keinen Sinn für die Umwelt .

    Lackschutzfolie hört sich gut an , hab meinen ja grade erst schweissen und lackieren lassen , wo bekomm ich sowas her ?
     
  11. #10 PanicAtomic, 08.05.2009
    PanicAtomic

    PanicAtomic Neuling

    Dabei seit:
    07.05.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Erstmal danke für eure Antworten!

    Zum Thema mit 500 Meter Fahren! Ich musste danach ja schließlich noch in nen 10km entfernten Ort zum Einkaufen und der Kiga liegt schließlich auf dem Weg :)


    Hatte heute dann auch keine Probleme mehr mit dem Anspringen! Denke auch, dass dies am Kalten Motor bzw. dem kurzem weg lag!

    Wie gesagt, Auto ist Scheckheft gepflegt und sieht im Motorraum wie auch überall sonst aus wie neu!


    Das Mit dem Radlauf musste ich heute leider auch feststellen! Er fängt leicht das Rosten an sieht mann aber nur wenn man unter dem Auto hängt :)!

    Werde dies aber wohl in diesem Sommer noch richten lassen! Zu was hat man nen Bruder der Lackierer ist! Dürfte denke ich mal kein roßer Akt sein!
     
  12. #11 Rausch90, 08.05.2009
    Zuletzt bearbeitet: 08.05.2009
    Rausch90

    Rausch90 Benutzer

    Dabei seit:
    29.09.2008
    Beiträge:
    127
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk1 4x4
    Also wenn die Radläufe nur bisschen rosten kann man da durchaus noch was machen... Hält nich auf Dauer aber man kann das weiterrosten enorm verlangsamen... Sind die Radläufe allerdings mal richtig verrostet kann man die nur "austauschen" und dann is das ein ziemlich großer Aufwand...

    Man muss dann das Blech rausschneiden, ein neues anpassen (Radläufe gibt es soweit ich weiß von Ford nicht mehr nur noch aus dem Zubehör... Zumindest beim Mk1), reinschweißen, verzinnen, verspachteln, schleifen, füllern, lackieren usw... Weiterer Nachteil daran ist wenn man ihn jetzt etwas verbreitern möchte kann man da mit ziehen usw nichts anfangen sonst bricht ja alles logischerweise wieder raus :rasend:
     
  13. Syde

    Syde Regrooveable...

    Dabei seit:
    30.01.2009
    Beiträge:
    1.083
    Zustimmungen:
    14
    Fahrzeug:
    Mondeo MK1 Turnier 1,8l 16V
    Aber du kannst dir ne Seitenwand für ein paar Euro holen und dann das passende Stück rausschneiden... Wenn dir das anpassen zuviel arbeit ist. Und umlegen tu ich die Kanten bei dem Akt eh gleich, wer weiss was noch kommt und zum Lacker muss er eh.
     
  14. #13 Mondeo-Driver, 08.05.2009
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Naja , wenn man nichts am Radlauf macht und den Rost walten lässt sagt irgendwann der TÜV :nene2: . Und Reparaturbleche kosten ja auch nicht die Welt , die gibts bei ebay nachgeschmissen . Nur der Aufwand , den Radlauf zu ersetzen ist nicht grade klein , aber lohnt sich für ein Auto wie den Mondeo , er dankt es dann mit seiner bekannten Zuverlässigkeit :lol:;)

    BTT : Muss ich überlesen haben , dass du erst 500 m zum Kiga fährst und danach einkaufen . Wenn das wirklich so ein Problem ist , dann könntest du den Wagen auch für den Moment laufen lassen ( schont den Anlasser ) .
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Dakarwolf, 08.05.2009
    Dakarwolf

    Dakarwolf Benutzer

    Dabei seit:
    15.05.2008
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1.6 16V Zetec MK1
     
  17. #15 neugieriger2000, 26.05.2009
    neugieriger2000

    neugieriger2000 Neuling

    Dabei seit:
    20.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO, 1997, 1,6 ltr Benziner
    Hallo,

    na ich denke da gibts schon einiges auf was Du achten solltest bei Deinem Mondi!

    Also check regelmäßig:
    - die Vorderachsfedern, die brechen leicht bei dem Alter...
    - die Bremsbeläge vorne, sind schnell runter...
    - brems ab und an mit der Handbremse, damit die hinteren Bremsen auch mal wieder was tun haben....
    - schau dir die Reifen auf einseitige Abnutzung an, die VA hat da so Buchsen, die schlagen gerne aus....
    - check mal die Stoßdämpfer, bei dem Alter meist schon "verbraucht"...sind halt damals von FORD die etwas billigeren Teile eingebaut worden...
    - beim Schiebedach, check und mach gängig die Ablauföffnungen..die machen gerne zu und dann kommt der Rost...
    - Rost an Radlauf, Türenkanten und Heckklappe (wo das Kennzeichenplastikteil anliegt)
    - immer schön ölen den Motor (innerlich natürlich!)
    - check mal die Bremsleitungen, könnten angerostet sein..oder schon fast durch, vor allem ab der Wagenmitte nach hinten...
    - schön immer die richtigen Zündkerzen nehmen und vorschriftsmäßig wechseln
    - check ob der Motor rundläuft, verbunden mit Prüfung der Zündanlage, vor allem der Zündkabel
    - im Winter bei Minusgraden immer genug Frostschutzmittel rein, sonst ist die Spritzwasserpumpe hin (so 89 €uro!!!!!)
    - check der Auspuffanlage, zuerst rottet der Endschalldämpfer durch, dann das Mittelteil..etc.
    - check des Abgaskrümmers, der reißt in dem Alter schon mal....


    ansonsten..für ein Weltauto...das noch dazu sehr billig produziert wurde kann der Mondi viel Freude machen...oder zumindest keinen Ärger!

    Viel Spaß mit Deinem Mondi!
     
Thema:

Ford Mondeo Einsteigerfragen

Die Seite wird geladen...

Ford Mondeo Einsteigerfragen - Ähnliche Themen

  1. Ford am Ring

    Ford am Ring: Hallo, gibt es schon einen Termin für Ford am Ring 2017 ? :cool:
  2. Ford Escort 7 Kombi Bj 1998

    Ford Escort 7 Kombi Bj 1998: Hi Leute und Ford Fans, habe folgendes Problem mit meinen Escort. Und zwar das der Fensterheber auf der Fahrerseite nicht funktioniert weder...
  3. Ford galaxy 2012 1.6 diesel

    Ford galaxy 2012 1.6 diesel: Hallo bin neu hier und ich brauche eure Hilfe. Heute habe ich eine Kupplung getausch in einer Werkstatt und jetzt leuchtet die esp lampe.Die...
  4. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  5. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...