Ford Mondeo Lüfter Springen Nicht An

Diskutiere Ford Mondeo Lüfter Springen Nicht An im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo zusammen, hoffe es kann mir hier jemand helfen von euch.... fahre einen mondeo mk2 97 1,8l 115ps. unzwar springen meine motorlüfter nicht...

  1. #1 Thommy2018, 26.04.2018
    Thommy2018

    Thommy2018 Neuling

    Dabei seit:
    26.04.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford mondeo Limousine Baujahr 1997 1.8 Benzin
    hallo zusammen,
    hoffe es kann mir hier jemand helfen von euch....
    fahre einen mondeo mk2 97 1,8l 115ps.

    unzwar springen meine motorlüfter nicht an,
    habe die lüfter gebrückt über die relaifassung laufen beide,
    relai geprüft funktion einwandfrei.

    bin am verzweifeln da ich bei den ganzen sensoren und fühlern keine idee mehr habe wo das problem liegt das dass relai nicht schaltet bzw. kein signal bekommt um die lüfter anzusteuern.

    fahre immer mit klima oder heizung auf stellung 2 damit ich die wärme los werde da er sonnst bis ins rote steigt..

    danke im vorraus ...
     
  2. #2 MucCowboy, 26.04.2018
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.158
    Zustimmungen:
    1.767
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Die Lüfter müssen immer laufen, sobald die Klimaanlage an ist. Sensoren werden dafür nicht ausgewertet.

    Die beiden Relais für die Motorlüfter (es sind 2, einer für normalen und einer für vollen Lüfterbetrieb) werden vom Motorsteuergerät aus angesteuert. Funktioniert denn die Klimaanlage? Wenn ja, dann ist entweder das Motorsteuergerät defekt (Schaltstufen für Lüfter kaputt) oder im Kabelbaum zwischen Steuergerät und Sicherungsbox ist eine Unterbrechung.


    PS: Im Moment ist es kontraproduktiv, mit Klima zu fahren, da hiermit der Kühlungsbedarf des Motors sogar noch gesteigert wird.
     
  3. #3 Schrauberling, 26.04.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.647
    Zustimmungen:
    588
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    aber anscheinend laufen dann ja die Lüfter

    Wird wohl der Temperaturfühler an den Lüftern sein
     
  4. #4 MucCowboy, 26.04.2018
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.158
    Zustimmungen:
    1.767
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Wenn er die Lüfterrelais brückt, ja. Das heißt aber nur, dass die Sicherungen und die Stromkabel zu den Lüftermotoren in Ordnung sind. Nicht, dass das PCM die Relais auch ansteuert.

    Welcher meinst Du? Ich wüsste keinen dort.
     
  5. #5 Fordbergkamen, 26.04.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.799
    Zustimmungen:
    180
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Da sollte doch einer oben auf dem Thermostatgehäuse sitzen. Wenn man den abzieht muss der Lüfter laufen.
    So kennen ich es zumindestens vom MK1, sollte hier auch noch funktionieren
     
  6. #6 Thommy2018, 26.04.2018
    Thommy2018

    Thommy2018 Neuling

    Dabei seit:
    26.04.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford mondeo Limousine Baujahr 1997 1.8 Benzin
    Masse?
     
  7. #7 MucCowboy, 26.04.2018
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.158
    Zustimmungen:
    1.767
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Ja, der ECT. Sitzt am Thermostat mit Stecker nach oben. So kann man es auch testen.
    Aber bei aktiver Klimaanlage wird der ECT garnicht abgefragt sondern die Lüfter unmittelbar aktiviert.

    Was meinst Du?
     
  8. #8 Thommy2018, 26.04.2018
    Thommy2018

    Thommy2018 Neuling

    Dabei seit:
    26.04.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford mondeo Limousine Baujahr 1997 1.8 Benzin
    Wenn ich den Stecker abziehe Gehen die lüfter
     
  9. #9 Fordbergkamen, 26.04.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.799
    Zustimmungen:
    180
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Dann würde ich mal versuchsweise den Fühler tauschen
     
  10. #10 MucCowboy, 26.04.2018
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.158
    Zustimmungen:
    1.767
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Okay, dann funktioniert die Ansteuerung prinzipiell.

    Nächste Theorie: dieser Sensor ist kaputt. Wenn der ständig "bin kalt" meldet, bleiben die Lüfter aus. (Dirk war schneller)
    Dazu kommt wohl noch, dass die Klimaanlage nicht wirklich läuft, auch wenn man sie einschaltet. Typischerweise zu wenig Kältemittel. Dann werden auch die Lüfter nicht aktiviert. Braucht's dann ja garnicht.
     
  11. #11 Thommy2018, 26.04.2018
    Zuletzt von einem Moderator bearbeitet: 27.04.2018
    Thommy2018

    Thommy2018 Neuling

    Dabei seit:
    26.04.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford mondeo Limousine Baujahr 1997 1.8 Benzin
    Klima funktioniert

    Den habe ich schon getauscht

    Der termostat ist auch gewechselt was da drine ist im gehäuse
     

    Anhänge:

  12. #12 Schrauberling, 26.04.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.647
    Zustimmungen:
    588
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Habe mich unklar ausgedrückt, meinte wenn die Klima an ist, hat sich ja jetzt schon geklärt
     
  13. #13 Gast002, 26.04.2018
    Gast002

    Gast002 Guest

    [​IMG]
    und wenn der stecker ab gesteckt ist , laufen die lüfter ?
    wenn ja dann ist wohl der neue sensor auch im ...
    bzw dein motor wird garnicht warm genug um die lüfter einzuschalten
     
Thema:

Ford Mondeo Lüfter Springen Nicht An

Die Seite wird geladen...

Ford Mondeo Lüfter Springen Nicht An - Ähnliche Themen

  1. Suche ford mondeo mk4 2.2 tdci

    Suche ford mondeo mk4 2.2 tdci: Hallo, Bin mal auf der Suche nach einem mondeo mk4 2.2er tdci. Sollte in einem relativ guten zustand sein und noch eine Weile TÜV haben....
  2. Autoaid Auslesegerät für Ford Mondeo MK4

    Autoaid Auslesegerät für Ford Mondeo MK4: Guten Tag! Ich bin mir nicht sicher wo ich diesen Beitrag reinstellen kann. Also Entschuldigung im Voraus für den Moderator der ihn ggf....
  3. Ford Mondeo 2.0 Benziner

    Ford Mondeo 2.0 Benziner: Hallo erst mal. Ich bin hier seit ich mir einen MK1 1,6 vor 10 Jahren geholt hatte. Nach einem Wechsel zur Konkurrenz aus Wolfsburg soll nun als...
  4. Mondeo 4 (Bj. 07-10) BA7 P042D - Fehlercode - Ford Mondeo

    P042D - Fehlercode - Ford Mondeo: Guten Tag! Als ich vorgestern mit meinem Auto fuhr leuchtete auf einmal die Motorkontrollleuchte. Da ich ein Auslesegerät besitze steckte ich...
  5. ford Mondeo / 2006 / Lüfter steht still

    ford Mondeo / 2006 / Lüfter steht still: Hallo Leute, Bin Besitzer eines 2006er Ford Mondeo Diesel. Seit geraumer Zeit läuft der Lüfter nicht mehr - wir haben daraufhin den Stecker...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden