Ford Mondeo Turnier TDCI 2.0, Vorglühanzeige blinkt, Turbo geht nicht, Motor kalt

Diskutiere Ford Mondeo Turnier TDCI 2.0, Vorglühanzeige blinkt, Turbo geht nicht, Motor kalt im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe das Problem das bei meinem Ford Mondeo Turnier TDCI 2.0 Baujahr Ende 2003, nach dem Start die Vorglühanzeige permanent blinkt,...

  1. #1 dom88_berlin, 19.02.2008
    dom88_berlin

    dom88_berlin Guest

    Hallo, ich habe das Problem das bei meinem Ford Mondeo Turnier TDCI 2.0 Baujahr Ende 2003, nach dem Start die Vorglühanzeige permanent blinkt, gleichzeitig geht der Turbolader nicht und der Motor nagelt ziemlich stark. Dazu kommt das auch nach längerer Fahrt der Motor einfach nicht seine optimale Temperatur bekommt ( Nadel bleibt in der Anzeige außerhalb des optimalen Bereichs). Bis vor wenigen Wochen wurde der Motor wenigstens noch warm und nach einem Neustart funkionierte dann auch der Turbolader wieder und die Vorglühanzeige hat nicht mehr geblinkt. Allerdings nach starker Beschleunigung hat der Turbolader dann einfach ausgesetzt und die Vorglühanzeige fing während Fahrt wieder an zu blinken. Ein weiteres Problem ist das die Motorkontrollleuchte pemanent leuchtet.

    Habt ihr eine Ahnung was kaputt sein könnte?

    MfG Dominik
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Ohne Mist, hier wild drauf los zu spekulieren bringt dir gar nichts. Das kann alles sein, was die Motorregelung überwacht. So eine Fehlerauslese kostet nun wirklich nicht die Welt.
     
  4. #3 dom88_berlin, 19.02.2008
    dom88_berlin

    dom88_berlin Guest

    Fehlerauslese wurde schon 2 mal gemacht, nach dem ersten mal wurde der Saugrohrdrucksensor ausgetauscht und alle Fehler wurden gelöscht, dann ging es für 2 Wochen, danach die gleichen Probleme wie zuvor!
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Der Fehlercode bezog sich also auf den Ladedrucksensor? Was war denn die GENAUE Beschreibung des Fehlercodes? Ladedrucküberschreitung ewt.? Dann könnte ich mit hier eine schwer gängige Turboverstelleinheit vorstellen.
    Bevor noch was hinterher kommt, wurde sonst schon was gemacht am Fahrzeug? Oder ist Tuningmäßig was verbaut worden?
     
  6. #5 dom88_berlin, 21.02.2008
    dom88_berlin

    dom88_berlin Guest

    nein am fahrzeug wurde nichts verändert, gestern bin ich gefahren, 60 km/h im 3. gang, dann ging die Motortemperaturanzeige das ein oder andere mal in den optimalen bereich und nach einem neustart ging der turbo dann und die vorglühanzeige hat auch nicht mehr geblinkt. Allerdings hat man kaum bemerkt das der turbo ging, er hat nicht besonders viel kraft entwickelt, dazu hat man im motorraum ein rauschen bzw lautes zischen gehört wenn sich der turbo eingeschaltet hat.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Fordbergkamen, 21.02.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    hört sich für mich an wie ein gerissener Ladeschlauch.
    Kontrollier doch einfach mal bei laufenden Motor und Gasgeben ob du die Stelle lokalisieren kannst.
    MfG
    Dirk
     
  9. #7 dom88_berlin, 21.02.2008
    dom88_berlin

    dom88_berlin Guest

    alles klar, danke schon mal, werde das am wochenende mal auspobieren.

    lg Dominik
     
Thema:

Ford Mondeo Turnier TDCI 2.0, Vorglühanzeige blinkt, Turbo geht nicht, Motor kalt

Die Seite wird geladen...

Ford Mondeo Turnier TDCI 2.0, Vorglühanzeige blinkt, Turbo geht nicht, Motor kalt - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  2. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  3. USB Ford Focus

    USB Ford Focus: Hy Leute! Ich hab einen Ford Focus Baujahr 2017! Und wenn ich Lieder vom Laptop aufn USB Stick lade passt alles!aba wenn der stick im auto...
  4. Ford F100 Bj. 1953

    Ford F100 Bj. 1953: Hi Leute, Wer hat einen F100 Bj 1953 - 55.
  5. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...