Ford Puma Leistungsabfall

Diskutiere Ford Puma Leistungsabfall im Ford Puma Forum Forum im Bereich EU Modelle; Hallo Leute, ich habe ein grosses Problem mit meinem Ford Puma 1.7 Bj:99. Ich war gestern auf dem Weg nach Hause und da hat mein Kleiner auf...

  1. #1 flowerluke, 01.11.2006
    flowerluke

    flowerluke Guest

    Hallo Leute, ich habe ein grosses Problem mit meinem Ford Puma 1.7 Bj:99.
    Ich war gestern auf dem Weg nach Hause und da hat mein Kleiner auf einmal einen herben Leistungsabfall erlitten,einfach so.Ich habe aufs Gas gedrückt und da kam nicht mehr viel.
    Weiss einer was das sein kann?Bin für jeden Typ dankbar.
    Ach ja wenn ich ihn starte ist er am ANfang ein wenig verhalten,dann ist alles ganz normal und dann geht das Problem wieder los.
    Habe vor einem Monat den Zahnriemen wecheln lassen,kann das was damit zu tun haben?
    Danke für die Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Hast du den 1,7er mit VCT?

    Das wär schon mal ein großer Vorteil zu wissen.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Gabs den etwa auch ohne Verstelleinheit? Meines Wissens nicht.
    Fehlercodes in der Werkstatt mal auslesen lassen würde ich empfehlen. Dann kann man weitersehen.
     
  5. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Nee, den 1,7er gibts nur mit VCT ;)

    Mir gings nur darum, dass man nen Fehler mit der Verstelleinheit ausschließen kann.
     
  6. #5 jörg990, 03.11.2006
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.103
    Zustimmungen:
    27
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Ein grosser Vorteil ist es auch, wenn man den ganzen Beitrag liest ;-)

    Bei meinem Puma war das Fehlerbild ähnlich, als ein Marder das Kabel der Lambdasonde angeknabbert hatte.


    Grüße

    Jörg
     
  7. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    *räusper, hust* joa, also das stand vorher gar net da ^^ Hey, aber das war morgens um halb 7 da muss man noch net richtig wach sein ;)

    Joa, ich würd auch ma sagen fahr zur Werkstatt, kann gut sein dass es die Lambdasonde ist.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Ford Puma Leistungsabfall

Die Seite wird geladen...

Ford Puma Leistungsabfall - Ähnliche Themen

  1. USB Ford Focus

    USB Ford Focus: Hy Leute! Ich hab einen Ford Focus Baujahr 2017! Und wenn ich Lieder vom Laptop aufn USB Stick lade passt alles!aba wenn der stick im auto...
  2. Ford F100 Bj. 1953

    Ford F100 Bj. 1953: Hi Leute, Wer hat einen F100 Bj 1953 - 55.
  3. Suche Differential für Ford Maverik

    Suche Differential für Ford Maverik: Bin auf der suche nach einem Differential für den Maverick jg 2006 2,3 lt hätte da wer eines im angebot danke für angebote
  4. Biete 87er Ford Orion CL 1,6 D (AFF)

    87er Ford Orion CL 1,6 D (AFF): [ATTACH] [ATTACH] [ATTACH] [ATTACH] Biete hier einen mittlerweile sehr seltenen Ford Orion CL 1,6 D (AFF) also mit Dieselmotor an. Der Wagen wird...
  5. Ford Focus BJ.08 Diesel grüne Plakette

    Ford Focus BJ.08 Diesel grüne Plakette: Hallo, ich bin neu hier. Ich möchte mir nun ein anderes Auto kaufen, familienfreundlich, nicht wie mein alter Ford Ka Nun habe ich einen Ford...