Ranger '12 (Bj. 12-**) Ford Ranger 2,2l, Typ 2AB, Bj.2012, Motorproblem seit kalten Temperaturen

Diskutiere Ford Ranger 2,2l, Typ 2AB, Bj.2012, Motorproblem seit kalten Temperaturen im Ford Ranger Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo erstmal. :) Habe ein Problem mit meinem Ford Ranger 2,2l; Typ 2AB; Baujahr 2012 Und zwar ist der Motor meines Autos bei ca. -16°C im...

  1. #1 Georg123, 03.02.2016
    Georg123

    Georg123 Neuling

    Dabei seit:
    03.02.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ranger 2AB; Baujahr 2012; 2,2l
    Hallo erstmal. :)

    Habe ein Problem mit meinem Ford Ranger 2,2l; Typ 2AB; Baujahr 2012

    Und zwar ist der Motor meines Autos bei ca. -16°C im Leerlauf selbstständig ausgegangen. Das ist nun schon einige Zeit her. Seitdem stirbt der Motor (unabhängig von den Temperaturen) zeitweise während der Fahrt immer wieder ab wenn man in niedrigere Drehzahlen kommt (z.B. beim kuppeln im Kreisverkehr, dabei fällt natürlich auch die Lenkhilfe aus und man kann sehr schnell in eine gefährliche Fahrsituation kommen).
    Bei höheren Drehzahlen macht er während der Fahrt immer wieder kurze Motoraussetzer (und es erscheint dann kurz die Ladekontrollleuchte und die Motorölkontrolleuchte).
    Teilweise braucht der Motor sehr lange bis er anspringt (manchmal muss auch mehrmals gestartet werden). Im Motorleerlauf stirbt er schon nach kurzer Zeit ab. Auch die aktuell wärmeren Temperaturen haben daran nichts geändert, der Motor stirbt weiterhin häufig einfach so ab.

    Habe gestern in der Ford Werkstatt den Dieselfilter erneuern lassen. Es wurde auch der Fehlercode ausgelesen und gelöscht und anschl. eine Fehlersuche durchgeführt (Kosten dafür 311,73 €, alleine für die Kraftstofffiltereinsatz-Erneuerung schon 103,96 €). Das Problem ist :( es ist nicht besser geworden, tritt sogar vermehrt auf (heute haben wir +2°C). Als das Fahrzeug gestern ca. 1 1/2 Stunden in der Werkstatt stand war es auf einmal besser (auch bei der anschließenden Probefahrt trat dieser Fehler nicht mehr so extrem auf, er hat bei ca. 15 min Fahrt nur 2 x kurz gezuckt. Bei Ankunft in der Werkstatt fingen dann die Probleme wieder an.
    Ich brauchte das Auto, darum hab ich es wieder mitgenommen und nicht in der Werkstatt gelassen.

    Kann mir jemand helfen? Ich hoffe dass ich von jemanden einen Hinweis bekomme was es sein könnte und ich es selbst machen kann, nicht dass die Kosten ins Unermessliche steigen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 03.02.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.441
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es gibt eine Serviceanweisung Nr. 26 / 2014 zu genau diesem Problem. Durch kondensierten Wasserdampf kann es zu Eisbildung und somit zu einer Querschnittsverengung in der Kurbelgehäuseentlüftung kommen. Daher gibt es einen überarbeiteten Kurbelgehäuseentlüftungsschlauch mit beheiztem Zapfen.

    Die Arbeiten sind allerdings nicht ganz trivial, vor allem weil ein entsprechender Kabelstrang für die Heizung verlegt und angeschlossen werden muss.
     
  4. #3 p.rauch, 03.02.2016
    p.rauch

    p.rauch Benutzer

    Dabei seit:
    15.04.2012
    Beiträge:
    225
    Zustimmungen:
    0
    Fahrzeug:
    Ranger 2012 3,2Liter,
    BMW K1200LT
    Das erscheine der Lade und Öldruckkontrolleuchte deutet auf ein elektrisches Problem, ebenso das schlecht anspringen.
    Eigentlich war ich der Meinung, daß die Probleme mit den Elektroteilen der Zündschlösser der Vergangenheit angehören, aber der von Dir beschriebene Fehler lässt mich sofort wieder daran denken.
    Es gab füher (bei allen Marken) Motoraussetzter und schlechtes anspringen durch abgenutzte oder verbrannte Kontakte im Elektroteil des Zündschlosses was währen der Fahrt durch sporadisches Ausfallen der Zündung (wie beim abstellen des Motors) zu Motoraussetzern führte, ebenso das schlecht Anspringen, wenn der Strom nicht durchgeschaltet wird.

    Ich persönlich würde am Zündschloss anfangen zu Suchen, Wackler, Kontakte, Kabelstrang, Steckverbindungen usw.
     
  5. #4 Meikel_K, 03.02.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.441
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Querschnittsverengung in der Kurbelgehäuseentlüftung führt zu einem Überdruck und der sorgt dafür, dass die Öldruckkontrolle aufleuchtet, Öl an der Dichtung des Peilstabs austreten kann und der Motor im Leerlauf absterben kann, was wiederum die Ladekontroll-Leuchte setzt. In Folge können auch Dichtungen Schaden genommen haben und deshalb können die Probleme nun auch bei Temperaturen von mehr als -10° C auftreten.
     
  6. #5 p.rauch, 03.02.2016
    p.rauch

    p.rauch Benutzer

    Dabei seit:
    15.04.2012
    Beiträge:
    225
    Zustimmungen:
    0
    Fahrzeug:
    Ranger 2012 3,2Liter,
    BMW K1200LT
    Ein Überdruck im Kurbelgehäuse löst kein aufleuchten der Öldruckkontrolle aus. Die Öldruckkontrolle reagiert auf zu wenig Überdruck und die Position des Öldruckschalters im Ölkreislauf ist in der Druckleitung. Ein Aufleuchten der Öldruckkontrolle erfolgt bei Ausfall des Öldruckes, also bei Ausfall der Ölversorgung entweder durch stillstand der Ölpumpe (sillstand des Motors) oder durch ansaugen von Luft durch die Ölpumpe bei zu geringem Ölstand.
    Beim Versuch des Startens ist im Kurbelgehäuse selbst bei verschlossener Entlüftung noch kein Überdruck vorhanden, der ein Anspringen verhindern könnte.

    Ich hatte schon einige Motoren mit Ölverlust durch Überdruck im Kurbelgehäuse aufgund verschlammter Kurbelgehäuseentlüftungen instandzusetzen, aber keiner der Betroffenen hat über Ruckeln, Absterben oder schlechtes Anspringen geklagt.

    Für mich klingt das alles nach wie vor nach sporadischem (Temperatur und Erschütterungsabhängigem) Ausfall der Klemme 15
     
Thema: Ford Ranger 2,2l, Typ 2AB, Bj.2012, Motorproblem seit kalten Temperaturen
Besucher kamen mit folgenden Suchen
  1. ford ranger motor probleme

Die Seite wird geladen...

Ford Ranger 2,2l, Typ 2AB, Bj.2012, Motorproblem seit kalten Temperaturen - Ähnliche Themen

  1. Biete Escort Cabrio Bj.: 1986 1,9 90 PS RS umbau

    Escort Cabrio Bj.: 1986 1,9 90 PS RS umbau: Biete meinen Escort Cabrio zum Verkauf an. VHB 4500 € Der Wagen ist in gutem gepflegtem Zustand, leider habe ich meinen Führerschein verloren und...
  2. Zündspule für Ford Pinto Motor 2.0

    Zündspule für Ford Pinto Motor 2.0: Hi zusammen, Ich habe ein Kitcar mit einem Ford Pinto 2.0 Motor. Für diesen Motor suche ich eine neue Zündspule. Leider nicht so einfach wie es...
  3. Gel Ford Emblem

    Gel Ford Emblem: Hallo, Gibt es eigentlich noch irgendwo die Gel Ford-Emblems für Vorne/Hinten bzw. Lenkrad und Felgenabdeckung in verschiedenen Farben zu kaufen?...
  4. Audiosystem für Ford Galaxy

    Audiosystem für Ford Galaxy: Hallo Leute, Ich besitze einen Ford Galaxy BJ 2008, Ich suche für das Audiosystem seit längerer Zeit Ersatzteile, Abdeckung für den Drehknopf zur...
  5. Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017

    Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017: 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017 „Cars & Fun „ – DAS JUBILÄUM am „Uphöfener Berg“ Termin: 4. – 6. .August...